<!DOCTYPE html>
<html class="no-js" lang="en">

<head>

<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://theplayersaid.com/xmlrpc.php">

<title>Interview with Bill Byrne Game Developer for Great Battles of the American Civil War Vol. VII Death Valley: Battles for the Shenandoah from GMT Games &#8211; The Players&#039; Aid</title>
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Lora:r:latin,latin-ext","Lora:r,i,b,bi:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s1.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active body{font-family:"Lora",serif}.wf-active .search-container .search-field{font-family:"Lora",serif}.wf-active .blog-description{font-family:"Lora",serif}.wf-active .post-content p.page-links{font-family:"Lora",serif}.wf-active .post-content{font-family:"Lora",serif}.wf-active .post-content h4, .wf-active .post-content h5, .wf-active .post-content h6{font-family:"Lora",serif}.wf-active .post-content blockquote p{font-family:"Lora",serif}.wf-active .post-content blockquote cite{font-family:"Lora",serif}.wf-active .post-content .gallery-caption, .wf-active .post-content .wp-caption-text{font-family:"Lora",serif}.wf-active .post-content fieldset legend{font-family:"Lora",serif}.wf-active .post-content label{font-family:"Lora",serif}.wf-active .post-content input, .wf-active .post-content textarea{font-family:"Lora",serif}.wf-active .pingbacklist li:before{font-family:"Lora",serif}.wf-active .comments-nav .fleft a:before{font-family:"Lora",serif}.wf-active .comments-nav .fright a:after{font-family:"Lora",serif}.wf-active .comment-respond input[type="text"], .wf-active .comment-respond textarea{font-family:"Lora",serif}.wf-active .comment-respond input[type="submit"]{font-family:"Lora",serif}.wf-active .wrapper .search-field{font-family:"Lora",serif}.wf-active .comment-respond#respond{font-family:"Lora",serif}.wf-active .blog-title{font-weight:400;font-style:normal}.wf-active .post-title{font-family:"Lora",serif;font-weight:400;font-style:normal}.wf-active .single-post .post-title{font-weight:400;font-style:normal}.wf-active .related-posts-title{font-weight:400;font-style:normal}.wf-active .post-content h1, .wf-active .post-content h2, .wf-active .post-content h3{font-family:"Lora",serif;font-weight:400;font-style:normal}.wf-active .post-content h1, .wf-active .post-content h2, .wf-active .post-content h3{font-family:"Lora",serif;font-weight:400;font-style:normal}.wf-active .post-content h1{font-style:normal;font-weight:400}.wf-active .post-content h2{font-style:normal;font-weight:400}.wf-active .post-content h3{font-style:normal;font-weight:400}.wf-active .comment-reply-title, .wf-active .comments-title{font-weight:400;font-style:normal}.wf-active .comment-reply-title .fa, .wf-active .comments-title .fa{font-style:normal;font-weight:400}.wf-active .widget-title{font-weight:400;font-style:normal}.wf-active .widget_rss li a{font-family:"Lora",serif;font-weight:400;font-style:normal}.wf-active .rowling-widget-list .title{font-family:"Lora",serif;font-weight:400;font-style:normal}.wf-active .post-content div#jp-relatedposts h3.jp-relatedposts-headline{font-family:"Lora",serif;font-style:normal;font-weight:400}</style>
<script>document.documentElement.className = document.documentElement.className.replace("no-js","js");</script>
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=theplayersaid.com&amp;id=109973685&amp;t=1518803676&amp;back=https%3A%2F%2Ftheplayersaid.com%2F2018%2F02%2F16%2Finterview-with-bill-byrne-game-developer-for-great-battles-of-the-american-civil-war-vol-vii-death-valley-battles-for-the-shenandoah-from-gmt-games%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//theplayersaid.wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="The Players&#039; Aid &raquo; Feed" href="https://theplayersaid.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Players&#039; Aid &raquo; Comments Feed" href="https://theplayersaid.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Players&#039; Aid &raquo; Interview with Bill Byrne Game Developer for Great Battles of the American Civil War Vol. VII Death Valley: Battles for the Shenandoah from GMT&nbsp;Games Comments Feed" href="https://theplayersaid.com/2018/02/16/interview-with-bill-byrne-game-developer-for-great-battles-of-the-american-civil-war-vol-vii-death-valley-battles-for-the-shenandoah-from-gmt-games/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1516999477h&ver=4.9.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJyFj9EKwjAMRX/IWqZT3IP4LV0XXLemDUvG8O9tHQoOqS8hN7mH3OiFlI1BIIjGWZGf7y6wXshGVIzOw2Oj9pZ5p39j3o3AegAhY0f1UiX7BN4IdIoiy0aVMBsnSHMkI9mB0DkDHjDZShjS+U3ltk8Ri2fWr9uWJmBWqaKbUUmfDv2JhznK+r5Oxu/JijodorhE86fJixteq/rUHOqqOV6GJ+iEmuM=?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='fonts-css'  href='https://fonts.googleapis.com/css?family=Lato%3A400%2C700%2C900%2C400italic%2C700italic%7CMerriweather%3A700%2C900%2C400italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s2.wp.com/_static/??-eJx9jtEKwjAMRX/IGkaZ7EX8lq5mMZI2o+ko/r3bm0XY4+GeAxfa6qLmirlCfWFCg3WboWgTzgTLPrnQ0DRhB9dodoHz2OpH/sW0uVU24mzQ+ElYDUwjB3G8Kz2cxYTqRGOorLkDt0jgcpYWnEWJjo+79YNH9Ej3YRz8dJv86N9f1RNrtQ==?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-3-1' href='https://s0.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-4-1' href='https://s2.wp.com/_static/??-eJx9i0EKAjEMRS9kDYUZGRfiWTKltpE0KU0Grz+4EBHF1X8f3oNHD0nFszi0LXTeCokBJieVFcebjsnsAL/1rubhxkgDrOIgKa/9V5kmQg6sRT/PV+Q1t2xQJyisK/JTuLZLnOPpvMxxWu47xX5JvA==?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFj90KwjAMhV/IrAw6xQvxWWoXS2r/bNoNfXo70At1KARCTr4cTsScgIJ2dUQWttW1Yr49W2d5I34B4MlkVbDzFF6wjqFgKAvr44kcQmXMyjStGZ3jCpciF4/MDVrZvkeiMBHOfzGLJSl9gYxM9y9XXyG5aiiwyOjaAyMsGT6mdnX0h17uh36Qcre1DyuucHk='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://theplayersaid.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Flames of War: Battlefront&#8217;s SdKfz 234/2 Puma Assembly and&nbsp;Painting' href='https://theplayersaid.com/2018/02/15/flames-of-war-battlefronts-sdkfz-234-2-puma-assembly-and-painting/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://theplayersaid.com/2018/02/16/interview-with-bill-byrne-game-developer-for-great-battles-of-the-american-civil-war-vol-vii-death-valley-battles-for-the-shenandoah-from-gmt-games/" />
<link rel='shortlink' href='https://wp.me/p7rrb7-dIU' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Ftheplayersaid.com%2F2018%2F02%2F16%2Finterview-with-bill-byrne-game-developer-for-great-battles-of-the-american-civil-war-vol-vii-death-valley-battles-for-the-shenandoah-from-gmt-games%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Ftheplayersaid.com%2F2018%2F02%2F16%2Finterview-with-bill-byrne-game-developer-for-great-battles-of-the-american-civil-war-vol-vii-death-valley-battles-for-the-shenandoah-from-gmt-games%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Interview with Bill Byrne Game Developer for Great Battles of the American Civil War Vol. VII Death Valley: Battles for the Shenandoah from GMT Games" />
<meta property="og:url" content="https://theplayersaid.com/2018/02/16/interview-with-bill-byrne-game-developer-for-great-battles-of-the-american-civil-war-vol-vii-death-valley-battles-for-the-shenandoah-from-gmt-games/" />
<meta property="og:description" content="When I first saw Death Valley: Battles for the Shenandoah from GMT Games appear as a new P500 offering in their September Monthly Update, I knew that I had to have it! Obviously, many others felt t…" />
<meta property="article:published_time" content="2018-02-16T13:05:02+00:00" />
<meta property="article:modified_time" content="2018-02-16T02:36:13+00:00" />
<meta property="og:site_name" content="The Players&#039; Aid" />
<meta property="og:image" content="https://theplayersaid.files.wordpress.com/2017/09/death-valley-banner.jpg" />
<meta property="og:image:width" content="616" />
<meta property="og:image:height" content="203" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="Interview with Bill Byrne Game Developer for Great Battles of the American Civil War Vol. VII Death Valley: Battles for the Shenandoah from GMT&nbsp;Games" />
<meta name="twitter:image0" content="https://theplayersaid.files.wordpress.com/2017/09/death-valley-banner.jpg?w=640" />
<meta name="twitter:image1" content="https://theplayersaid.files.wordpress.com/2017/10/stonewall-jackson.jpg?w=640" />
<meta name="twitter:image2" content="https://theplayersaid.files.wordpress.com/2017/10/jubral-early.jpg?w=640" />
<meta name="twitter:image3" content="https://theplayersaid.files.wordpress.com/2017/10/death-valley-banner-2.jpg?w=640" />
<meta name="twitter:card" content="gallery" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="search" type="application/opensearchdescription+xml" href="https://theplayersaid.com/osd.xml" title="The Players&#039; Aid" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="The Players&#039; Aid" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Board Game Reviews, Reports, and Reflections." /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://theplayersaid.com/feed/;icon-uri=https://theplayersaid.files.wordpress.com/2017/07/hex-final-draft-small-jay-peg.jpg?w=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="Interview with Bill Byrne Game Developer for Great Battles of the American Civil War Vol. VII Death Valley: Battles for the Shenandoah from GMT&nbsp;Games | The Players&#039; Aid on WordPress.com" />
<meta name="description" content="When I first saw Death Valley: Battles for the Shenandoah from GMT Games appear as a new P500 offering in their September Monthly Update, I knew that I had to have it! Obviously, many others felt the same thing as the game &quot;made the cut&quot; with 522 orders in about 40 days (currently has 659). I&hellip;" />
<link rel="amphtml" href="https://theplayersaid.com/2018/02/16/interview-with-bill-byrne-game-developer-for-great-battles-of-the-american-civil-war-vol-vii-death-valley-battles-for-the-shenandoah-from-gmt-games/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
<style type="text/css" id="custom-colors-css">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</style>
<link rel="icon" href="https://theplayersaid.files.wordpress.com/2017/07/hex-final-draft-small-jay-peg.jpg?w=32" sizes="32x32" />
<link rel="icon" href="https://theplayersaid.files.wordpress.com/2017/07/hex-final-draft-small-jay-peg.jpg?w=140" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://theplayersaid.files.wordpress.com/2017/07/hex-final-draft-small-jay-peg.jpg?w=140" />
<meta name="msapplication-TileImage" content="https://theplayersaid.files.wordpress.com/2017/07/hex-final-draft-small-jay-peg.jpg?w=140" />

</head>

	<body class="post-template-default single single-post postid-52756 single-format-standard mp6 customizer-styles-applied has-featured-image highlander-enabled highlander-light custom-colors">

		<a class="skip-link screen-reader-text" href="#main">Skip to content</a>

		
			<nav class="top-nav">

				<div class="section-inner clear-fix">

					<ul class="header-top-menu">

						<li id="menu-item-7492" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7492"><a href="https://theplayersaid.wordpress.com">Home</a></li>
<li id="menu-item-7493" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7493"><a href="https://theplayersaid.com/alexanders-top-10-all-time-games/">Alexander&#8217;s Top 10 Games</a></li>
<li id="menu-item-7494" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7494"><a href="https://theplayersaid.com/grants-top-10-all-time-games/">Grant&#8217;s Top 10 Games</a></li>
<li id="menu-item-7495" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7495"><a href="https://theplayersaid.com/tims-top-10-all-time-games/">Tim&#8217;s Top 10 Games</a></li>

					</ul> <!-- /header-top-menu -->

					<ul class="social-menu">

						<li id="menu-item-7497" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7497"><a target="_blank" href="https://twitter.com/playersaidblog"><span class="screen-reader-text">Twitter</span></a></li>
<li id="menu-item-7498" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7498"><a target="_blank" href="https://www.instagram.com/playersaid/"><span class="screen-reader-text">instagram</span></a></li>
<li id="menu-item-7499" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7499"><a target="_blank" href="https://www.youtube.com/channel/UCzgDa9S8nnVLxXPzjBX8WMg"><span class="screen-reader-text">youtube</span></a></li>
<li id="menu-item-7500" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7500"><a target="_blank" href="https://www.facebook.com/theplayersaid/"><span class="screen-reader-text">facebook</span></a></li>
<li id="menu-item-151" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151"><a class="search-toggle" href="#"><span class="screen-reader-text">Search</span></a></li>
					</ul> <!-- /social-menu -->

				</div> <!-- /section-inner -->

			</nav> <!-- /top-nav -->

		
		<div class="search-container">

			<div class="section-inner">

				
<form method="get" class="search-form" action="https://theplayersaid.com/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" class="search-field" placeholder="Search" value="" name="s" title="Search for:" />
	</label>
	<button type="submit" class="search-button"><span class="fa fw fa-search"></span><span class="screen-reader-text">Search</span></button>
</form>

			</div> <!-- /section-inner -->

		</div> <!-- /search-container -->

		<header class="header-wrapper">

			<div class="header">

				<div class="section-inner">

					
						
						<h2 class="site-title">
							<a href="https://theplayersaid.com/" title="The Players&#039; Aid &mdash; Board Game Reviews, Reports, and Reflections." rel="home">The Players&#039; Aid</a>
						</h2>

													<h4 class="site-description">Board Game Reviews, Reports, and Reflections.</h4>
						
					
					
				</div> <!-- /section-inner -->

			</div> <!-- /header -->

			
		</header> <!-- /header-wrapper -->

<div class="wrapper section-inner">

	<main id="main" class="content">

	
		
		
			<article id="post-52756" class="single clear-fix post-52756 post type-post status-publish format-standard has-post-thumbnail hentry category-designer-interviews category-war-game-wednesday tag-1st-kernstown tag-1st-winchester tag-2nd-kernstown tag-3rd-winchester tag-american-civil-war tag-battles-for-the-shenandoah tag-bill-byrne tag-cedar-creek tag-civil-war tag-cool-spring tag-cross-keys tag-death-valley tag-designer-interview tag-gmt-games tag-great-battles-of-the-american-civil-war tag-greg-laubach tag-jubral-early tag-new-market tag-p500 tag-port-republic tag-rutherfords-farm tag-stonewall-jackson tag-volume-vii tag-wargame tag-wargame-wednesday fallback-thumbnail">

				<header class="post-header">

											<p class="post-categories"><a href="https://theplayersaid.com/category/designer-interviews/" rel="category tag">Designer Interviews</a>, <a href="https://theplayersaid.com/category/war-game-wednesday/" rel="category tag">War Game Wednesday</a></p>
					
					<h1 class="post-title">Interview with Bill Byrne Game Developer for Great Battles of the American Civil War Vol. VII Death Valley: Battles for the Shenandoah from GMT&nbsp;Games</h1>
				</header> <!-- /post-header -->

				
					<figure class="post-image clear-fix">

						<img width="657" height="217" src="https://theplayersaid.files.wordpress.com/2017/09/death-valley-banner.jpg?w=657" class="attachment-rowling-post-image size-rowling-post-image wp-post-image" alt="" srcset="https://theplayersaid.files.wordpress.com/2017/09/death-valley-banner.jpg 657w, https://theplayersaid.files.wordpress.com/2017/09/death-valley-banner.jpg?w=150 150w, https://theplayersaid.files.wordpress.com/2017/09/death-valley-banner.jpg?w=300 300w" sizes="(max-width: 657px) 100vw, 657px" data-attachment-id="50387" data-permalink="https://theplayersaid.com/2017/09/25/september-p500-update-from-gmt-games-the-update-was-off-the-chain/death-valley-banner/" data-orig-file="https://theplayersaid.files.wordpress.com/2017/09/death-valley-banner.jpg" data-orig-size="657,217" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Death Valley Banner" data-image-description="" data-medium-file="https://theplayersaid.files.wordpress.com/2017/09/death-valley-banner.jpg?w=300" data-large-file="https://theplayersaid.files.wordpress.com/2017/09/death-valley-banner.jpg?w=616" />
						
					</figure> <!-- /post-image -->

				
				<div class="post-meta">

					<span class="post-meta-date">Date: <a href="https://theplayersaid.com/2018/02/16/interview-with-bill-byrne-game-developer-for-great-battles-of-the-american-civil-war-vol-vii-death-valley-battles-for-the-shenandoah-from-gmt-games/">February 16, 2018</a></span><span class="post-meta-author">Author: <a href="https://theplayersaid.com/author/grantkleinhenz/">Grant</a></span> 
											<span class="post-comments">
							<a href="https://theplayersaid.com/2018/02/16/interview-with-bill-byrne-game-developer-for-great-battles-of-the-american-civil-war-vol-vii-death-valley-battles-for-the-shenandoah-from-gmt-games/#respond"><span class="fa fw fa-comment"></span>0<span class="resp"> Comments</span></a>						</span>
					
					
				</div> <!-- /post-meta -->

				<div class="post-inner">

					
						<div class="post-content">

							<p>When I first saw <em>Death Valley: Battles for the Shenandoah</em> from GMT Games appear as a new P500 offering in their <a href="https://theplayersaid.com/2017/09/25/september-p500-update-from-gmt-games-the-update-was-off-the-chain/">September Monthly Update</a>, I knew that I had to have it! Obviously, many others felt the same thing as the game &#8220;made the cut&#8221; with 522 orders in about 40 days (currently has 659). I love wargames, but don&#8217;t have a ton of experience with Civil War games. I own and have played <em>The U.S. Civil War</em> from GMT Games, but haven&#8217;t really explored this history much to date. Well, it looks like this is my opportunity and this game looks really good. I reached out to Gene Billingsley with GMT to see if I could get a connect to the designer Greg Lauback and he provided my information and I got a contact back, not from the designer, but from Bill Byrne who is acting as Game Developer. I haven&#8217;t had that happen often but I will take information however I can get it and Bill did a really good job in answering my questions, as well as providing some really cool and nice looking pictures of the game in progress, both on the table and from Vassal. Keep in mind that all components, counters, graphics, etc. used in this interview are of playtest quality (although I think they look really great) and are not yet finalized. So, without further ado, I present to you Mr. William Byrne and a little bit about <em>Death Valley</em>:</p>
<p><img data-attachment-id="52833" data-permalink="https://theplayersaid.com/2018/02/16/interview-with-bill-byrne-game-developer-for-great-battles-of-the-american-civil-war-vol-vii-death-valley-battles-for-the-shenandoah-from-gmt-games/death-valley-banner-2/" data-orig-file="https://theplayersaid.files.wordpress.com/2017/10/death-valley-banner-2.jpg?w=616" data-orig-size="657,217" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1505487138&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Death Valley Banner 2" data-image-description="" data-medium-file="https://theplayersaid.files.wordpress.com/2017/10/death-valley-banner-2.jpg?w=616?w=300" data-large-file="https://theplayersaid.files.wordpress.com/2017/10/death-valley-banner-2.jpg?w=616?w=616" src="https://theplayersaid.files.wordpress.com/2017/10/death-valley-banner-2.jpg?w=616" class="wp-image-52833 size-full"  alt="Death Valley Banner 2" srcset="https://theplayersaid.files.wordpress.com/2017/10/death-valley-banner-2.jpg?w=616 616w, https://theplayersaid.files.wordpress.com/2017/10/death-valley-banner-2.jpg?w=150 150w, https://theplayersaid.files.wordpress.com/2017/10/death-valley-banner-2.jpg?w=300 300w, https://theplayersaid.files.wordpress.com/2017/10/death-valley-banner-2.jpg 657w" sizes="(max-width: 616px) 100vw, 616px" ></p>
<p><strong>Grant: Bill, thanks for answering the call to discuss <em>Death Valley</em>. First off tell us a little about yourself. What games do you like to play? What games have you either designed or acted as the Developer for?</strong></p>
<p><strong>Bill:</strong> Compared to a lot of guys I&#8217;m a relative newcomer to the hobby, having started in earnest about 15 years ago. I bounced around for a while finding my niche, but in 2007 settled on the American Civil War at the tactical/grand tactical level after reading Shelby Foote&#8217;s trilogy and discovering Richard Berg&#8217;s <em>Great Battles of the American Civil War</em>. Apart from GBACW, I enjoy the Gamers&#8217; <em>Civil War Brigade Series</em> and GMT&#8217;s <em>Musket &amp; Pike</em>, and look forward to exploring Richard Dengel&#8217;s <em>Rebel Yell</em>.</p>
<p><em>Death Valley</em> is my first effort at development. Just for the record, I am &#8220;Game Developer&#8221; for <em>Death Valley</em>. John Alsen is GBACW&#8217;s series developer.</p>
<p><strong>Grant: What is so vitally important about a Developer? What is the responsibility of the Developer in the design process?</strong></p>
<p><strong>Bill:</strong><em> Death Valley</em>&#8216;s progress has made it clear to me that war games take <em>a lot</em> of work to create, even if they&#8217;re parts of established series. Maps, orders of battle, scenario research, special rules, playtesting, and proofreading all take time.</p>
<p>I&#8217;d say it&#8217;s the need to divide the labor and have a second pair of eyes that leads designers to seek a developer&#8217;s assistance. While each Designer/Developer team probably works out its own <em>modus operandi</em>, my main foci have been proofreading, organizing the playtesting, and suggesting special rules which, although historically based, channel each scenario in the direction testing indicates it needs to go.</p>
<p><strong>Grant: What events from history does <em>Death Valley</em> focus on?</strong></p>
<p><strong>Bill:</strong><em>Death Valley</em> features multiple battles from Stonewall Jackson&#8217;s 1862 and Jubal Early&#8217;s 1864 Shenandoah campaigns. It also includes the Battle of New Market, which preceded Early&#8217;s arrival in the Valley.</p>
<div class="tiled-gallery type-rectangular tiled-gallery-unresized" data-original-width="616" data-carousel-extra='{&quot;blog_id&quot;:109973685,&quot;permalink&quot;:&quot;https:\/\/theplayersaid.com\/2018\/02\/16\/interview-with-bill-byrne-game-developer-for-great-battles-of-the-american-civil-war-vol-vii-death-valley-battles-for-the-shenandoah-from-gmt-games\/&quot;,&quot;likes_blog_id&quot;:109973685}' > <div class="gallery-row" style="width: 616px; height: 407px;" data-original-width="616" data-original-height="407" > <div class="gallery-group images-1" style="width: 332px; height: 407px;" data-original-width="332" data-original-height="407" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://theplayersaid.com/2018/02/16/interview-with-bill-byrne-game-developer-for-great-battles-of-the-american-civil-war-vol-vii-death-valley-battles-for-the-shenandoah-from-gmt-games/stonewall-jackson/" border="0" itemprop="url"> <meta itemprop="width" content="328"> <meta itemprop="height" content="403"> <img data-attachment-id="52841" data-orig-file="https://theplayersaid.files.wordpress.com/2017/10/stonewall-jackson.jpg" data-orig-size="625,768" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Stonewall Jackson" data-image-description="" data-medium-file="https://theplayersaid.files.wordpress.com/2017/10/stonewall-jackson.jpg?w=244" data-large-file="https://theplayersaid.files.wordpress.com/2017/10/stonewall-jackson.jpg?w=616" src="https://theplayersaid.files.wordpress.com/2017/10/stonewall-jackson.jpg?w=328&#038;h=403" width="328" height="403" data-original-width="328" data-original-height="403" itemprop="http://schema.org/image" title="Stonewall Jackson" alt="Stonewall Jackson" style="width: 328px; height: 403px;" /> </a> </div> </div> <!-- close group --> <div class="gallery-group images-1" style="width: 284px; height: 407px;" data-original-width="284" data-original-height="407" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://theplayersaid.com/2018/02/16/interview-with-bill-byrne-game-developer-for-great-battles-of-the-american-civil-war-vol-vii-death-valley-battles-for-the-shenandoah-from-gmt-games/jubral-early/" border="0" itemprop="url"> <meta itemprop="width" content="280"> <meta itemprop="height" content="403"> <img data-attachment-id="52842" data-orig-file="https://theplayersaid.files.wordpress.com/2017/10/jubral-early.jpg" data-orig-size="400,575" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;9&quot;,&quot;credit&quot;:&quot;Meg Eastman&quot;,&quot;camera&quot;:&quot;Hasselblad H4D-50MS - Hasselblad H4D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1294830460&quot;,&quot;copyright&quot;:&quot;Virginia Historical Society&quot;,&quot;focal_length&quot;:&quot;80&quot;,&quot;iso&quot;:&quot;50&quot;,&quot;shutter_speed&quot;:&quot;0.016666665673256&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Jubral Early" data-image-description="" data-medium-file="https://theplayersaid.files.wordpress.com/2017/10/jubral-early.jpg?w=209" data-large-file="https://theplayersaid.files.wordpress.com/2017/10/jubral-early.jpg?w=400" src="https://theplayersaid.files.wordpress.com/2017/10/jubral-early.jpg?w=280&#038;h=403" width="280" height="403" data-original-width="280" data-original-height="403" itemprop="http://schema.org/image" title="Jubral Early" alt="Jubral Early" style="width: 280px; height: 403px;" /> </a> </div> </div> <!-- close group --> </div> <!-- close row --> </div>
<p><strong>Grant: How did you come to be partnered up with Greg Laubach on this design? Why do you guys work so well together?</strong></p>
<p><strong>Bill:</strong> When I was a GBACW newbie playing <em>Gleam of Bayonets</em>, my opponent would refer rules issues to Greg, who not only authored the Cyberboard gamebox we were using, but gameboxes for just about every entry in the series. Besides rules counseling, Greg was kind enough to give me some CB tips. At some point we started PbEM&#8217;ing scenarios from <em>Red Badge of Courage</em> and <em>Dead of Winter</em>. Before long, we were attempting to devise a variant for <em>Baton Rouge</em> that dispensed with the &#8220;Turn Continuation Table&#8221; featured in the original.</p>
<p>While the <em>Baton Rouge</em> variant played to mixed reviews, it set a precedent, and I was eager to help when Greg started designing <em>Cedar Mountain</em> for the GMT series. That project prompted Richard Berg to dust off his <em>South Mountain</em> design and pair it with Greg&#8217;s in the <em>Twin Peaks</em> package. I learned plenty from the <em>Twin Peaks</em> experience and jumped at the chance to again assist Greg when he began work on <em>Death Valley</em> that same year (2014).</p>
<p>Greg is currently GBACW&#8217;s prime mover. That would be reason enough for a fan of the system to do everything possible to help him out, but for me it&#8217;s only part of the story. When you work with a guy for so long, you get to know something about him. That process has been a joyful one for me, including two visits to Greg&#8217;s abode on the Texas coast. On top of that is the thrill as <em>Death Valley</em> takes shape. Looking back it seems remarkable we&#8217;ve come this far. I still have to pinch myself occasionally to make sure I&#8217;m not dreaming. It&#8217;s not every day you share that kind of experience with a fellow hobbyist.</p>
<p><img data-attachment-id="52850" data-permalink="https://theplayersaid.com/2018/02/16/interview-with-bill-byrne-game-developer-for-great-battles-of-the-american-civil-war-vol-vii-death-valley-battles-for-the-shenandoah-from-gmt-games/death-valley-winchester-playtest/" data-orig-file="https://theplayersaid.files.wordpress.com/2017/10/death-valley-winchester-playtest.jpg?w=616" data-orig-size="1927,1798" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Death Valley Winchester Playtest" data-image-description="" data-medium-file="https://theplayersaid.files.wordpress.com/2017/10/death-valley-winchester-playtest.jpg?w=616?w=300" data-large-file="https://theplayersaid.files.wordpress.com/2017/10/death-valley-winchester-playtest.jpg?w=616?w=616" src="https://theplayersaid.files.wordpress.com/2017/10/death-valley-winchester-playtest.jpg?w=616" class="wp-image-52850 size-full"  alt="Death Valley Winchester Playtest" srcset="https://theplayersaid.files.wordpress.com/2017/10/death-valley-winchester-playtest.jpg?w=616 616w, https://theplayersaid.files.wordpress.com/2017/10/death-valley-winchester-playtest.jpg?w=1232 1232w, https://theplayersaid.files.wordpress.com/2017/10/death-valley-winchester-playtest.jpg?w=150 150w, https://theplayersaid.files.wordpress.com/2017/10/death-valley-winchester-playtest.jpg?w=300 300w, https://theplayersaid.files.wordpress.com/2017/10/death-valley-winchester-playtest.jpg?w=768 768w, https://theplayersaid.files.wordpress.com/2017/10/death-valley-winchester-playtest.jpg?w=1024 1024w" sizes="(max-width: 616px) 100vw, 616px" ></p>
<p><strong>Grant: What criteria were used to decide which battles of the 1862 &amp; 1864 campaigns would be used in the design?</strong></p>
<p><strong>Bill:</strong> Given what <em>Death Valley</em> does cover, it&#8217;s more a question of the criteria used to <em>exclude</em> battles. Among the 1862 battles, McDowell was fought on such rough terrain, and the two sides were so mismatched in armaments, that we doubted GBACW could handle it without a disproportionate effort for a battle that small. Front Royal was also too small, as were the 1864 battles of Berryville and Charlestown. Toughest to decide has been the choice between Cool Spring and Fisher&#8217;s Hill.</p>
<p><strong>Grant: Was there a battle you really wanted in the game but just couldn&#8217;t make work?</strong></p>
<p><strong>Bill: Not yet, but let me get back to you &#8212; we&#8217;re still working the kinks out of a couple of them!</strong></p>
<p><strong>Grant: What battles are included from the 1862 campaign? From the 1864 campaign?</strong></p>
<p><strong>Bill:</strong> The battles included in 1862: 1st Kernstown, 1st Winchester, Cross Keys and Port Republic.</p>
<p>1864: 2nd Kernstown (including Rutherford&#8217;s Farm), 3rd Winchester, and Cedar Creek.</p>
<p>1864 battles to be added: New Market and Fisher&#8217;s Hill.</p>
<p><img data-attachment-id="52860" data-permalink="https://theplayersaid.com/2018/02/16/interview-with-bill-byrne-game-developer-for-great-battles-of-the-american-civil-war-vol-vii-death-valley-battles-for-the-shenandoah-from-gmt-games/death-valley-kernstown-vassal/" data-orig-file="https://theplayersaid.files.wordpress.com/2017/10/death-valley-kernstown-vassal.jpg?w=616" data-orig-size="1024,621" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Death Valley Kernstown Vassal" data-image-description="" data-medium-file="https://theplayersaid.files.wordpress.com/2017/10/death-valley-kernstown-vassal.jpg?w=616?w=300" data-large-file="https://theplayersaid.files.wordpress.com/2017/10/death-valley-kernstown-vassal.jpg?w=616?w=616" src="https://theplayersaid.files.wordpress.com/2017/10/death-valley-kernstown-vassal.jpg?w=616" class="wp-image-52860 size-full"  alt="Death Valley Kernstown Vassal" srcset="https://theplayersaid.files.wordpress.com/2017/10/death-valley-kernstown-vassal.jpg?w=616 616w, https://theplayersaid.files.wordpress.com/2017/10/death-valley-kernstown-vassal.jpg?w=150 150w, https://theplayersaid.files.wordpress.com/2017/10/death-valley-kernstown-vassal.jpg?w=300 300w, https://theplayersaid.files.wordpress.com/2017/10/death-valley-kernstown-vassal.jpg?w=768 768w, https://theplayersaid.files.wordpress.com/2017/10/death-valley-kernstown-vassal.jpg 1024w" sizes="(max-width: 616px) 100vw, 616px" ></p>
<p><strong>Grant: What was significant about those battles chosen for inclusion that you wanted to model?</strong></p>
<p><strong>Bill:</strong> Stonewall Jackson stunned the western world with the audacity of his 1862 Valley campaign, rocking the North&#8217;s newly-won confidence. Yet, our hobby has completely ignored 1st Winchester, and while older versions or precursors of GBACW covered 1st Kernstown, Cross Keys, and Port Republic, these battles deserve an updated treatment.</p>
<p>Similarly, the Battle of New Market, although almost as small a clash as 1st Kernstown, attained legendary status due to the participation of the Virginia Military Institute cadets under the command of John C. Breckinridge, former vice-president of the United States. I know of two company-level games covering New Market, but we didn&#8217;t want to miss this one.</p>
<p>Lastly, Jubal Early&#8217;s 1864 drive to the gates of Washington partially dislocated Grant&#8217;s effort at Petersburg, exactly as Lee hoped it would. When Union forces prematurely broke off their pursuit, Early badly embarrassed George Crook at 2nd Kernstown. Grant responded by giving Phil Sheridan an army big enough to clear the Valley, but despite 1:3 odds, Early nearly fought the Yankees to a standstill at 3rd Winchester. Although Sheridan then routed the Valley Army at Fisher&#8217;s Hill, Early came close to turning the tables four weeks later at Cedar Creek. Of these four battles, our hobby has covered only Cedar Creek at the regimental level. I don&#8217;t think there&#8217;s anything at all on 2nd Kernstown or Fisher&#8217;s Hill.</p>
<p><img data-attachment-id="52865" data-permalink="https://theplayersaid.com/2018/02/16/interview-with-bill-byrne-game-developer-for-great-battles-of-the-american-civil-war-vol-vii-death-valley-battles-for-the-shenandoah-from-gmt-games/death-valley-cedar-creek/" data-orig-file="https://theplayersaid.files.wordpress.com/2017/10/death-valley-cedar-creek.jpg?w=574&#038;h=766" data-orig-size="3024,4032" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Death Valley Cedar Creek" data-image-description="" data-medium-file="https://theplayersaid.files.wordpress.com/2017/10/death-valley-cedar-creek.jpg?w=574&#038;h=766?w=225" data-large-file="https://theplayersaid.files.wordpress.com/2017/10/death-valley-cedar-creek.jpg?w=574&#038;h=766?w=616" src="https://theplayersaid.files.wordpress.com/2017/10/death-valley-cedar-creek.jpg?w=574&#038;h=766" height="766" class="wp-image-52865" alt="Death Valley Cedar Creek" width="574" srcset="https://theplayersaid.files.wordpress.com/2017/10/death-valley-cedar-creek.jpg?w=574&amp;h=766 574w, https://theplayersaid.files.wordpress.com/2017/10/death-valley-cedar-creek.jpg?w=1148&amp;h=1532 1148w, https://theplayersaid.files.wordpress.com/2017/10/death-valley-cedar-creek.jpg?w=113&amp;h=150 113w, https://theplayersaid.files.wordpress.com/2017/10/death-valley-cedar-creek.jpg?w=225&amp;h=300 225w, https://theplayersaid.files.wordpress.com/2017/10/death-valley-cedar-creek.jpg?w=768&amp;h=1024 768w" sizes="(max-width: 574px) 100vw, 574px"></p>
<p><strong>Grant: I know the system used in Death Valley is based on Richard Berg&#8217;s original GBACW. Why do you feel this tried and true system models Civil War battles so well?</strong></p>
<p><strong>Bill:</strong> In my opinion, the modern version&#8217;s chit-pull activation mechanism, variable &#8220;Efficiency&#8221;, and restrictions on changing orders combine to produce a nerve-wracking Fog of War. A given series of activation draws can produce the tactical upsets which so frequently occurred in these battles, but which are less likely in an IGO-UGO system. At the start of a given turn you have a good idea of your own capabilities, but your opponent&#8217;s are a mystery. The veil lifts only gradually, as the turn progresses. A skillful GBACW player must therefore think in the longer term, hedging his bets until he has sufficient information to justify risks. Sure, there may be instances in which you <em>know</em> the other guy has shot his bolt. That may lead to dramatic success but happens only about as often as it did in reality.</p>
<p><strong>Grant: I understand the rules used in <em>Death Valley</em> attempt to compare the development of the cavalry, and the changes in infantry and artillery organization and tactics in 1862 and 1864. How does this happen?</strong></p>
<p><strong>Bill:</strong> The comparisons are not explicit. Rather, the rules governing the three arms reflect organizational differences between 1862 and 1864. Advances in armaments and tactics account for the rest.</p>
<p>In the 1862 battles, artillery is attached to brigades or divisions. In the latter case they can be parceled out to brigades. There are still plenty of 6-pound smoothbores and 12-pound howitzers in use. By 1864, artillery is attached to corps, artillery brigades or battalions can be parceled out to divisions, and Napoleons and 3-inch ordnance have largely replaced the older models.</p>
<p>Much of the infantry in <em>Death Valley</em>&#8216;s 1862 battles carries smoothbores or rifled muskets of European manufacture. In the 1864 battles, they&#8217;re all toting better rifled muskets, except for the U.S. units equipped with repeaters. But the big change is in the tactical realm. While the 1862 battles include optional Skirmishers, just as <em>Twin Peaks</em> did, the 1864 battles feature a formation new to GBACW, Open Order, which seeks to simulate the looser formations used later in the war.</p>
<p>The Confederate cavalry has the edge in the 1862 battles, but both sides&#8217; horsemen are best advised to stick to screening, unless they can catch an enemy unit isolated and disordered. By 1864 the Union cavalry is better organized and carries improved carbines or Spencers. When they dismount, it&#8217;s best to steer clear of them, unless you can adopt Open Order. Confederate cavalry can no longer compete, although the Reb &#8220;mounted infantry&#8221; can dish out plenty of pain, if they can dismount in time.</p>
<p><strong>Grant: What elements are important to include to properly model cavalry?</strong></p>
<p><strong>Bill:</strong> Whether mounted or dismounted, 1862 cavalry was pretty much toothless versus infantry. I think <em>Death Valley</em> continues the good work <em>Twin Peaks</em> did in depicting this. What&#8217;s more, cavalry was expensive, and <em>Death Valley</em> does <em>Twin Peaks</em> one better in this respect &#8212; lose a cavalry strength point, and it costs you a victory point.</p>
<p>1864 cavalry is a different matter. The Union cavalry is armed to the teeth and likely to exact a stiff toll even if it meets with a bad end. Its elan (cohesion) is significantly better than in 1862. The Confederates are so outnumbered in 3rd Winchester that they must use their cavalry. Problem is, most of it isn&#8217;t really cavalry, but mounted infantry. These guys fight well enough on foot, but are likely to get hurt if they ride into battle.</p>
<p><img data-attachment-id="52898" data-permalink="https://theplayersaid.com/2018/02/16/interview-with-bill-byrne-game-developer-for-great-battles-of-the-american-civil-war-vol-vii-death-valley-battles-for-the-shenandoah-from-gmt-games/death-valley-kernstown-jackson-defeated/" data-orig-file="https://theplayersaid.files.wordpress.com/2017/10/death-valley-kernstown-jackson-defeated.jpg?w=616" data-orig-size="1929,955" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Death Valley Kernstown Jackson Defeated" data-image-description="" data-medium-file="https://theplayersaid.files.wordpress.com/2017/10/death-valley-kernstown-jackson-defeated.jpg?w=616?w=300" data-large-file="https://theplayersaid.files.wordpress.com/2017/10/death-valley-kernstown-jackson-defeated.jpg?w=616?w=616" src="https://theplayersaid.files.wordpress.com/2017/10/death-valley-kernstown-jackson-defeated.jpg?w=616" class="size-full wp-image-52898"  alt="Death Valley Kernstown Jackson Defeated" srcset="https://theplayersaid.files.wordpress.com/2017/10/death-valley-kernstown-jackson-defeated.jpg?w=616 616w, https://theplayersaid.files.wordpress.com/2017/10/death-valley-kernstown-jackson-defeated.jpg?w=1232 1232w, https://theplayersaid.files.wordpress.com/2017/10/death-valley-kernstown-jackson-defeated.jpg?w=150 150w, https://theplayersaid.files.wordpress.com/2017/10/death-valley-kernstown-jackson-defeated.jpg?w=300 300w, https://theplayersaid.files.wordpress.com/2017/10/death-valley-kernstown-jackson-defeated.jpg?w=768 768w, https://theplayersaid.files.wordpress.com/2017/10/death-valley-kernstown-jackson-defeated.jpg?w=1024 1024w" sizes="(max-width: 616px) 100vw, 616px" ></p>
<p><strong>Grant: How does the Activation System work? Why do you think this is a good way to model this phase?</strong></p>
<p><strong>Bill:</strong> The GMT version of GBACW uses a chit-pull mechanism to activate what are typically division-sized formations. How many times a given division will activate depends on several factors, not all of which are predictable. And when it will activate is, of course, unknown, except for the first activation of the turn.</p>
<p>This mechanism captures the era&#8217;s command &amp; control problems in a more playable way than any other I&#8217;ve seen. It can produce the kind of sudden tactical upsets which characterized 2nd Manassas, Chancellorsville, the Wilderness, and the Petersburg Breakthrough battle; on the other hand, it can also thwart a player&#8217;s expectation of achieving such feats.</p>
<p><strong>Grant: How do you go about the process of assigning efficiency ratings to various commanders?</strong></p>
<p><strong>Bill:</strong> We consult the secondary sources (including <em>Blue &amp; Gray</em> magazine, R.I.P.), taking into consideration a given commander&#8217;s overall record as well as his performance during the battle in question.</p>
<p><strong>Grant: One thing that intrigues me about the rules is the refused flanks option. How does this work?</strong></p>
<p><strong>Bill:</strong> By way of preface, let me say that what I like best about GBACW is the array of tactical choices it offers players. Each has its advantages and disadvantages. Refused flanks are a case in point. A unit can increase its &#8220;frontal&#8221; hexes from two to three by spending a movement point to Refuse its flank. However, that does not increase its overall firepower. Instead, it must split its firepower between its regular frontal hexes and its Refused frontal hex.</p>
<p><strong>Grant: Also, how do extended lines and extended columns affect the battlefield? Why was this important to include?</strong></p>
<p><strong>Bill:</strong> GBACW allows up to seven strength points (350 men) to fire from a hex. Some regiments are quite a bit bigger than that. They can increase their firepower by extending their line. In fact, that&#8217;s the only way the Fire Table&#8217;s more lethal columns come into play. Additionally, those big regiments are choice targets for artillery unless they extend. As stated earlier, however, you gotta take the bad with the good. Extended Lines are far more unwieldy than one-hex units.</p>
<p>Regiments larger than seven SP must use Extended Column when under &#8220;March Orders&#8221; (think column of fours). When under &#8220;Advance Orders&#8221; (think <em>ordre mixte</em>, as in the French Revolutionary wars), big regiments must extend if they wish to benefit from thoroughfare movement rates. Even then, they cannot move as quickly as units under March Orders. Whether under March or Advance Orders, such units are, of course, more vulnerable when extended. There&#8217;s rarely a free lunch in GBACW.</p>
<p><img data-attachment-id="52902" data-permalink="https://theplayersaid.com/2018/02/16/interview-with-bill-byrne-game-developer-for-great-battles-of-the-american-civil-war-vol-vii-death-valley-battles-for-the-shenandoah-from-gmt-games/death-valley-3rd-winchester/" data-orig-file="https://theplayersaid.files.wordpress.com/2017/10/death-valley-3rd-winchester.jpg?w=616" data-orig-size="2016,1512" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Death Valley 3rd Winchester" data-image-description="" data-medium-file="https://theplayersaid.files.wordpress.com/2017/10/death-valley-3rd-winchester.jpg?w=616?w=300" data-large-file="https://theplayersaid.files.wordpress.com/2017/10/death-valley-3rd-winchester.jpg?w=616?w=616" src="https://theplayersaid.files.wordpress.com/2017/10/death-valley-3rd-winchester.jpg?w=616" class="size-full wp-image-52902"  alt="Death Valley 3rd Winchester" srcset="https://theplayersaid.files.wordpress.com/2017/10/death-valley-3rd-winchester.jpg?w=616 616w, https://theplayersaid.files.wordpress.com/2017/10/death-valley-3rd-winchester.jpg?w=1232 1232w, https://theplayersaid.files.wordpress.com/2017/10/death-valley-3rd-winchester.jpg?w=150 150w, https://theplayersaid.files.wordpress.com/2017/10/death-valley-3rd-winchester.jpg?w=300 300w, https://theplayersaid.files.wordpress.com/2017/10/death-valley-3rd-winchester.jpg?w=768 768w, https://theplayersaid.files.wordpress.com/2017/10/death-valley-3rd-winchester.jpg?w=1024 1024w" sizes="(max-width: 616px) 100vw, 616px" ></p>
<p><strong>Grant: How does combat work? I understand there are various range DRMs. Why is this important to include? Doesn&#8217;t it just bog down battle?</strong></p>
<p><strong>Bill:</strong> Combat is of two types, fire and assault (Shock). Each weapons type indeed has its range DRMs. Whether this bogs things down is a matter of taste. I happen to revel in the details.</p>
<p>All other things being equal (which is often not the case), fire combat features both the &#8220;phasing&#8221; and the &#8220;non-phasing&#8221; units firing simultaneously, with the results being applied after the fire rolls. Each phasing unit moves and/or fires separately, and there&#8217;s no limit to how many times the phasing brigade can target a given non-phasing unit. The latter can withhold all or part of its &#8220;Return Fire&#8221; for use versus later assailants, but will typically fire with everything it has the first chance it gets. While the Phasing units tend to have the advantage, a non-phasing unit will take only so much punishment before retreating, which usually means living to fight another day.</p>
<p>When the phasing brigade completes all fire &amp; movement, it may opt to Shock. Depending on their orders, the defenders may or may not be able to Retreat Before Shock. If they cannot or choose not to, they may still flinch, with more or less dire results. If they manage to stand at all, they can fire at their attackers, and in some cases may repulse them before the shock hits home.</p>
<p>Shock is a two-edged sword, of course. The attacker may heavily damage the defender and can sometimes sweep away (rout) multiple defending units; on the other hand, he will never end Shock in as good shape as when he started, unless the defender runs away before the actual attack. If things really go wrong, it will be the attacker who flees the field (routs), which can have dire effects on adjacent friendly units. As a player will typically refrain from Shock if such a setback is at all likely, it&#8217;s the defender who usually does the sweating in such instances.</p>
<p><strong>Grant: How does Shock Assault work with mounted cavalry?</strong></p>
<p><strong>Bill:</strong> If under Attack Orders and terrain permitting, mounted Cavalry has a chance of &#8220;Charging&#8221;. It gains certain advantages thereby. If ineligible to charge, mounted cavalry may still Shock in the same manner as infantry. Whether charging or Shocking, cavalry disordered at any time during Shock suffers &#8220;Blown&#8221; status afterwards. While Blown it&#8217;s particularly vulnerable. The rules for Blown Cavalry sort of flew under my radar until I started playtesting our 1864 battles. Their heavy emphasis on cavalry quickly cured my blind spot.</p>
<p><strong>Grant: What optional rules are being considered in the design and why?</strong></p>
<p><strong>Bill: </strong>It&#8217;s more a question of what we&#8217;ve done with existing optional series rules and at least one basic series mechanic.</p>
<p>Small-arms ammo depletion has always been a GBACW optional rule. It is in <em>Death Valley</em>, too, except in our 1st Kernstown game. But we&#8217;ve compressed GBACW&#8217;s four-step depletion mechanism into two steps. Thus, incurring even the first step is a severe handicap to effective fire. We expect less fire overall, as players will opt more often to spend an activation resupplying their &#8220;Low Ammo&#8221; units, rather than firing with them and risking &#8220;No Ammo&#8221; status. Less fire is just fine, as we tend to fight our cardboard armies to the last man in any case.</p>
<p>Fatigue is optional in the GBACW series rules, but not in <em>Death Valley</em>. Players can do what they want, of course, but we do not wish to encourage practices we feel compromise the system&#8217;s simulation value. Would players ignore &#8220;formation hits&#8221; in GMT&#8217;s <em>Musket &amp; Pike</em>?</p>
<p>As in <em>Cedar Mountain</em>, Greg&#8217;s stacking rules do away with the limit on the number of units which can stack, while retaining the limit on strength points. The reason is simple: by 1864 Confederate regiments were often mere shadows of what they&#8217;d once been. If we were to use the system&#8217;s stacking limits, the Reb lines in those later battles would often constitute no more than a &#8220;thick skirmish line&#8221;, and they&#8217;d almost never win a shock combat versus the mostly beefy Union units.</p>
<p><img data-attachment-id="52906" data-permalink="https://theplayersaid.com/2018/02/16/interview-with-bill-byrne-game-developer-for-great-battles-of-the-american-civil-war-vol-vii-death-valley-battles-for-the-shenandoah-from-gmt-games/death-valley-crisis-at-cedar-creek/" data-orig-file="https://theplayersaid.files.wordpress.com/2017/10/death-valley-crisis-at-cedar-creek.jpg?w=616" data-orig-size="2016,1512" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Death Valley Crisis at Cedar Creek" data-image-description="" data-medium-file="https://theplayersaid.files.wordpress.com/2017/10/death-valley-crisis-at-cedar-creek.jpg?w=616?w=300" data-large-file="https://theplayersaid.files.wordpress.com/2017/10/death-valley-crisis-at-cedar-creek.jpg?w=616?w=616" src="https://theplayersaid.files.wordpress.com/2017/10/death-valley-crisis-at-cedar-creek.jpg?w=616" class="wp-image-52906 size-full"  alt="Death Valley Crisis at Cedar Creek" srcset="https://theplayersaid.files.wordpress.com/2017/10/death-valley-crisis-at-cedar-creek.jpg?w=616 616w, https://theplayersaid.files.wordpress.com/2017/10/death-valley-crisis-at-cedar-creek.jpg?w=1232 1232w, https://theplayersaid.files.wordpress.com/2017/10/death-valley-crisis-at-cedar-creek.jpg?w=150 150w, https://theplayersaid.files.wordpress.com/2017/10/death-valley-crisis-at-cedar-creek.jpg?w=300 300w, https://theplayersaid.files.wordpress.com/2017/10/death-valley-crisis-at-cedar-creek.jpg?w=768 768w, https://theplayersaid.files.wordpress.com/2017/10/death-valley-crisis-at-cedar-creek.jpg?w=1024 1024w" sizes="(max-width: 616px) 100vw, 616px" ><strong>Grant: What Special Units are included in the design? How can they affect the outcome of battles?</strong></p>
<p><strong>Bill:</strong> The 1862 battles feature &#8220;breakdown battalions&#8221; for large regiments. This alternative to Extended Lines appeared in <em>Cedar Mountain</em> and is based on the way <em>Red Badge of Courage</em> handled the big new units which marched off to war in July, 1861. As usual, the additional flexibility &#8220;breakdown battalions&#8221; afford is balanced by their increased fragility when not adjacent to each other.</p>
<p>As already discussed, the 1864 battles feature the lethal late war Union cavalry. These battles would be much tougher to game were it not for the Confederate Sharpshooter units. Each CSA infantry brigade has one. They can serve as line units or adopt Open Order. Sharpshooters are elite troops and feature corresponding capabilities. Our source for them was Fred Ray&#8217;s book, <em>Shock Troops of the Confederacy</em>.</p>
<p>The 1864 battles also feature CSA Mounted Infantry, as mentioned earlier. While they cannot go head to head with the Union cavalry when mounted, they may very well get the jump on them when dismounted. Unfortunately for the Rebs, their mounted infantry force dwindles from battle to battle, until at Cedar Creek they are barely present. Fisher&#8217;s Hill and Tom&#8217;s Brook were not good days for the Confederate mounted arm.</p>
<p><strong>Grant: What about <em>Death Valley</em> makes it unique from all the other volumes of the GBACW? What are you the most proud of?</strong></p>
<p><strong>Bill:</strong> &#8212; Greg&#8217;s maps feature terrain more nuanced than in any previous GBACW game.</p>
<p>&#8212; The series rules governing cavalry and Spencer-armed units get a more thorough work-out than in any previous game, unless you want to talk <em>Rebel Sabers</em> from the older version.</p>
<p>&#8212; I think it&#8217;s fair to call <em>Death Valley</em> the most ambitious package in the series. The battles included range from encounters between reinforced divisions (1st Kernstown and Rutherford&#8217;s Farm) all the way up to 3rd Winchester and Cedar Creek, both of which were larger than the battles in <em>Twin Peaks</em>. Their number and diversity far surpasses those in any earlier series entry, no matter how far back you go.</p>
<p>&#8212; The Open Order and Sharpshooter rules are completely new, and I am personally most proud of these. I remember Greg&#8217;s reaction the day I sent him my notes on <em>Shock Troops of the Confederacy</em>. I think at that moment, we both knew we had an important key to gaming the 1864 battles.</p>
<figure data-shortcode="caption" id="attachment_52915" style="max-width: 495px" class="wp-caption aligncenter"><img data-attachment-id="52915" data-permalink="https://theplayersaid.com/2018/02/16/interview-with-bill-byrne-game-developer-for-great-battles-of-the-american-civil-war-vol-vii-death-valley-battles-for-the-shenandoah-from-gmt-games/cedar-creek-map-v2/" data-orig-file="https://theplayersaid.files.wordpress.com/2017/10/death-valley-cedar-creek-map.jpg?w=616" data-orig-size="495,640" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1502443537&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Cedar Creek map v2&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Cedar Creek map v2" data-image-description="" data-medium-file="https://theplayersaid.files.wordpress.com/2017/10/death-valley-cedar-creek-map.jpg?w=616?w=232" data-large-file="https://theplayersaid.files.wordpress.com/2017/10/death-valley-cedar-creek-map.jpg?w=616?w=495" src="https://theplayersaid.files.wordpress.com/2017/10/death-valley-cedar-creek-map.jpg?w=616" class="size-full wp-image-52915"  alt="Cedar Creek map v2" srcset="https://theplayersaid.files.wordpress.com/2017/10/death-valley-cedar-creek-map.jpg 495w, https://theplayersaid.files.wordpress.com/2017/10/death-valley-cedar-creek-map.jpg?w=116 116w, https://theplayersaid.files.wordpress.com/2017/10/death-valley-cedar-creek-map.jpg?w=232 232w" sizes="(max-width: 495px) 100vw, 495px" ><figcaption class="wp-caption-text">Cedar Creek Playtest Map</figcaption></figure>
<p><strong>Grant: What has changed through the playtest process? What elements still need work?</strong></p>
<p><strong>Bill: </strong>Many of the scenarios have undergone significant transformation through testing. Scenarios for battles that ended in quick and decisive defeat for one side or the other are tough to balance, particularly if the goal is to offer a game interesting for both sides. That being our goal, some scenarios still need work.</p>
<p><strong>Grant: What has been the reaction of playtesters?</strong></p>
<p><strong>Bill: </strong>First, let me take this opportunity to thank all our playtesters. <em>Death Valley</em> is a big package, and it&#8217;s been a long haul. Some changes, like the compression of ammo depletion, are so recent that I could not tell you how our playtesters are reacting.       Others, like the Open Order/Sharpshooter rules for the 1864 battles, pre-date the playtesting team. Early on we received some very favorable feedback on those rules. I haven&#8217;t heard much lately, and will have to make a point of asking the team about their recent experiences with them. On the whole I think the team has embraced the changes.</p>
<p><strong>Grant: With the game already surpassing 500 orders, it has made the cut. What would you expect is a reasonable timeline to see the game get printed?</strong></p>
<p><strong>Bill:</strong> Given GMT&#8217;s production schedule, I&#8217;d guess it will be about a year before publication.</p>
<figure data-shortcode="caption" id="attachment_52922" style="max-width: 2048px" class="wp-caption aligncenter"><img data-attachment-id="52922" data-permalink="https://theplayersaid.com/2018/02/16/interview-with-bill-byrne-game-developer-for-great-battles-of-the-american-civil-war-vol-vii-death-valley-battles-for-the-shenandoah-from-gmt-games/death-valley-dick-and-bill/" data-orig-file="https://theplayersaid.files.wordpress.com/2017/10/death-valley-dick-and-bill.jpg?w=616" data-orig-size="2048,1536" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Death Valley Dick and Bill" data-image-description="" data-medium-file="https://theplayersaid.files.wordpress.com/2017/10/death-valley-dick-and-bill.jpg?w=616?w=300" data-large-file="https://theplayersaid.files.wordpress.com/2017/10/death-valley-dick-and-bill.jpg?w=616?w=616" src="https://theplayersaid.files.wordpress.com/2017/10/death-valley-dick-and-bill.jpg?w=616" class="wp-image-52922 size-full"  alt="Death Valley Dick and Bill" srcset="https://theplayersaid.files.wordpress.com/2017/10/death-valley-dick-and-bill.jpg?w=616 616w, https://theplayersaid.files.wordpress.com/2017/10/death-valley-dick-and-bill.jpg?w=1232 1232w, https://theplayersaid.files.wordpress.com/2017/10/death-valley-dick-and-bill.jpg?w=150 150w, https://theplayersaid.files.wordpress.com/2017/10/death-valley-dick-and-bill.jpg?w=300 300w, https://theplayersaid.files.wordpress.com/2017/10/death-valley-dick-and-bill.jpg?w=768 768w, https://theplayersaid.files.wordpress.com/2017/10/death-valley-dick-and-bill.jpg?w=1024 1024w" sizes="(max-width: 616px) 100vw, 616px" ><figcaption class="wp-caption-text">Picture of Bill Byrne (in the hat) and Dick Whitaker playtesting 3rd Winchester at ConsimWorld Expo 2017 in Tempe, Arizona. Dick organized the <em>Death Valley</em> playtesting event.</figcaption></figure>
<p>Thanks to Bill for his great insight into the design for <em>Death Valley: The Battles for the Shenandoah</em>. If you are interested in the game, you can pre-order a copy on the GMT Games&#8217; P500 page for $59.00 at the following link: <a href="http://www.gmtgames.com/p-659-death-valley-battles-for-the-shenandoah.aspx" rel="nofollow">http://www.gmtgames.com/p-659-death-valley-battles-for-the-shenandoah.aspx</a></p>
<p>-Grant</p>
<p><img data-attachment-id="52934" data-permalink="https://theplayersaid.com/2018/02/16/interview-with-bill-byrne-game-developer-for-great-battles-of-the-american-civil-war-vol-vii-death-valley-battles-for-the-shenandoah-from-gmt-games/death-valley-banner-3/" data-orig-file="https://theplayersaid.files.wordpress.com/2017/10/death-valley-banner-3.jpg?w=616" data-orig-size="657,217" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1505487138&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Death Valley Banner 3" data-image-description="" data-medium-file="https://theplayersaid.files.wordpress.com/2017/10/death-valley-banner-3.jpg?w=616?w=300" data-large-file="https://theplayersaid.files.wordpress.com/2017/10/death-valley-banner-3.jpg?w=616?w=616" src="https://theplayersaid.files.wordpress.com/2017/10/death-valley-banner-3.jpg?w=616" class="wp-image-52934 size-full"  alt="Death Valley Banner 3" srcset="https://theplayersaid.files.wordpress.com/2017/10/death-valley-banner-3.jpg?w=616 616w, https://theplayersaid.files.wordpress.com/2017/10/death-valley-banner-3.jpg?w=150 150w, https://theplayersaid.files.wordpress.com/2017/10/death-valley-banner-3.jpg?w=300 300w, https://theplayersaid.files.wordpress.com/2017/10/death-valley-banner-3.jpg 657w" sizes="(max-width: 616px) 100vw, 616px" ></p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-52756" class="share-twitter sd-button share-icon" href="https://theplayersaid.com/2018/02/16/interview-with-bill-byrne-game-developer-for-great-battles-of-the-american-civil-war-vol-vii-death-valley-battles-for-the-shenandoah-from-gmt-games/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-52756" class="share-facebook sd-button share-icon" href="https://theplayersaid.com/2018/02/16/interview-with-bill-byrne-game-developer-for-great-battles-of-the-american-civil-war-vol-vii-death-valley-battles-for-the-shenandoah-from-gmt-games/?share=facebook" target="_blank" title="Share on Facebook"><span>Facebook</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-52756" class="share-google-plus-1 sd-button share-icon" href="https://theplayersaid.com/2018/02/16/interview-with-bill-byrne-game-developer-for-great-battles-of-the-american-civil-war-vol-vii-death-valley-battles-for-the-shenandoah-from-gmt-games/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-109973685-52756-5a871adc9fe09' data-src='//widgets.wp.com/likes/index.html?ver=20180212#blog_id=109973685&amp;post_id=52756&amp;origin=theplayersaid.wordpress.com&amp;obj_id=109973685-52756-5a871adc9fe09' data-name='like-post-frame-109973685-52756-5a871adc9fe09'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>
							
						</div>

					
					<footer class="post-footer">

						
							<div class="post-tags">

								<a href="https://theplayersaid.com/tag/1st-kernstown/" rel="tag">1st Kernstown</a><a href="https://theplayersaid.com/tag/1st-winchester/" rel="tag">1st Winchester</a><a href="https://theplayersaid.com/tag/2nd-kernstown/" rel="tag">2nd Kernstown</a><a href="https://theplayersaid.com/tag/3rd-winchester/" rel="tag">3rd Winchester</a><a href="https://theplayersaid.com/tag/american-civil-war/" rel="tag">American Civil War</a><a href="https://theplayersaid.com/tag/battles-for-the-shenandoah/" rel="tag">Battles for the Shenandoah</a><a href="https://theplayersaid.com/tag/bill-byrne/" rel="tag">Bill Byrne</a><a href="https://theplayersaid.com/tag/cedar-creek/" rel="tag">Cedar Creek</a><a href="https://theplayersaid.com/tag/civil-war/" rel="tag">Civil War</a><a href="https://theplayersaid.com/tag/cool-spring/" rel="tag">Cool Spring</a><a href="https://theplayersaid.com/tag/cross-keys/" rel="tag">Cross Keys</a><a href="https://theplayersaid.com/tag/death-valley/" rel="tag">Death Valley</a><a href="https://theplayersaid.com/tag/designer-interview/" rel="tag">Designer Interview</a><a href="https://theplayersaid.com/tag/gmt-games/" rel="tag">GMT Games</a><a href="https://theplayersaid.com/tag/great-battles-of-the-american-civil-war/" rel="tag">Great Battles of the American Civil War</a><a href="https://theplayersaid.com/tag/greg-laubach/" rel="tag">Greg Laubach</a><a href="https://theplayersaid.com/tag/jubral-early/" rel="tag">Jubral Early</a><a href="https://theplayersaid.com/tag/new-market/" rel="tag">New Market</a><a href="https://theplayersaid.com/tag/p500/" rel="tag">P500</a><a href="https://theplayersaid.com/tag/port-republic/" rel="tag">Port Republic</a><a href="https://theplayersaid.com/tag/rutherfords-farm/" rel="tag">Rutherford's Farm</a><a href="https://theplayersaid.com/tag/stonewall-jackson/" rel="tag">Stonewall Jackson</a><a href="https://theplayersaid.com/tag/volume-vii/" rel="tag">Volume VII</a><a href="https://theplayersaid.com/tag/wargame/" rel="tag">wargame</a><a href="https://theplayersaid.com/tag/wargame-wednesday/" rel="tag">Wargame Wednesday</a>
							</div>

						
							<div class="entry-author author-avatar-show">
				<div class="author-avatar">
			<img alt='' src='https://1.gravatar.com/avatar/1e752cb2f1e1614d7feea41509cfa4ee?s=100&#038;d=identicon&#038;r=G' class='avatar avatar-100' height='100' width='100' />		</div><!-- .author-avatar -->
		
		<div class="author-heading">
			<h2 class="author-title">Published by <span class="author-name">Grant</span></h2>
		</div><!-- .author-heading -->

		<p class="author-bio">
						<a class="author-link" href="https://theplayersaid.com/author/grantkleinhenz/" rel="author">
				View all posts by Grant			</a>
		</p><!-- .author-bio -->
	</div><!-- .entry-auhtor -->

					</footer>

				</div> <!-- /post-inner -->

			</article> <!-- /post -->

		
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://theplayersaid.com/2018/02/15/flames-of-war-battlefronts-sdkfz-234-2-puma-assembly-and-painting/" rel="prev"><span class="meta-nav" aria-hidden="true">Previous</span> <span class="screen-reader-text">Previous post:</span> <span class="navigation-post-title previous-post-title">Flames of War: Battlefront&#8217;s SdKfz 234/2 Puma Assembly and&nbsp;Painting</span></a></div></div>
	</nav>
		
<div id="comments" class="comments-area clear-fix">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/02/16/interview-with-bill-byrne-game-developer-for-great-battles-of-the-american-civil-war-vol-vii-death-valley-battles-for-the-shenandoah-from-gmt-games/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://theplayersaid.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="ebd55dd19e" /><input type="hidden" name="_wp_http_referer" value="/2018/02/16/interview-with-bill-byrne-game-developer-for-great-battles-of-the-american-civil-war-vol-vii-death-valley-battles-for-the-shenandoah-from-gmt-games/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Guest">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> You are commenting using your WordPress.com account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> You are commenting using your Twitter account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> You are commenting using your Facebook account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> You are commenting using your Google+ account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='52756' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="870b21df45" /></p>
<input type="hidden" name="genseq" value="1518803676" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="15"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->
		
	
	</main> <!-- /content -->

	
<div class="sidebar">
	<aside id="custom_html-5" class="widget_text widget widget_custom_html"><div class="widget_text widget-content"><h3 class="widget-title">Rank 25th in 2017!</h3><div class="textwidget custom-html-widget"><a href="https://blog.feedspot.com/board_game_blogs/" title="Board Game blogs"><img src="https://blog.feedspot.com/wp-content/uploads/2017/11/board_game_216px.png?x59787"></img></a>
</div></div><div class="clear"></div></aside><aside id="twitter_timeline-3" class="widget widget_twitter_timeline"><div class="widget-content"><a class="twitter-timeline" data-height="400" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-lang="EN" data-partner="jetpack" data-chrome="noheader nofooter transparent" href="https://twitter.com/@playersaidblog">My Tweets</a></div><div class="clear"></div></aside><aside id="custom_html-3" class="widget_text widget widget_custom_html"><div class="widget_text widget-content"><h3 class="widget-title">Your Help Keeps Us Going</h3><div class="textwidget custom-html-widget"><a href="https://www.paypal.com/cgi-bin/webscr?cmd=_s-xclick&amp;hosted_button_id=NXAXL4PQCL6K2">
<img src="https://www.paypalobjects.com/webstatic/en_US/btn/btn_donate_92x26.png" alt="Donate Button" /></a>


</div></div><div class="clear"></div></aside><aside id="media_image-15" class="widget widget_media_image"><div class="widget-content"><h3 class="widget-title">**SPOILERS** Pandemic Legacy: Season 1</h3><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://theplayersaid.com/spoilers-pandemic-legacy/" class="" rel="" target=""><img class="image aligncenter" src="https://theplayersaid.files.wordpress.com/2016/06/legacy-blue.png?w=816" alt="" width="816" height="297" /></a></div><div class="clear"></div></aside><aside id="archives-5" class="widget widget_archive"><div class="widget-content"><h3 class="widget-title">Archives</h3>		<label class="screen-reader-text" for="archives-dropdown-5">Archives</label>
		<select id="archives-dropdown-5" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Select Month</option>
				<option value='https://theplayersaid.com/2018/02/'> February 2018 &nbsp;(19)</option>
	<option value='https://theplayersaid.com/2018/01/'> January 2018 &nbsp;(35)</option>
	<option value='https://theplayersaid.com/2017/12/'> December 2017 &nbsp;(31)</option>
	<option value='https://theplayersaid.com/2017/11/'> November 2017 &nbsp;(31)</option>
	<option value='https://theplayersaid.com/2017/10/'> October 2017 &nbsp;(31)</option>
	<option value='https://theplayersaid.com/2017/09/'> September 2017 &nbsp;(35)</option>
	<option value='https://theplayersaid.com/2017/08/'> August 2017 &nbsp;(41)</option>
	<option value='https://theplayersaid.com/2017/07/'> July 2017 &nbsp;(38)</option>
	<option value='https://theplayersaid.com/2017/06/'> June 2017 &nbsp;(33)</option>
	<option value='https://theplayersaid.com/2017/05/'> May 2017 &nbsp;(45)</option>
	<option value='https://theplayersaid.com/2017/04/'> April 2017 &nbsp;(36)</option>
	<option value='https://theplayersaid.com/2017/03/'> March 2017 &nbsp;(40)</option>
	<option value='https://theplayersaid.com/2017/02/'> February 2017 &nbsp;(38)</option>
	<option value='https://theplayersaid.com/2017/01/'> January 2017 &nbsp;(33)</option>
	<option value='https://theplayersaid.com/2016/12/'> December 2016 &nbsp;(38)</option>
	<option value='https://theplayersaid.com/2016/11/'> November 2016 &nbsp;(39)</option>
	<option value='https://theplayersaid.com/2016/10/'> October 2016 &nbsp;(30)</option>
	<option value='https://theplayersaid.com/2016/09/'> September 2016 &nbsp;(33)</option>
	<option value='https://theplayersaid.com/2016/08/'> August 2016 &nbsp;(38)</option>
	<option value='https://theplayersaid.com/2016/07/'> July 2016 &nbsp;(31)</option>
	<option value='https://theplayersaid.com/2016/06/'> June 2016 &nbsp;(33)</option>
	<option value='https://theplayersaid.com/2016/05/'> May 2016 &nbsp;(24)</option>
	<option value='https://theplayersaid.com/2016/04/'> April 2016 &nbsp;(10)</option>

		</select>
		</div><div class="clear"></div></aside>		<aside id="recent-posts-5" class="widget widget_recent_entries"><div class="widget-content">		<h3 class="widget-title">Recent Posts</h3>		<ul>
											<li>
					<a href="https://theplayersaid.com/2018/02/16/interview-with-bill-byrne-game-developer-for-great-battles-of-the-american-civil-war-vol-vii-death-valley-battles-for-the-shenandoah-from-gmt-games/">Interview with Bill Byrne Game Developer for Great Battles of the American Civil War Vol. VII Death Valley: Battles for the Shenandoah from GMT&nbsp;Games</a>
									</li>
											<li>
					<a href="https://theplayersaid.com/2018/02/15/flames-of-war-battlefronts-sdkfz-234-2-puma-assembly-and-painting/">Flames of War: Battlefront&#8217;s SdKfz 234/2 Puma Assembly and&nbsp;Painting</a>
									</li>
											<li>
					<a href="https://theplayersaid.com/2018/02/14/video-review-ranger-from-omega-games/">Video Review: Ranger from Omega&nbsp;Games</a>
									</li>
											<li>
					<a href="https://theplayersaid.com/2018/02/13/attack-of-the-50-foot-colossi-from-tiny-battle-publishing-action-point-2/">Attack of the 50 Foot Colossi! from Tiny Battle Publishing &#8211; Action Point&nbsp;2</a>
									</li>
											<li>
					<a href="https://theplayersaid.com/2018/02/13/attack-of-the-50-foot-colossi-from-tiny-battle-publishing-action-point-1/">Attack of the 50 Foot Colossi! from Tiny Battle Publishing &#8211; Action Point&nbsp;1</a>
									</li>
					</ul>
		</div><div class="clear"></div></aside><aside id="categories-5" class="widget widget_categories"><div class="widget-content"><h3 class="widget-title">Categories</h3><form action="https://theplayersaid.com" method="get"><label class="screen-reader-text" for="cat">Categories</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="550797121">12 Days of Christmas Gaming</option>
	<option class="level-0" value="317434">AAR</option>
	<option class="level-0" value="2487248">Action Point</option>
	<option class="level-0" value="493845812">Best 3 Games With&#8230;&#8230;</option>
	<option class="level-0" value="555658067">Board Game Blitz</option>
	<option class="level-0" value="15622">Board Games</option>
	<option class="level-0" value="425875557">Cardboard Carnage</option>
	<option class="level-0" value="1591665">Designer Interviews</option>
	<option class="level-0" value="43586580">Essen Spiel</option>
	<option class="level-0" value="5102">Family Fun</option>
	<option class="level-0" value="379625990">Gen Con 2016</option>
	<option class="level-0" value="500426518">Gen Con 2017</option>
	<option class="level-0" value="150060">Guest Posts</option>
	<option class="level-0" value="169238622">Kickstarter Korner</option>
	<option class="level-0" value="1832">Lists</option>
	<option class="level-0" value="432942426">Map-A-Week</option>
	<option class="level-0" value="34268">miniatures</option>
	<option class="level-0" value="34327">New Year&#8217;s Resolutions</option>
	<option class="level-0" value="103">News</option>
	<option class="level-0" value="69192">On This Day&#8230;</option>
	<option class="level-0" value="419191788">Origins 2016</option>
	<option class="level-0" value="501673815">Origins 2017</option>
	<option class="level-0" value="16490610">Play Through</option>
	<option class="level-0" value="9246">Preview</option>
	<option class="level-0" value="245">Reflections</option>
	<option class="level-0" value="309">Reviews</option>
	<option class="level-0" value="21746201">Roleplay Review</option>
	<option class="level-0" value="394917602">Solitaire Sunday</option>
	<option class="level-0" value="1274421">Strategy &amp; Tactics</option>
	<option class="level-0" value="150221018">Table Top Day</option>
	<option class="level-0" value="16122617">The Love/Hate Relationship</option>
	<option class="level-0" value="174940">Unboxing</option>
	<option class="level-0" value="1">Uncategorized</option>
	<option class="level-0" value="412">video</option>
	<option class="level-0" value="83004690">War Game Wednesday</option>
	<option class="level-0" value="579018680">Wargame Watch</option>
	<option class="level-0" value="39366264">Why I Game</option>
</select>
</form>
<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</div><div class="clear"></div></aside><aside id="follow_button_widget-5" class="widget widget_follow_button_widget"><div class="widget-content">
		<a class="wordpress-follow-button" href="https://theplayersaid.com" data-blog="https://theplayersaid.com" data-lang="en" >Follow The Players&#039; Aid on WordPress.com</a>
		<script type="text/javascript">(function(d){var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');p.type = 'text/javascript';p.async = true;p.src = '//widgets.wp.com/platform.js';f.parentNode.insertBefore(p,f);}(document));</script>

		</div><div class="clear"></div></aside><aside id="blog_subscription-5" class="widget widget_blog_subscription"><div class="widget-content">				<form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8" id="subscribe-blog">
																	<p><input type="text" name="email" style="width: 95%; padding: 1px 2px" placeholder="Enter your email address" value="" id="subscribe-field"/></p>
					
					<p>
						<input type="hidden" name="action" value="subscribe"/>
						<input type="hidden" name="blog_id" value="109973685"/>
						<input type="hidden" name="source" value="https://theplayersaid.com/2018/02/16/interview-with-bill-byrne-game-developer-for-great-battles-of-the-american-civil-war-vol-vii-death-valley-battles-for-the-shenandoah-from-gmt-games/"/>
						<input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="blog_subscription-5" />
						<input type="hidden" id="_wpnonce" name="_wpnonce" value="9b0ba8bcf9" />						<input type="submit" value="Email Updates" />
					</p>
				</form>
			
</div><div class="clear"></div></aside></div>

	<div class="clear"></div>

</div> <!-- /wrapper -->


<footer class="site-footer">

	<div class="section-inner">
		<a href="#" class="to-the-top" title="To the top"><div class="fa fw fa-arrow-up"></div></a>
		<p class="copyright">&copy; 2018 <a href="https://theplayersaid.com/" title="The Players&#039; Aid &mdash; Board Game Reviews, Reports, and Reflections." rel="home">The Players&#039; Aid</a></p>
		<p class="attribution"><a href="https://wordpress.com/?ref=footer_custom_com">WordPress.com</a>.</p>
	</div>

</footer> <!-- /site-footer -->

<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201807y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-1e752cb2f1e1614d7feea41509cfa4ee">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/theplayersaid.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/theplayersaid.wordpress.com\/wp-login.php?action=logout&_wpnonce=fb53f12504","homeURL":"https:\/\/theplayersaid.com\/","postID":"52756","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1516198001j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="109973685" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://theplayersaid.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="The Players&#039; Aid" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="5cb5c6155e" /><input type="hidden" name="_wp_http_referer" value="/2018/02/16/interview-with-bill-byrne-game-developer-for-great-battles-of-the-american-civil-war-vol-vii-death-valley-battles-for-the-shenandoah-from-gmt-games/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/theplayersaid.com\/2018\/02\/16\/interview-with-bill-byrne-game-developer-for-great-battles-of-the-american-civil-war-vol-vii-death-valley-battles-for-the-shenandoah-from-gmt-games\/":52756};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
		<link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1481571546h&cssminify=yes' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='all-css-2-3' href='https://s1.wp.com/wp-content/mu-plugins/tiled-gallery/tiled-gallery.css?m=1443731146h&cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Loading..."};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"109973685","siteName":"The Players' Aid","siteURL":"https:\/\/theplayersaid.com","icon":"<img alt='' src='https:\/\/theplayersaid.files.wordpress.com\/2017\/07\/hex-final-draft-small-jay-peg.jpg?w=50' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/rowling","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/theplayersaid.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Ftheplayersaid.com%2F2018%2F02%2F16%2Finterview-with-bill-byrne-game-developer-for-great-battles-of-the-american-civil-war-vol-vii-death-valley-battles-for-the-shenandoah-from-gmt-games%2F","themeURL":"https:\/\/wordpress.com\/theme\/rowling\/","xhrURL":"https:\/\/theplayersaid.com\/wp-admin\/admin-ajax.php","nonce":"af7f8b7c80","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"9b0ba8bcf9\" \/>","referer":"https:\/\/theplayersaid.com\/2018\/02\/16\/interview-with-bill-byrne-game-developer-for-great-battles-of-the-american-civil-war-vol-vii-death-valley-battles-for-the-shenandoah-from-gmt-games\/","canFollow":"1","feedID":"48730153","statusMessage":"","customizeLink":"https:\/\/theplayersaid.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Ftheplayersaid.wordpress.com%2F2018%2F02%2F16%2Finterview-with-bill-byrne-game-developer-for-great-battles-of-the-american-civil-war-vol-vii-death-valley-battles-for-the-shenandoah-from-gmt-games%2F","postID":"52756","shortlink":"https:\/\/wp.me\/p7rrb7-dIU","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/theplayersaid.com\/52756","statsLink":"https:\/\/wordpress.com\/stats\/post\/52756\/theplayersaid.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Rowling","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 531 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/theplayersaid.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Ftheplayersaid.com%2F2018%2F02%2F16%2Finterview-with-bill-byrne-game-developer-for-great-battles-of-the-american-civil-war-vol-vii-death-valley-battles-for-the-shenandoah-from-gmt-games%2F\">Log in now.<\/a>","stats":"Stats"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/theplayersaid.com\/wp-admin\/admin-ajax.php","nonce":"ad4219feb5","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/theplayersaid.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Ftheplayersaid.com%2F2018%2F02%2F16%2Finterview-with-bill-byrne-game-developer-for-great-battles-of-the-american-civil-war-vol-vii-death-valley-battles-for-the-shenandoah-from-gmt-games%2F","blog_id":"109973685","local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=109973685&v=wpcom&tz=-5&user_id=0&subd=theplayersaid","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyVkt1uwyAMhV9ohFVbp+5i2qNMBJzUifkZmKZ9+xG16dI1itYryMn5DMdYDkFo7xgcyy5JAwfUEI5Vl57k7JfNIlBu0SVJ2EOS3xky7JUzBHHFrL21RRJnqBvpWqYBAzwC3Qh/Qd6DLbaQaxn9QOjaEUk9huJ3vWi8zkk0eJdpGWwIjonQ3Mda9hufawJWgX3r/4e05GtFkxedpmxug0YIdKosupUudcBB6V5+lQKSB2SGKBgtlGPWuqtMqStqFaVVqTBlJ/wBYsTxElftwQocy13u3mYOaUbvRui6W+pACr+h53pXBi6eLks1dy0NkIo+J6CpR2ISVhhGAiNaRTSec/O1lqrHZIHFS/V8fojGR7viDz6xaEhhlGmv4jgQl7VAn/Zjs928ve+2m9dd9wPxiFoY'></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20180212#ver=20180212' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'109973685','blog_tz':'-5','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'109973685','v':'wpcom','tz':'-5','user_id':'0','post':'52756','subd':'theplayersaid'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGRVYVNrSFguN3FwSmQ5RGtNX3VQcj1yVzhiflM1THQtLGFdQ2toOXYlcis0THpIOWdTYytWbTMxXywzY0FfKzd3QyZ3NEQ1M2lqZTVCOUlQNk51T21bUXJSOWF8c3c/Tlc4NjcmeXFsR1ptLExDJUZQMUEzNCZ1RUQvbWF0UyY3V0Rwcl9WX1gsJkczZjFMZGhiUDZMWDNqbEV4c1F4bkRUSl1rLEdOZy9GN1t0fkJfaSx5QU9tcFIzX2VbJmIzRz92YldhP0lXUmYuYVRLRSVNSXhqUlo0SHpUP2crNm5Xd2pXP01TTn5ELldZMHUrbnQ0X35VdEEtUXdrWVZHXWQsflFES10mS2NOanFSXVhrYU1RcE11KzhqVg=='}]);
_stq.push([ 'clickTrackerInit', '109973685', '52756' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>