<!DOCTYPE html>
<html class="no-js" lang="en">

<head>

<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://theplayersaid.com/xmlrpc.php">

<title>Interview with VPJ Arponen Designer of COIN Series Volume X All Bridges Burning: Red Revolt and White Guard in Finland, 1917-1918 from GMT Games &#8211; The Players&#039; Aid</title>
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Lora:r:latin,latin-ext","Lora:r,i,b,bi:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s0.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active body{font-family:"Lora",serif}.wf-active .search-container .search-field{font-family:"Lora",serif}.wf-active .blog-description{font-family:"Lora",serif}.wf-active .post-content p.page-links{font-family:"Lora",serif}.wf-active .post-content{font-family:"Lora",serif}.wf-active .post-content h4, .wf-active .post-content h5, .wf-active .post-content h6{font-family:"Lora",serif}.wf-active .post-content blockquote p{font-family:"Lora",serif}.wf-active .post-content blockquote cite{font-family:"Lora",serif}.wf-active .post-content .gallery-caption, .wf-active .post-content .wp-caption-text{font-family:"Lora",serif}.wf-active .post-content fieldset legend{font-family:"Lora",serif}.wf-active .post-content label{font-family:"Lora",serif}.wf-active .post-content input, .wf-active .post-content textarea{font-family:"Lora",serif}.wf-active .pingbacklist li:before{font-family:"Lora",serif}.wf-active .comments-nav .fleft a:before{font-family:"Lora",serif}.wf-active .comments-nav .fright a:after{font-family:"Lora",serif}.wf-active .comment-respond input[type="text"], .wf-active .comment-respond textarea{font-family:"Lora",serif}.wf-active .comment-respond input[type="submit"]{font-family:"Lora",serif}.wf-active .wrapper .search-field{font-family:"Lora",serif}.wf-active .comment-respond#respond{font-family:"Lora",serif}.wf-active .blog-title{font-weight:400;font-style:normal}.wf-active .post-title{font-family:"Lora",serif;font-weight:400;font-style:normal}.wf-active .single-post .post-title{font-weight:400;font-style:normal}.wf-active .related-posts-title{font-weight:400;font-style:normal}.wf-active .post-content h1, .wf-active .post-content h2, .wf-active .post-content h3{font-family:"Lora",serif;font-weight:400;font-style:normal}.wf-active .post-content h1, .wf-active .post-content h2, .wf-active .post-content h3{font-family:"Lora",serif;font-weight:400;font-style:normal}.wf-active .post-content h1{font-style:normal;font-weight:400}.wf-active .post-content h2{font-style:normal;font-weight:400}.wf-active .post-content h3{font-style:normal;font-weight:400}.wf-active .comment-reply-title, .wf-active .comments-title{font-weight:400;font-style:normal}.wf-active .comment-reply-title .fa, .wf-active .comments-title .fa{font-style:normal;font-weight:400}.wf-active .widget-title{font-weight:400;font-style:normal}.wf-active .widget_rss li a{font-family:"Lora",serif;font-weight:400;font-style:normal}.wf-active .rowling-widget-list .title{font-family:"Lora",serif;font-weight:400;font-style:normal}.wf-active .post-content div#jp-relatedposts h3.jp-relatedposts-headline{font-family:"Lora",serif;font-style:normal;font-weight:400}</style>
<script>document.documentElement.className = document.documentElement.className.replace("no-js","js");</script>

<!-- Async WordPress.com Remote Login -->
<script id="wpcom_remote_login_js">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</script>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//theplayersaid.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="The Players&#039; Aid &raquo; Feed" href="https://theplayersaid.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Players&#039; Aid &raquo; Comments Feed" href="https://theplayersaid.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Players&#039; Aid &raquo; Interview with VPJ Arponen Designer of COIN Series Volume X All Bridges Burning: Red Revolt and White Guard in Finland, 1917-1918 from GMT&nbsp;Games Comments Feed" href="https://theplayersaid.com/2019/12/09/interview-with-vpj-arponen-designer-of-coin-series-volume-x-all-bridges-burning-red-revolt-and-white-guard-in-finland-1917-1918-from-gmt-games-2/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1573557586h&ver=5.3.1-alpha-46819"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJyNkdFuwyAMRX9o4GRdlu1h6rcA8TJakyBsVOXvR0n6km3RXpCuuQfbF7hF5eZJcBIIWUXKo58YbtHNQXHwhMtOacf8BL9jCckIDirOLDt1hJG/IsMFJRp3VVX9sD+8Yy7SYhrLTULodaMbsNnTAJbmittk0gIsC+E/nqnUY8dNHLNu3mytbnt9gsGzrM1Zr2Sd50/+MxMp9oIKBy9+GrcgoNHtq36GmlfZg2WdZ22wrx4Feo+m1EM0cneE0scgYSi2I2zLwMaEzKqcweeg5KuA9UPO4aPt+q57eXtvTpdvB1jUhA==?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='wpcom-block-editor-styles-css'  href='//widgets.wp.com/wpcom-block-editor/common.min.css?ver=20191125210840' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s1.wp.com/_static/??/wp-content/mu-plugins/comment-likes/css/comment-likes.css,/i/noticons/noticons.css?m=1436783281j&cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='fonts-css'  href='https://fonts.googleapis.com/css?family=Lato%3A400%2C700%2C900%2C400italic%2C700italic%7CMerriweather%3A700%2C900%2C400italic&#038;subset=latin%2Clatin-ext' media='all' />
<link rel='stylesheet' id='all-css-4-1' href='https://s2.wp.com/_static/??-eJx9jdEKwjAMRX/IGIUN54P4LV3JaiVNStNS/Hu3N4ewx8M9h4s9g1epJBXrixIZ5jZj0c5RAi7rBK6TaaIdnL3ZCY9jqx/+F1ODzC1EMQykwOpdjSo7gIVdLEdpoZk1hO1mtX5wi57pcR2H+3C5TeP0/gJtD1SQ?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-5-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-6-1' href='https://s0.wp.com/_static/??-eJx9jt0OgjAMRl/IUVDw58LwLGWOUS0boSXGt3cmEDEkXrVNzvf1wHMwNgZ1QaGfzMCTpyCAVimGBsfvllmRHazwhW0nZiOkzrgbKQU/t0CeFcdsD55jg4nQFzsBUVSy0DCGx6ZyZTBEUdMy0gjS4Zhql/kvJdFS+sXRx99jE9LO9UmnK2e/D1D316I6VVV5vuSH+xu+6GgR?cssminify=yes' type='text/css' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
@import url('https://fonts.googleapis.com/css?family=-apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif:regular,bold,italic,bolditalic|-apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif:regular,bold,italic,bolditalic|');:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<script>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyFj9EOwiAMRX9Ihntw0wfjtyCrpAgFKbjo1wuJPrgsmjRpbnpy762co0DSrkzA0ta5FUiP9+osb+QvQHg0SWXoPNIH1oEyUG5sDJw9MCsDK1cfzuhAFIZUAco15hKWnC8iumKQWCZwNWoSzXWhVty/H0G6I8x/MQs5Kn0VCRifrfPJH/vd2B+24zDs7QszQHB9'></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://theplayersaid.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Video Review: The Wars of Marcus Aurelius: Rome 170-180CE from&nbsp;Hollandspiele' href='https://theplayersaid.com/2019/12/08/video-review-the-wars-of-marcus-aurelius-rome-170-180ce-from-hollandspiele/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://theplayersaid.com/2019/12/09/interview-with-vpj-arponen-designer-of-coin-series-volume-x-all-bridges-burning-red-revolt-and-white-guard-in-finland-1917-1918-from-gmt-games-2/" />
<link rel='shortlink' href='https://wp.me/p7rrb7-h2h' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Ftheplayersaid.com%2F2019%2F12%2F09%2Finterview-with-vpj-arponen-designer-of-coin-series-volume-x-all-bridges-burning-red-revolt-and-white-guard-in-finland-1917-1918-from-gmt-games-2%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Ftheplayersaid.com%2F2019%2F12%2F09%2Finterview-with-vpj-arponen-designer-of-coin-series-volume-x-all-bridges-burning-red-revolt-and-white-guard-in-finland-1917-1918-from-gmt-games-2%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Interview with VPJ Arponen Designer of COIN Series Volume X All Bridges Burning: Red Revolt and White Guard in Finland, 1917-1918 from GMT Games" />
<meta property="og:url" content="https://theplayersaid.com/2019/12/09/interview-with-vpj-arponen-designer-of-coin-series-volume-x-all-bridges-burning-red-revolt-and-white-guard-in-finland-1917-1918-from-gmt-games-2/" />
<meta property="og:description" content="Closing the loop. We really like to bring the design process for these COIN Series games full circle. Once they are announced on P500 in a Monthly Update post from GMT Games, we spring into action …" />
<meta property="article:published_time" content="2019-12-09T13:00:30+00:00" />
<meta property="article:modified_time" content="2019-12-04T20:31:05+00:00" />
<meta property="og:site_name" content="The Players&#039; Aid" />
<meta property="og:image" content="https://theplayersaid.files.wordpress.com/2019/12/allbriadgesburningcov-rbm.jpg" />
<meta property="og:image:width" content="616" />
<meta property="og:image:height" content="697" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="Interview with VPJ Arponen Designer of COIN Series Volume X All Bridges Burning: Red Revolt and White Guard in Finland, 1917-1918 from GMT&nbsp;Games" />
<meta name="twitter:image" content="https://theplayersaid.files.wordpress.com/2019/12/allbriadgesburningcov-rbm.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="search" type="application/opensearchdescription+xml" href="https://theplayersaid.com/osd.xml" title="The Players&#039; Aid" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="The Players&#039; Aid" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Board Game Reviews, Reports, and Reflections." /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://theplayersaid.com/feed/;icon-uri=https://theplayersaid.files.wordpress.com/2017/07/hex-final-draft-small-jay-peg.jpg?w=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="Closing the loop. We really like to bring the design process for these COIN Series games full circle. Once they are announced on P500 in a Monthly Update post from GMT Games, we spring into action and try to reach out to the designer to see if they are interested in doing an initial designer&hellip;" />
<link rel="amphtml" href="https://theplayersaid.com/2019/12/09/interview-with-vpj-arponen-designer-of-coin-series-volume-x-all-bridges-burning-red-revolt-and-white-guard-in-finland-1917-1918-from-gmt-games-2/amp/"><style type="text/css" id="custom-colors-css">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</style>
<link rel="icon" href="https://theplayersaid.files.wordpress.com/2017/07/hex-final-draft-small-jay-peg.jpg?w=32" sizes="32x32" />
<link rel="icon" href="https://theplayersaid.files.wordpress.com/2017/07/hex-final-draft-small-jay-peg.jpg?w=140" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://theplayersaid.files.wordpress.com/2017/07/hex-final-draft-small-jay-peg.jpg?w=140" />
<meta name="msapplication-TileImage" content="https://theplayersaid.files.wordpress.com/2017/07/hex-final-draft-small-jay-peg.jpg?w=140" />

</head>

	<body class="post-template-default single single-post postid-65489 single-format-standard customizer-styles-applied has-featured-image highlander-enabled highlander-light custom-colors">

		<a class="skip-link screen-reader-text" href="#main">Skip to content</a>

		
			<nav class="top-nav">

				<div class="section-inner clear-fix">

					<ul class="header-top-menu">

						<li id="menu-item-7492" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7492"><a href="https://theplayersaid.wordpress.com">Home</a></li>
<li id="menu-item-7493" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7493"><a href="https://theplayersaid.com/alexanders-top-10-all-time-games/">Alexander&#8217;s Top 10 Games</a></li>
<li id="menu-item-7494" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7494"><a href="https://theplayersaid.com/grants-top-10-all-time-games/">Grant&#8217;s Top 10 Games</a></li>
<li id="menu-item-7495" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7495"><a href="https://theplayersaid.com/tims-top-10-all-time-games/">Tim&#8217;s Top 10 Games</a></li>

					</ul> <!-- /header-top-menu -->

					<ul class="social-menu">

						<li id="menu-item-7497" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7497"><a target="_blank" rel="noopener noreferrer" href="https://twitter.com/playersaidblog"><span class="screen-reader-text">Twitter</span></a></li>
<li id="menu-item-7498" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7498"><a target="_blank" rel="noopener noreferrer" href="https://www.instagram.com/playersaid/"><span class="screen-reader-text">instagram</span></a></li>
<li id="menu-item-7499" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7499"><a target="_blank" rel="noopener noreferrer" href="https://www.youtube.com/channel/UCzgDa9S8nnVLxXPzjBX8WMg"><span class="screen-reader-text">youtube</span></a></li>
<li id="menu-item-7500" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7500"><a target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/theplayersaid/"><span class="screen-reader-text">facebook</span></a></li>
<li id="menu-item-151" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151"><a class="search-toggle" href="#"><span class="screen-reader-text">Search</span></a></li>
					</ul> <!-- /social-menu -->

				</div> <!-- /section-inner -->

			</nav> <!-- /top-nav -->

		
		<div class="search-container">

			<div class="section-inner">

				
<form method="get" class="search-form" action="https://theplayersaid.com/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" class="search-field" placeholder="Search" value="" name="s" title="Search for:" />
	</label>
	<button type="submit" class="search-button"><span class="fa fw fa-search"></span><span class="screen-reader-text">Search</span></button>
</form>

			</div> <!-- /section-inner -->

		</div> <!-- /search-container -->

		<header class="header-wrapper">

			<div class="header">

				<div class="section-inner">

					
						
						<h2 class="site-title">
							<a href="https://theplayersaid.com/" title="The Players&#039; Aid &mdash; Board Game Reviews, Reports, and Reflections." rel="home">The Players&#039; Aid</a>
						</h2>

													<h4 class="site-description">Board Game Reviews, Reports, and Reflections.</h4>
						
					
					
				</div> <!-- /section-inner -->

			</div> <!-- /header -->

			
		</header> <!-- /header-wrapper -->

<div class="wrapper section-inner">

	<main id="main" class="content">

	
		
		
			<article id="post-65489" class="single clear-fix post-65489 post type-post status-publish format-standard has-post-thumbnail hentry category-designer-interviews category-war-game-wednesday tag-1917-1918 tag-3-player tag-all-bridges-burning tag-charles-kibler tag-chechu-nieto tag-coin tag-coin-series tag-designer-interview tag-finnish-civil-war tag-gmt tag-gmt-games tag-red-revolt-and-white-guard-in-finland tag-rodger-macgowan tag-vez tag-volume-x tag-vpj-arponen tag-wargame tag-wargame-wednesday fallback-thumbnail">

				<header class="post-header">

											<p class="post-categories"><a href="https://theplayersaid.com/category/designer-interviews/" rel="category tag">Designer Interviews</a>, <a href="https://theplayersaid.com/category/war-game-wednesday/" rel="category tag">War Game Wednesday</a></p>
					
					<h1 class="post-title">Interview with VPJ Arponen Designer of COIN Series Volume X All Bridges Burning: Red Revolt and White Guard in Finland, 1917-1918 from GMT&nbsp;Games</h1>
				</header> <!-- /post-header -->

				
					<figure class="post-image clear-fix">

						<img width="760" height="860" src="https://theplayersaid.files.wordpress.com/2019/12/allbriadgesburningcov-rbm.jpg?w=760" class="attachment-rowling-post-image size-rowling-post-image wp-post-image" alt="" srcset="https://theplayersaid.files.wordpress.com/2019/12/allbriadgesburningcov-rbm.jpg 760w, https://theplayersaid.files.wordpress.com/2019/12/allbriadgesburningcov-rbm.jpg?w=133 133w, https://theplayersaid.files.wordpress.com/2019/12/allbriadgesburningcov-rbm.jpg?w=265 265w" sizes="(max-width: 760px) 100vw, 760px" data-attachment-id="65498" data-permalink="https://theplayersaid.com/2019/12/09/interview-with-vpj-arponen-designer-of-coin-series-volume-x-all-bridges-burning-red-revolt-and-white-guard-in-finland-1917-1918-from-gmt-games-2/allbriadgesburningcov-rbm/" data-orig-file="https://theplayersaid.files.wordpress.com/2019/12/allbriadgesburningcov-rbm.jpg" data-orig-size="760,860" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="AllBriadgesBurningCov-RBM" data-image-description="" data-medium-file="https://theplayersaid.files.wordpress.com/2019/12/allbriadgesburningcov-rbm.jpg?w=265" data-large-file="https://theplayersaid.files.wordpress.com/2019/12/allbriadgesburningcov-rbm.jpg?w=616" />
						
					</figure> <!-- /post-image -->

				
				<div class="post-meta">

					<span class="post-meta-date">Date: <a href="https://theplayersaid.com/2019/12/09/interview-with-vpj-arponen-designer-of-coin-series-volume-x-all-bridges-burning-red-revolt-and-white-guard-in-finland-1917-1918-from-gmt-games-2/">December 9, 2019</a></span><span class="post-meta-author">Author: <a href="https://theplayersaid.com/author/grantkleinhenz/">Grant</a></span> 
											<span class="post-comments">
							<a href="https://theplayersaid.com/2019/12/09/interview-with-vpj-arponen-designer-of-coin-series-volume-x-all-bridges-burning-red-revolt-and-white-guard-in-finland-1917-1918-from-gmt-games-2/#comments"><span class="fa fw fa-comment"></span>3<span class="resp"> Comments</span></a>						</span>
					
					
				</div> <!-- /post-meta -->

				<div class="post-inner">

					
						<div class="post-content">

							<p>Closing the loop. We really like to bring the design process for these COIN Series games full circle. Once they are announced on P500 in a Monthly Update post from GMT Games, we spring into action and try to reach out to the designer to see if they are interested in doing an initial designer interview. Once this interview is posted, we love to then host a series of Event Card Spoiler posts on the game that help us to see examples of how the game plays and also provides a look inside the history of the game. As it nears completion, we have tried to reach back out to the designers to give them a chance to answer some final questions about the process, including lessons learned, major changes and challenges of the design and their thoughts after working on the same game for 3-4 years. Our first such post was with <a href="https://theplayersaid.com/2017/08/15/interview-with-marc-gouyon-rety-designer-of-pendragon-the-fall-of-roman-britain-coin-series-volume-viii-from-gmt-games/">Morgane Gouyon-Rety and the design process for <em>Pendragon</em></a> followed by an <a href="https://theplayersaid.com/2019/05/28/interview-with-bruce-mansfield-designer-of-gandhi-the-decolonization-of-british-india-1917-1947-coin-series-volume-ix-from-gmt-games/">interview with Bruce Mansfield regarding his <em>Gandhi</em> design</a>. Now we have an interview with VPJ Arponen discussing his unique 3-player entry into the series <em>All Bridges Burning</em>.</p>
<p><img data-attachment-id="65498" data-permalink="https://theplayersaid.com/2019/12/09/interview-with-vpj-arponen-designer-of-coin-series-volume-x-all-bridges-burning-red-revolt-and-white-guard-in-finland-1917-1918-from-gmt-games-2/allbriadgesburningcov-rbm/" data-orig-file="https://theplayersaid.files.wordpress.com/2019/12/allbriadgesburningcov-rbm.jpg" data-orig-size="760,860" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="AllBriadgesBurningCov-RBM" data-image-description="" data-medium-file="https://theplayersaid.files.wordpress.com/2019/12/allbriadgesburningcov-rbm.jpg?w=265" data-large-file="https://theplayersaid.files.wordpress.com/2019/12/allbriadgesburningcov-rbm.jpg?w=616" class="  wp-image-65498 aligncenter" src="https://theplayersaid.files.wordpress.com/2019/12/allbriadgesburningcov-rbm.jpg?w=538&#038;h=608" alt="AllBriadgesBurningCov-RBM" width="538" height="608" srcset="https://theplayersaid.files.wordpress.com/2019/12/allbriadgesburningcov-rbm.jpg?w=538&amp;h=608 538w, https://theplayersaid.files.wordpress.com/2019/12/allbriadgesburningcov-rbm.jpg?w=133&amp;h=150 133w, https://theplayersaid.files.wordpress.com/2019/12/allbriadgesburningcov-rbm.jpg?w=265&amp;h=300 265w, https://theplayersaid.files.wordpress.com/2019/12/allbriadgesburningcov-rbm.jpg 760w" sizes="(max-width: 538px) 100vw, 538px" /></p>
<p><strong>Grant: Now that <em>All Bridges Burning</em> is finished and at the printer, tell us what your thoughts are about the process? How differently do you feel about the game now versus when you started the design several years ago?</strong></p>
<p><strong>Vez:</strong> It&#8217;s been an absolutely fascinating journey! Looking back, it appears to me as a journey of a novice designer going in, learning a lot about game design, about the industry, and more.</p>
<p>From start to finish, the entire GMT Games crew from Gene Billingsley and the COIN Series creator Volko Ruhnke to several others, have been by my side ready to to help out when needed. Yet at the same time, I always enjoyed a lot of freedom (and responsibility) to pursue my project as I conceived it. I cannot find strong enough words to express how valuable that has been!</p>
<p>In the course of the process I&#8217;ve made lots of friends ―including the power duo here at The Player&#8217;s Aid! I look forward to continuing to contribute to this hobby with all of you for a long time to come.</p>
<p>It&#8217;s been a long process as well. My first notebook entries on <em>All Bridges Burning</em> stem from 2015! Sure, the game has changed from those early notebook entries ― for one, initially the game was supposed to be a solitaire game (funny enough, so was <em>Gandhi</em>). That said, when I read those early notes, I do see many familiar elements that have been there all along.</p>
<p>Looking back at those early notes, I don&#8217;t think the game&#8217;s core concepts and the core vision have actually changed all that much. It&#8217;s rather been a process of refinement of what I wanted to say from the very beginning.</p>
<p><strong>Grant: What key lessons have you learned about the design process?</strong></p>
<p><strong>Vez: </strong>This is a fascinating question.</p>
<p>I follow a fair number of boardgame design podcasts and the question about the design process comes up fairly often. I&#8217;ve learned a lot from each of the dozens of designer interviews I&#8217;ve listened to over the past years, whether it&#8217;s been a wargame or consim or a “euro game” designer. One thing you learn is, everyone&#8217;s process is a little different.</p>
<blockquote><p><strong>Vez recommended boardgame design podcasts (in alphabetical order):</strong></p>
<ul>
<li>Board Game Design Lab by Gabe Barrett <a href="http://www.boardgamedesignlab.com/" rel="nofollow">http://www.boardgamedesignlab.com/</a></li>
<li>Five Games for Doomsday by Ben Maddox <a href="https://fivegamesfordoomsday.com/" rel="nofollow">https://fivegamesfordoomsday.com/</a></li>
<li>Harold on Games by Harold Buchanan <a href="https://conflictsimulations.com" rel="nofollow">https://conflictsimulations.com</a></li>
<li>Ludology by Gil Hova, Emma Larkins, and Scott Rogers <a href="http://ludology.libsyn.com/" rel="nofollow">http://ludology.libsyn.com/</a></li>
</ul>
</blockquote>
<p>From the point of view of a novice designer such as myself, I spent a fair bit of time just getting the basics right. In my experience, a novice designer is likely to have lots of ideas about the theme and mechanics. The real challenge, however, is to be able to use those ideas to give rise to interesting dynamics and captivating game play or aesthetics as that might be called. I refer here to the MDA game design framework that analytically looks at games as interplay of mechanics, dynamics, and aesthetics (<a href="https://en.wikipedia.org/wiki/MDA_framework" rel="nofollow">https://en.wikipedia.org/wiki/MDA_framework</a>).</p>
<p>So, if I learned one thing, then it is that mechanics are easy. Dynamics and aesthetics are the challenge.</p>
<p>One piece of advice novice designers are often given is to begin with, not with your own game from scratch, but with designing an expansion or some other tweak to an already existing game. I think this is spot on.</p>
<p>Working with a pre-existing game framework gives you a ready-made frame of player decisions with plenty of tried and tested dynamics. Believe it or not, but for a novice designer it can be an incredibly tough challenge to come up with a system that provides those decision points and, with that, dynamic interactions.</p>
<p>(In this connection I would like to apologize to my gaming buddies, playtesters, and publishers ―you know who you are― for subjecting them to several half-baked designs of mine in the past! All diamonds start rough, right?&#8230;Right?!)</p>
<figure data-shortcode="caption" id="attachment_65533" aria-describedby="caption-attachment-65533" style="width: 632px" class="wp-caption aligncenter"><img data-attachment-id="65533" data-permalink="https://theplayersaid.com/2019/12/09/interview-with-vpj-arponen-designer-of-coin-series-volume-x-all-bridges-burning-red-revolt-and-white-guard-in-finland-1917-1918-from-gmt-games-2/all-bridges-burning-reds-action-menu/" data-orig-file="https://theplayersaid.files.wordpress.com/2019/12/all-bridges-burning-reds-action-menu.png" data-orig-size="678,893" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="All Bridges Burning Reds Action Menu" data-image-description="" data-medium-file="https://theplayersaid.files.wordpress.com/2019/12/all-bridges-burning-reds-action-menu.png?w=228" data-large-file="https://theplayersaid.files.wordpress.com/2019/12/all-bridges-burning-reds-action-menu.png?w=616" class="  wp-image-65533 aligncenter" src="https://theplayersaid.files.wordpress.com/2019/12/all-bridges-burning-reds-action-menu.png?w=632&#038;h=832" alt="All Bridges Burning Reds Action Menu" width="632" height="832" srcset="https://theplayersaid.files.wordpress.com/2019/12/all-bridges-burning-reds-action-menu.png?w=632&amp;h=832 632w, https://theplayersaid.files.wordpress.com/2019/12/all-bridges-burning-reds-action-menu.png?w=114&amp;h=150 114w, https://theplayersaid.files.wordpress.com/2019/12/all-bridges-burning-reds-action-menu.png?w=228&amp;h=300 228w, https://theplayersaid.files.wordpress.com/2019/12/all-bridges-burning-reds-action-menu.png 678w" sizes="(max-width: 632px) 100vw, 632px" /><figcaption id="caption-attachment-65533" class="wp-caption-text">The Reds Command and Special Activity Action menu. Graphics and layout designed by Charles Kibler.</figcaption></figure>
<p>I enjoyed the benefits of having a ready frame in the form of the broad <em>COIN Series</em> framework within which I started to design <em>All Bridges Burning</em>. That was really really important for the design to get off the ground in the first place. I know, because I&#8217;ve got a good number of other designs where achieving that lift-off has been so much more gradual and, frankly, painful.</p>
<p>This also goes to show what a great great achievement it was from Volko to come up with the COIN system. What a remarkable, original piece of design!</p>
<p>At the same time, with <em>All Bridges Burning</em> I got to work with the base system for 4-players developing it into a 3-player system. So, I feel like I was, both, in the safe haven of an established system, yet got to sail in my own rubber dinghy a little as well.</p>
<p>A second aspect I think I&#8217;ve learned and that I would like to highlight here concerns the aesthetics. One often given piece of advice is to think about and know how you want your game to feel like, then try to put together the mechanics that produce that feeling in game play. I believe experience playing a broad range of games pays off here.</p>
<p>I&#8217;ve found myself following this advice to focus on the aesthetics in my design work. This focus came in handy already as I was shaping <em>All Bridges Burning</em>.</p>
<p>To be more specific, soon after playtesting started, we realized that in the later stages of the game the Moderates faction isn&#8217;t quite producing an interesting gaming experience. I had a couple ideas from the historical literature I had been reading. As the next step, I asked myself how would it have felt like to do those things and to be subject to those pressures that I had been reading about. The feeling I was looking for one was one of being hunted while pursuing your political goals by limited, pacifist means, because that&#8217;s the situation in which the Moderates historically were. I sought to reproduce that feeling in the way the Moderates must at all times fear retribution, yet they also must be active and out-going, get information about atrocities across the fronts, build up networks, bring their leading personalities onto the map, and so forth.</p>
<p><strong>Grant: </strong><strong>What was the most difficult part in bringing the game design to a close? Did you finally just have to take your hands away and say it is good enough?</strong></p>
<p><strong>Vez:</strong> Volko (Ruhnke, the <em>COIN Series</em> creator) uses this old saying that games are never finished, just published. I do agree with that. In the design process there definitely were recurring moments where I had to reign in on myself as yet another thought along the lines of “what if this worked like that?!” came to my mind. That is to say, it is always possible to continue to tweak your design. That&#8217;s why it is important to be able to say “No! This is finished”. You need to resist the recurring urge to see if something could work in some other way still.</p>
<p>Also, there&#8217;s quite a bit of rather mundane stuff that comes at the designer at some point in the process. One example that comes to mind is the compiling of the key terms index found at the back of the rule book of every COIN game. That&#8217;s a lot of work!</p>
<p>Stuff like that can be quite time consuming. Yet, things like the key terms index, let alone the examples of play and the like, constitute an important interface with the gaming public. They require proper attention.</p>
<figure data-shortcode="caption" id="attachment_65534" aria-describedby="caption-attachment-65534" style="width: 549px" class="wp-caption aligncenter"><img data-attachment-id="65534" data-permalink="https://theplayersaid.com/2019/12/09/interview-with-vpj-arponen-designer-of-coin-series-volume-x-all-bridges-burning-red-revolt-and-white-guard-in-finland-1917-1918-from-gmt-games-2/all-bridges-burning-propoganda-card/" data-orig-file="https://theplayersaid.files.wordpress.com/2019/12/all-bridges-burning-propoganda-card.png" data-orig-size="549,777" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="All Bridges Burning Propoganda Card" data-image-description="" data-medium-file="https://theplayersaid.files.wordpress.com/2019/12/all-bridges-burning-propoganda-card.png?w=212" data-large-file="https://theplayersaid.files.wordpress.com/2019/12/all-bridges-burning-propoganda-card.png?w=549" class=" size-full wp-image-65534 aligncenter" src="https://theplayersaid.files.wordpress.com/2019/12/all-bridges-burning-propoganda-card.png?w=616" alt="All Bridges Burning Propoganda Card" srcset="https://theplayersaid.files.wordpress.com/2019/12/all-bridges-burning-propoganda-card.png 549w, https://theplayersaid.files.wordpress.com/2019/12/all-bridges-burning-propoganda-card.png?w=106 106w, https://theplayersaid.files.wordpress.com/2019/12/all-bridges-burning-propoganda-card.png?w=212 212w" sizes="(max-width: 549px) 100vw, 549px"   /><figcaption id="caption-attachment-65534" class="wp-caption-text">A Propoganda card designed by Chechu Nieto.</figcaption></figure>
<p><strong>Grant: </strong><strong>How have you approached balance for each faction throughout design and from input from playtesters?</strong></p>
<p><strong>Vez:</strong> One point often made is that, beyond a certain point, balance is more a matter of perception than fact. Also, in some ways, a perfectly balanced game can be a little uninteresting. You find designers talk about this all the time. I recommend you listen to the podcast interview with the designer Mike Fitzgerald at Five Games For Doomsday (<a href="https://fivegamesfordoomsday.com/2019/07/14/mike-fitzgerald/" rel="nofollow">https://fivegamesfordoomsday.com/2019/07/14/mike-fitzgerald/</a>). Gabe Barrett talks about balance often, for example, here with the <em>Dead of Winter</em> designer, Isaac Vega (<a href="https://www.boardgamedesignlab.com/balancing-a-game-with-isaac-vega/" rel="nofollow">https://www.boardgamedesignlab.com/balancing-a-game-with-isaac-vega/</a>).</p>
<p>From my perspective, COIN games are an interesting case study in balance because they are asymmetric games. Asymmetry means, the faction goals and/or the actions are all at least partly different for each faction. In a COIN game, balance is always at least in part, not only a feature of the game system and mechanics, but in fact a task of the players to maintain. In an asymmetric game with high player interaction, a part of playing an asymmetric well is to know how to keep the other players in check.</p>
<p>It is up to the players to actually decide to use the mechanics in particular ways at a particular time ―who should be bashing the leader instead of pursuing their own goals, and when? In that sense, balance is a matter of perception and in a COIN game in fact gives rise to an essential metagame level of wrangling over responsibility to bash, including preemptively bash, the leader. The COIN games often feature these fragile alliances with plenty of tensions over the question of which of the partners does the heavy lifting and how much free riding on the hard won gains is okay.</p>
<p>Regarding the point about balanced games perhaps being uninteresting, what&#8217;s meant by this is that the designer&#8217;s pursuit of balance might lead to the powers afforded to the players all ending up to be fairly low grade, the event effects small, and so on. This in turn means that there won&#8217;t be those moments of “big splashes” which, however, arguably make for a dramatic, captivating gaming experience. I feel like saying, there is a sense to balance in which it is about achieving a balance between mechanical balance and the possibility of big moves, if that makes sense.</p>
<p>Those rather abstract design debates aside, I received some very valuable feedback from playtesters as well as from Örjan Ariander, the developer. These often led to quite specific changes to the game. One example of this would be the so-called “rush to war” strategy developed by one particularly perceptive playtester ― hey Gordon, gimme five!</p>
<p>This strategy involved the Senate as quickly as possible bringing about the auto-play condition for triggering the second war phase of the game and then just rolling over everybody. I realized that while the strategy probably wasn&#8217;t a sure fire way of winning, it did seem to make the game less fun to play, so we nerfed it by a certain rules tweak.</p>
<p>Good playtesters are essential. For whatever else, a good playtester is one that takes the game system to its limits by trying out different out-of-the-ordinary combinations of what the game enables. Örjan Ariander is wonderfully skilled in doing just that. Örjan gets the credit, among others, for discovering the so-called “into the woods” strategy. I better let players discover that one for themselves.</p>
<figure data-shortcode="caption" id="attachment_65535" aria-describedby="caption-attachment-65535" style="width: 1520px" class="wp-caption aligncenter"><img data-attachment-id="65535" data-permalink="https://theplayersaid.com/2019/12/09/interview-with-vpj-arponen-designer-of-coin-series-volume-x-all-bridges-burning-red-revolt-and-white-guard-in-finland-1917-1918-from-gmt-games-2/abb_cardsamples-1/" data-orig-file="https://theplayersaid.files.wordpress.com/2019/12/all-bridges-burning-event-cards.jpg" data-orig-size="1520,1100" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;ABB_CardSamples-1&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="ABB_CardSamples-1" data-image-description="" data-medium-file="https://theplayersaid.files.wordpress.com/2019/12/all-bridges-burning-event-cards.jpg?w=300" data-large-file="https://theplayersaid.files.wordpress.com/2019/12/all-bridges-burning-event-cards.jpg?w=616" class=" size-full wp-image-65535 aligncenter" src="https://theplayersaid.files.wordpress.com/2019/12/all-bridges-burning-event-cards.jpg?w=616" alt="ABB_CardSamples-1" srcset="https://theplayersaid.files.wordpress.com/2019/12/all-bridges-burning-event-cards.jpg?w=616 616w, https://theplayersaid.files.wordpress.com/2019/12/all-bridges-burning-event-cards.jpg?w=1232 1232w, https://theplayersaid.files.wordpress.com/2019/12/all-bridges-burning-event-cards.jpg?w=150 150w, https://theplayersaid.files.wordpress.com/2019/12/all-bridges-burning-event-cards.jpg?w=300 300w, https://theplayersaid.files.wordpress.com/2019/12/all-bridges-burning-event-cards.jpg?w=768 768w, https://theplayersaid.files.wordpress.com/2019/12/all-bridges-burning-event-cards.jpg?w=1024 1024w" sizes="(max-width: 616px) 100vw, 616px"   /><figcaption id="caption-attachment-65535" class="wp-caption-text">A collection of Event cards designed by Chechu Nieto.</figcaption></figure>
<p><strong>Grant: What do you hope players will say about <em>All Bridges Burning</em>?</strong></p>
<p><strong>Vez:</strong> I think the game has the qualities to be one of the fastest playing <em>COIN Series</em> games, so I hope and think the game will be appreciated for that. Also, the game play is divided in two quite distinctly different phases, which I again hope and think will be appreciated by gamers for the change of pace that the division introduces to the game.</p>
<p>On a more philosophical note, I&#8217;ve always admired Volko&#8217;s <em>COIN Series</em> for introducing a distinct “hearts and minds” aspect to wargaming. Victory is never a matter of a military defeat of the enemy alone. Volko approached victory from the nation-building perspective, something that continues to form a central aspect of modern, real-life, counterinsurgency efforts for example in places like Afghanistan. Those efforts distinguish between the kinetic, military efforts from the nation and community building, infrastructural and economic, and other non-kinetic aspects.</p>
<p>For me, there&#8217;s a certain humanist or humanitarian perspective to this that says that a war can only ever really be won if you manage to lay down the conditions for people of the warzone to return to something approaching normal life <em>after</em> the conflict. Winning is about setting the conditions for a post-game life. As far as I can see, this is a unique perspective not typically seen in wargames.</p>
<p>I like to think of <em>All Bridges Burning</em> as carrying that torch in the context of an early 20<sup>th</sup> century civil war. A key aspect of victory in this game is the concept of national polarization. The rule is, if Polarization remains at a too high level at the game end, this prevents anyone from winning. That&#8217;s intended to bring home the point that civil war torn places like Finland in 1918 face the challenge of somehow finding national reconciliation. Otherwise, the state will fail altogether and there are no victors.</p>
<p>I think Mark Herman&#8217;s <em>Churchill</em> explores a parallel theme. This comes out in the way the victory conditions are laid out. A part of winning a game of <em>Churchill</em> resides in preventing the Western alliance from falling apart. There is a trade-off between the alliance and the sides egotistically just pursuing their own goals.</p>
<p><strong>Grant: What is next for Vez?</strong></p>
<p><strong>Vez:</strong> More design work, please!</p>
<p>I&#8217;ve been working on a number of designs while finishing <em>All Bridges Burning</em>. I hope and believe that one or the other of those designs will see the light of day sooner rather than later. If you wish to know what&#8217;s cooking, you can follow me on Twitter (<a href="https://twitter.com/vpjarponen?lang=en" rel="nofollow">https://twitter.com/vpjarponen?lang=en</a>) for occasional glimpses of what&#8217;s being playtested.</p>
<p>Alongside my own design work, I playtest and otherwise support a number of GMT Games projects. It&#8217;s great fun! It is also interesting and instructive to see how other designers work on their projects, how those games developed and come to be what they in the end become.</p>
<p>&nbsp;</p>
<figure data-shortcode="caption" id="attachment_65530" aria-describedby="caption-attachment-65530" style="width: 612px" class="wp-caption alignnone"><img data-attachment-id="65530" data-permalink="https://theplayersaid.com/2019/12/09/interview-with-vpj-arponen-designer-of-coin-series-volume-x-all-bridges-burning-red-revolt-and-white-guard-in-finland-1917-1918-from-gmt-games-2/abb-rules-cover/" data-orig-file="https://theplayersaid.files.wordpress.com/2019/12/abb-rules-cover.jpg" data-orig-size="612,792" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="ABB Rules Cover" data-image-description="" data-medium-file="https://theplayersaid.files.wordpress.com/2019/12/abb-rules-cover.jpg?w=232" data-large-file="https://theplayersaid.files.wordpress.com/2019/12/abb-rules-cover.jpg?w=612" class="alignnone size-full wp-image-65530" src="https://theplayersaid.files.wordpress.com/2019/12/abb-rules-cover.jpg?w=616" alt="ABB Rules Cover" srcset="https://theplayersaid.files.wordpress.com/2019/12/abb-rules-cover.jpg 612w, https://theplayersaid.files.wordpress.com/2019/12/abb-rules-cover.jpg?w=116 116w, https://theplayersaid.files.wordpress.com/2019/12/abb-rules-cover.jpg?w=232 232w" sizes="(max-width: 612px) 100vw, 612px"   /><figcaption id="caption-attachment-65530" class="wp-caption-text">A look at the draft version of the Rules of Play for <em>All Bridges Burning </em>designed by Rodger B. MacGowan. The cover features a landscape painting by the Finnish period painter named Pekka Halonen.</figcaption></figure>
<p>Thank you to Vez for his willingness to talk with us about his game. We have been following this game since it was announced in December 2017 and have watched as Vez has grown into quite a thoughtful designer. We have appreciated his time in working with us on not only these interviews, but also on Event Card spoiler posts and a series of Guest Blog Posts on his work on the various COIN Series games including <em>A Distant Plain</em> and <em>Colonial Twilight</em> as well as the solo bot for <em>Hitler&#8217;s Reich</em> from GMT Games. We wish him luck in all his future design endeavors and look forward to getting <em>All Bridges Burning</em> to our table sometime in early 2020.</p>
<p>If you are interested in our initial interview with Vez on the design, you can read that here: <a href="https://theplayersaid.com/2018/02/08/interview-with-vpj-arponen-designer-of-coin-series-volume-x-all-bridges-burning-red-revolt-and-white-guard-in-finland-1917-1918-from-gmt-games/" rel="nofollow">https://theplayersaid.com/2018/02/08/interview-with-vpj-arponen-designer-of-coin-series-volume-x-all-bridges-burning-red-revolt-and-white-guard-in-finland-1917-1918-from-gmt-games/</a></p>
<p>Here is a list of all of the Event Card Spoiler posts that he put together for us over the past 2 years:</p>
<p><a href="https://theplayersaid.com/2018/03/12/all-bridges-burning-red-revolt-and-white-guard-in-finland-from-gmt-games-event-cards-3-november-revolution-in-russia/">#3 November Revolution in Russia</a></p>
<p><a href="https://theplayersaid.com/2018/03/22/all-bridges-burning-red-revolt-and-white-guard-in-finland-1917-1918-from-gmt-games-event-card-spoilers-8-general-strike/">#8 General Strike</a></p>
<p><a href="https://theplayersaid.com/2018/03/29/all-bridges-burning-red-revolt-and-white-guard-in-finland-1917-1918-from-gmt-games-event-card-spoilers-9-declaration-of-finnish-independence/">#9 Declaration of Finnish Independence</a></p>
<p><a href="https://theplayersaid.com/2018/04/10/all-bridges-burning-red-revolt-and-white-guard-in-finland-1917-1918-from-gmt-games-event-card-spoilers-27-the-reds-launch-a-major-offensive/">#27 The Reds Launch a Major Offensive</a></p>
<p><a href="https://theplayersaid.com/2018/04/19/all-bridges-burning-red-revolt-and-white-guard-in-finland-1917-1918-from-gmt-games-event-card-spoilers-43-rough-justice/">#43 Rough Justice</a></p>
<p><a href="https://theplayersaid.com/2018/05/02/all-bridges-burning-red-revolt-and-white-guard-in-finland-1917-1918-from-gmt-games-event-card-spoilers-45-finlands-fate-hangs-in-balance/">#45 Finland’s Fate Hangs in Balance</a></p>
<p><a href="https://theplayersaid.com/2018/05/16/all-bridges-burning-red-revolt-and-white-guard-in-finland-1917-1918-from-gmt-games-event-card-spoilers-24-red-revolt/">#24 Red Revolt!</a></p>
<p><a href="https://theplayersaid.com/2018/06/07/all-bridges-burning-red-revolt-and-white-guard-in-finland-1917-1918-from-gmt-games-event-card-spoilers-25-disarming-russian-garrisons/">#25 Disarming Russian Garrisons</a></p>
<p><a href="https://theplayersaid.com/2018/06/27/all-bridges-burning-red-revolt-and-white-guard-in-finland-1917-1918-from-gmt-games-event-card-spoilers-11-weapons-from-russia/">#11 Weapons from Russia?</a></p>
<p><a href="https://theplayersaid.com/2018/07/11/all-bridges-burning-red-revolt-and-white-guard-in-finland-1917-1918-from-gmt-games-event-card-spoilers-30-meetings-in-the-catacomb/">#30 Meetings in the Catacomb</a></p>
<p><a href="https://theplayersaid.com/2018/07/31/all-bridges-burning-red-revolt-and-white-guard-in-finland-1917-1918-from-gmt-games-event-card-spoilers-35-home-front/">#35 Home Front</a></p>
<p>Finally, here are links to his Guest Posts on our blog about his <a href="https://theplayersaid.com/2017/04/26/guest-blog-the-science-of-the-coin-bot-volume-1-by-vpj-arponen/">work on the <em>COIN Series</em></a> and <a href="https://theplayersaid.com/2017/05/03/guest-blog-hitlers-reich-or-a-bot-driving-toward-moscow-volume-2-by-vpj-arponen/">the <em>Hitler&#8217;s Reich</em> bot.</a></p>
<p>Thanks again Vez and we hope that one day we can meet and play a game!</p>
<p>-Grant</p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-65489" class="share-twitter sd-button share-icon" href="https://theplayersaid.com/2019/12/09/interview-with-vpj-arponen-designer-of-coin-series-volume-x-all-bridges-burning-red-revolt-and-white-guard-in-finland-1917-1918-from-gmt-games-2/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-65489" class="share-facebook sd-button share-icon" href="https://theplayersaid.com/2019/12/09/interview-with-vpj-arponen-designer-of-coin-series-volume-x-all-bridges-burning-red-revolt-and-white-guard-in-finland-1917-1918-from-gmt-games-2/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-109973685-65489-5deeb14f54528' data-src='//widgets.wp.com/likes/index.html?ver=20190321#blog_id=109973685&amp;post_id=65489&amp;origin=theplayersaid.wordpress.com&amp;obj_id=109973685-65489-5deeb14f54528&amp;domain=theplayersaid.com' data-name='like-post-frame-109973685-65489-5deeb14f54528'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>
							
						</div>

					
					<footer class="post-footer">

						
							<div class="post-tags">

								<a href="https://theplayersaid.com/tag/1917-1918/" rel="tag">1917-1918</a><a href="https://theplayersaid.com/tag/3-player/" rel="tag">3-Player</a><a href="https://theplayersaid.com/tag/all-bridges-burning/" rel="tag">All Bridges Burning</a><a href="https://theplayersaid.com/tag/charles-kibler/" rel="tag">Charles Kibler</a><a href="https://theplayersaid.com/tag/chechu-nieto/" rel="tag">Chechu Nieto</a><a href="https://theplayersaid.com/tag/coin/" rel="tag">COIN</a><a href="https://theplayersaid.com/tag/coin-series/" rel="tag">COIN Series</a><a href="https://theplayersaid.com/tag/designer-interview/" rel="tag">Designer Interview</a><a href="https://theplayersaid.com/tag/finnish-civil-war/" rel="tag">Finnish Civil War</a><a href="https://theplayersaid.com/tag/gmt/" rel="tag">GMT</a><a href="https://theplayersaid.com/tag/gmt-games/" rel="tag">GMT Games</a><a href="https://theplayersaid.com/tag/red-revolt-and-white-guard-in-finland/" rel="tag">Red Revolt and White Guard in Finland</a><a href="https://theplayersaid.com/tag/rodger-macgowan/" rel="tag">Rodger MacGowan</a><a href="https://theplayersaid.com/tag/vez/" rel="tag">Vez</a><a href="https://theplayersaid.com/tag/volume-x/" rel="tag">Volume X</a><a href="https://theplayersaid.com/tag/vpj-arponen/" rel="tag">VPJ Arponen</a><a href="https://theplayersaid.com/tag/wargame/" rel="tag">wargame</a><a href="https://theplayersaid.com/tag/wargame-wednesday/" rel="tag">Wargame Wednesday</a>
							</div>

						
							<div class="entry-author author-avatar-show">
				<div class="author-avatar">
			<img alt='' src='https://1.gravatar.com/avatar/1e752cb2f1e1614d7feea41509cfa4ee?s=100&#038;d=identicon&#038;r=G' class='avatar avatar-100' height='100' width='100' />		</div><!-- .author-avatar -->
		
		<div class="author-heading">
			<h2 class="author-title">Published by <span class="author-name">Grant</span></h2>
		</div><!-- .author-heading -->

		<p class="author-bio">
						<a class="author-link" href="https://theplayersaid.com/author/grantkleinhenz/" rel="author">
				View all posts by Grant			</a>
		</p><!-- .author-bio -->
	</div><!-- .entry-auhtor -->

					</footer>

				</div> <!-- /post-inner -->

			</article> <!-- /post -->

		
	<nav class="navigation post-navigation" role="navigation" aria-label="Posts">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://theplayersaid.com/2019/12/08/video-review-the-wars-of-marcus-aurelius-rome-170-180ce-from-hollandspiele/" rel="prev"><span class="meta-nav" aria-hidden="true">Previous</span> <span class="screen-reader-text">Previous post:</span> <span class="navigation-post-title previous-post-title">Video Review: The Wars of Marcus Aurelius: Rome 170-180CE from&nbsp;Hollandspiele</span></a></div></div>
	</nav>
		
<div id="comments" class="comments-area clear-fix">

	
	<div class="comments-container">

		<div class="comments-inner">

			<a name="comments"></a>

			<div class="comments-title-container clear-fix">

				<h3 class="comments-title">
					3 thoughts on &ldquo;<span>Interview with VPJ Arponen Designer of COIN Series Volume X All Bridges Burning: Red Revolt and White Guard in Finland, 1917-1918 from GMT&nbsp;Games</span>&rdquo;				</h3>

				<p class="comments-title-link">

					<a href="#respond">Add Comment</a>

				</p>

			</div><!-- /comments-title-link -->

			<div class="comments">

				<ol class="comment-list">
							<li id="comment-43477" class="comment byuser comment-author-djackthompson even thread-even depth-1 highlander-comment">
			<article id="div-comment-43477" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/fcaa28fc009c42d57b7436ac90454fa0?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' />						<b class="fn">David Thompson</b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://theplayersaid.com/2019/12/09/interview-with-vpj-arponen-designer-of-coin-series-volume-x-all-bridges-burning-red-revolt-and-white-guard-in-finland-1917-1918-from-gmt-games-2/#comment-43477">
							<time datetime="2019-12-09T08:16:29-05:00">
								December 9, 2019 at 8:16 am							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>AWESOME. This is definitely one of my most anticipated games of 2020.</p>
<p id="comment-like-43477" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://theplayersaid.com/2019/12/09/interview-with-vpj-arponen-designer-of-coin-series-volume-x-all-bridges-burning-red-revolt-and-white-guard-in-finland-1917-1918-from-gmt-games-2/?like_comment=43477&#038;_wpnonce=93c081aac5" class="comment-like-link needs-login" rel="nofollow" data-blog="109973685"><span>Like</span></a><span id="comment-like-count-43477" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="1">1 person</a></span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://theplayersaid.com/2019/12/09/interview-with-vpj-arponen-designer-of-coin-series-volume-x-all-bridges-burning-red-revolt-and-white-guard-in-finland-1917-1918-from-gmt-games-2/?replytocom=43477#respond' data-commentid="43477" data-postid="65489" data-belowelement="div-comment-43477" data-respondelement="respond" aria-label='Reply to David Thompson'>Reply</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-43478" class="comment byuser comment-author-spprojectblog odd alt thread-odd thread-alt depth-1 highlander-comment">
			<article id="div-comment-43478" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/60a45fea2ba537504089bb8e06df7cf0?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' />						<b class="fn"><a href='http://spprojectblog.wordpress.com' rel='external nofollow ugc' class='url'>Pete S/ SP</a></b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://theplayersaid.com/2019/12/09/interview-with-vpj-arponen-designer-of-coin-series-volume-x-all-bridges-burning-red-revolt-and-white-guard-in-finland-1917-1918-from-gmt-games-2/#comment-43478">
							<time datetime="2019-12-09T10:22:57-05:00">
								December 9, 2019 at 10:22 am							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Great interview- the game is on my to get list.</p>
<p>Cheers,</p>
<p>Pete.</p>
<p id="comment-like-43478" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://theplayersaid.com/2019/12/09/interview-with-vpj-arponen-designer-of-coin-series-volume-x-all-bridges-burning-red-revolt-and-white-guard-in-finland-1917-1918-from-gmt-games-2/?like_comment=43478&#038;_wpnonce=fd569ffd6c" class="comment-like-link needs-login" rel="nofollow" data-blog="109973685"><span>Like</span></a><span id="comment-like-count-43478" class="comment-like-feedback">Like</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://theplayersaid.com/2019/12/09/interview-with-vpj-arponen-designer-of-coin-series-volume-x-all-bridges-burning-red-revolt-and-white-guard-in-finland-1917-1918-from-gmt-games-2/?replytocom=43478#respond' data-commentid="43478" data-postid="65489" data-belowelement="div-comment-43478" data-respondelement="respond" aria-label='Reply to Pete S/ SP'>Reply</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-43483" class="comment byuser comment-author-ncvanleeuwen even thread-even depth-1 highlander-comment">
			<article id="div-comment-43483" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/cd7a5fe25a3912d06f545cd01d93d91f?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' />						<b class="fn">ncvanleeuwen</b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://theplayersaid.com/2019/12/09/interview-with-vpj-arponen-designer-of-coin-series-volume-x-all-bridges-burning-red-revolt-and-white-guard-in-finland-1917-1918-from-gmt-games-2/#comment-43483">
							<time datetime="2019-12-09T13:36:27-05:00">
								December 9, 2019 at 1:36 pm							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Wow, is it already &#8220;At the Printer&#8221;? I thought the last GMT update said, &#8220;In the Art Department&#8221;? GMT P500 &#8220;backer&#8221; here 😀 Great interview!</p>
<p>Very excited about this game after buying Gandhi this year. I&#8217;m very interested in the solitaire variant using the card-based bots.</p>
<p id="comment-like-43483" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://theplayersaid.com/2019/12/09/interview-with-vpj-arponen-designer-of-coin-series-volume-x-all-bridges-burning-red-revolt-and-white-guard-in-finland-1917-1918-from-gmt-games-2/?like_comment=43483&#038;_wpnonce=946d2894ce" class="comment-like-link needs-login" rel="nofollow" data-blog="109973685"><span>Like</span></a><span id="comment-like-count-43483" class="comment-like-feedback">Like</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://theplayersaid.com/2019/12/09/interview-with-vpj-arponen-designer-of-coin-series-volume-x-all-bridges-burning-red-revolt-and-white-guard-in-finland-1917-1918-from-gmt-games-2/?replytocom=43483#respond' data-commentid="43483" data-postid="65489" data-belowelement="div-comment-43483" data-respondelement="respond" aria-label='Reply to ncvanleeuwen'>Reply</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
				</ol><!-- .comment-list -->

				
			</div> <!-- /comments -->

		</div> <!-- /comments-inner -->

	</div> <!-- /comments-container -->

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/12/09/interview-with-vpj-arponen-designer-of-coin-series-volume-x-all-bridges-burning-red-revolt-and-white-guard-in-finland-1917-1918-from-gmt-games-2/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://theplayersaid.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="bb31211bc6" /><input type="hidden" name="_wp_http_referer" value="/2019/12/09/interview-with-vpj-arponen-designer-of-coin-series-volume-x-all-bridges-burning-red-revolt-and-white-guard-in-finland-1917-1918-from-gmt-games-2/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Guest">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			You are commenting using your WordPress.com account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			You are commenting using your Google account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			You are commenting using your Twitter account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			You are commenting using your Facebook account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='65489' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="d61b190922" /></p>
<input type="hidden" name="genseq" value="1575924047" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="197"/></p></form>	</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->
		
	
	</main> <!-- /content -->

	
<div class="sidebar">
	<aside id="custom_html-3" class="widget_text widget widget_custom_html"><div class="widget_text widget-content"><h3 class="widget-title">Your Help Keeps Us Going</h3><div class="textwidget custom-html-widget"><div align="center"><a href="https://www.paypal.com/cgi-bin/webscr?cmd=_s-xclick&amp;hosted_button_id=NXAXL4PQCL6K2">
	<img src="https://www.paypalobjects.com/webstatic/en_US/btn/btn_donate_92x26.png" alt="Donate Button" /></a></div>
<br /><div align="center">
OR
</div>
<br />
<a href="https://www.patreon.com/bePatron?u=6876407" target="_blank" rel="noopener noreferrer"> <img src="https://codebard.com/wp-content/uploads/sidebar-widget-2-1.png" alt="Support me on Patreon!"> </a>
</div></div><div class="clear"></div></aside><aside id="custom_html-7" class="widget_text widget widget_custom_html"><div class="widget_text widget-content"><h3 class="widget-title">Playtest Sign Up:</h3><div class="textwidget custom-html-widget">Game: An Attrition of Souls
Publisher: Compass Games
Designer Scott Leibbrandt
Contact: GamingGrognard@gmail.com</div></div><div class="clear"></div></aside><aside id="media_image-19" class="widget widget_media_image"><div class="widget-content"><h3 class="widget-title">3 buttons: $5 (US) [click image]</h3><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://www.paypal.com/cgi-bin/webscr?cmd=_s-xclick&#038;hosted_button_id=NXAXL4PQCL6K2"><img width="1247" height="1073" src="https://theplayersaid.files.wordpress.com/2018/04/resized_20180423_185620-01.jpeg?w=1247" class="image wp-image-57162  attachment-1247x1073 size-1247x1073" alt="" style="max-width: 100%; height: auto;" srcset="https://theplayersaid.files.wordpress.com/2018/04/resized_20180423_185620-01.jpeg 1247w, https://theplayersaid.files.wordpress.com/2018/04/resized_20180423_185620-01.jpeg?w=150 150w, https://theplayersaid.files.wordpress.com/2018/04/resized_20180423_185620-01.jpeg?w=300 300w, https://theplayersaid.files.wordpress.com/2018/04/resized_20180423_185620-01.jpeg?w=768 768w, https://theplayersaid.files.wordpress.com/2018/04/resized_20180423_185620-01.jpeg?w=1024 1024w" sizes="(max-width: 1247px) 100vw, 1247px" data-attachment-id="57162" data-permalink="https://theplayersaid.com/resized_20180423_185620-01/" data-orig-file="https://theplayersaid.files.wordpress.com/2018/04/resized_20180423_185620-01.jpeg" data-orig-size="1247,1073" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Resized_20180423_185620-01.jpeg" data-image-description="" data-medium-file="https://theplayersaid.files.wordpress.com/2018/04/resized_20180423_185620-01.jpeg?w=300" data-large-file="https://theplayersaid.files.wordpress.com/2018/04/resized_20180423_185620-01.jpeg?w=616" /></a></div><div class="clear"></div></aside><aside id="media_image-15" class="widget widget_media_image"><div class="widget-content"><h3 class="widget-title">**SPOILERS** Pandemic Legacy: Season 1</h3><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://theplayersaid.com/spoilers-pandemic-legacy/"><img class="image aligncenter" src="https://theplayersaid.files.wordpress.com/2016/06/legacy-blue.png?w=816" alt="" width="816" height="297" /></a></div><div class="clear"></div></aside><aside id="twitter_timeline-3" class="widget widget_twitter_timeline"><div class="widget-content"><a class="twitter-timeline" data-height="400" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-lang="EN" data-partner="jetpack" data-chrome="noheader nofooter transparent" href="https://twitter.com/@playersaidblog" href="https://twitter.com/@playersaidblog">My Tweets</a></div><div class="clear"></div></aside><aside id="categories-5" class="widget widget_categories"><div class="widget-content"><h3 class="widget-title">Categories</h3><form action="https://theplayersaid.com" method="get"><label class="screen-reader-text" for="cat">Categories</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="550797121">12 Days of Christmas Gaming</option>
	<option class="level-0" value="317434">AAR</option>
	<option class="level-0" value="2487248">Action Point</option>
	<option class="level-0" value="493845812">Best 3 Games With&#8230;&#8230;</option>
	<option class="level-0" value="555658067">Board Game Blitz</option>
	<option class="level-0" value="15622">Board Games</option>
	<option class="level-0" value="425875557">Cardboard Carnage</option>
	<option class="level-0" value="1591665">Designer Interviews</option>
	<option class="level-0" value="43586580">Essen Spiel</option>
	<option class="level-0" value="18797090">Event Cards</option>
	<option class="level-0" value="5102">Family Fun</option>
	<option class="level-0" value="1243439">Friday Night Fights</option>
	<option class="level-0" value="379625990">Gen Con 2016</option>
	<option class="level-0" value="500426518">Gen Con 2017</option>
	<option class="level-0" value="587555586">Gen Con 2018</option>
	<option class="level-0" value="646029007">Gen Con 2019</option>
	<option class="level-0" value="647197596">GMT Monthly Update</option>
	<option class="level-0" value="150060">Guest Posts</option>
	<option class="level-0" value="169238622">Kickstarter Korner</option>
	<option class="level-0" value="1832">Lists</option>
	<option class="level-0" value="432942426">Map-A-Week</option>
	<option class="level-0" value="34268">miniatures</option>
	<option class="level-0" value="34327">New Year&#8217;s Resolutions</option>
	<option class="level-0" value="253865">New-to-Me</option>
	<option class="level-0" value="103">News</option>
	<option class="level-0" value="69192">On This Day&#8230;</option>
	<option class="level-0" value="7860">Origins</option>
	<option class="level-0" value="419191788">Origins 2016</option>
	<option class="level-0" value="501673815">Origins 2017</option>
	<option class="level-0" value="536986554">Origins 2018</option>
	<option class="level-0" value="16490610">Play Through</option>
	<option class="level-0" value="9246">Preview</option>
	<option class="level-0" value="245">Reflections</option>
	<option class="level-0" value="309">Reviews</option>
	<option class="level-0" value="21746201">Roleplay Review</option>
	<option class="level-0" value="394917602">Solitaire Sunday</option>
	<option class="level-0" value="1274421">Strategy &amp; Tactics</option>
	<option class="level-0" value="150221018">Table Top Day</option>
	<option class="level-0" value="16122617">The Love/Hate Relationship</option>
	<option class="level-0" value="174940">Unboxing</option>
	<option class="level-0" value="1">Uncategorized</option>
	<option class="level-0" value="412">video</option>
	<option class="level-0" value="83004690">War Game Wednesday</option>
	<option class="level-0" value="579018680">Wargame Watch</option>
	<option class="level-0" value="228313">WBC</option>
	<option class="level-0" value="39366264">Why I Game</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</div><div class="clear"></div></aside><aside id="follow_button_widget-5" class="widget widget_follow_button_widget"><div class="widget-content">
		<a class="wordpress-follow-button" href="https://theplayersaid.com" data-blog="https://theplayersaid.com" data-lang="en" >Follow The Players&#039; Aid on WordPress.com</a>
		<script type="text/javascript">(function(d){var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');p.type = 'text/javascript';p.async = true;p.src = '//widgets.wp.com/platform.js';f.parentNode.insertBefore(p,f);}(document));</script>

		</div><div class="clear"></div></aside><aside id="blog_subscription-5" class="widget widget_blog_subscription jetpack_subscription_widget"><div class="widget-content">            <form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8"
                  id="subscribe-blog">
									                    <p><input type="text" name="email" style="width: 95%; padding: 1px 2px"
                              placeholder="Enter your email address" value=""
                              id="subscribe-field"/></p>
				
                <p>
                    <input type="hidden" name="action" value="subscribe"/>
                    <input type="hidden" name="blog_id" value="109973685"/>
                    <input type="hidden" name="source" value="https://theplayersaid.com/2019/12/09/interview-with-vpj-arponen-designer-of-coin-series-volume-x-all-bridges-burning-red-revolt-and-white-guard-in-finland-1917-1918-from-gmt-games-2/"/>
                    <input type="hidden" name="sub-type" value="widget"/>
                    <input type="hidden" name="redirect_fragment" value="blog_subscription-5"/>
					<input type="hidden" id="_wpnonce" name="_wpnonce" value="34daa6db23" />                    <button type="submit"
	                    		                	                >
	                    Email Updates                    </button>
                </p>
            </form>
			
</div><div class="clear"></div></aside></div>

	<div class="clear"></div>

</div> <!-- /wrapper -->


<footer class="site-footer">

	<div class="section-inner">
		<a href="#" class="to-the-top" title="To the top"><div class="fa fw fa-arrow-up"></div></a>
		<p class="copyright">&copy; 2019 <a href="https://theplayersaid.com/" title="The Players&#039; Aid &mdash; Board Game Reviews, Reports, and Reflections." rel="home">The Players&#039; Aid</a></p>
		<p class="attribution"><a href="https://wordpress.com/?ref=footer_custom_com" rel="nofollow">WordPress.com</a>.</p>
	</div>

</footer> <!-- /site-footer -->

<!--  -->
<script src='//0.gravatar.com/js/gprofiles.js?ver=201950y'></script>
<script>
var WPGroHo = {"my_hash":""};
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-1e752cb2f1e1614d7feea41509cfa4ee">
	</div>
	<div class="grofile-hash-map-fcaa28fc009c42d57b7436ac90454fa0">
	</div>
	<div class="grofile-hash-map-60a45fea2ba537504089bb8e06df7cf0">
	</div>
	<div class="grofile-hash-map-cd7a5fe25a3912d06f545cd01d93d91f">
	</div>
	</div>
<script>
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/theplayersaid.wordpress.com\/public.api\/connect\/?action=request&domain=theplayersaid.com","logoutURL":"https:\/\/theplayersaid.wordpress.com\/wp-login.php?action=logout&_wpnonce=08751cd761","homeURL":"https:\/\/theplayersaid.com\/","postID":"65489","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1573483029j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="109973685" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://theplayersaid.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="The Players&#039; Aid" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="fcaa68b0f6" /><input type="hidden" name="_wp_http_referer" value="/2019/12/09/interview-with-vpj-arponen-designer-of-coin-series-volume-x-all-bridges-burning-red-revolt-and-white-guard-in-finland-1917-1918-from-gmt-games-2/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/theplayersaid.com\/2019\/12\/09\/interview-with-vpj-arponen-designer-of-coin-series-volume-x-all-bridges-burning-red-revolt-and-white-guard-in-finland-1917-1918-from-gmt-games-2\/":65489};
	</script>
				<link rel='stylesheet' id='all-css-0-3' href='https://s2.wp.com/_static/??/wp-content/plugins/gutenberg-blocks/wpcom-blocks/blocks/front.css,/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1573041421j&cssminify=yes' type='text/css' media='all' />
<script>
var comment_like_text = {"loading":"Loading..."};
</script>
<script>
var actionbardata = {"siteID":"109973685","siteName":"The Players' Aid","siteURL":"https:\/\/theplayersaid.com","icon":"<img alt='' src='https:\/\/theplayersaid.files.wordpress.com\/2017\/07\/hex-final-draft-small-jay-peg.jpg?w=50' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/rowling","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Ftheplayersaid.com%2F2019%2F12%2F09%2Finterview-with-vpj-arponen-designer-of-coin-series-volume-x-all-bridges-burning-red-revolt-and-white-guard-in-finland-1917-1918-from-gmt-games-2%2F&signup_flow=account&domain=theplayersaid.com","themeURL":"https:\/\/wordpress.com\/theme\/rowling\/","xhrURL":"https:\/\/theplayersaid.com\/wp-admin\/admin-ajax.php","nonce":"593fc7c955","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"34daa6db23\" \/>","referer":"https:\/\/theplayersaid.com\/2019\/12\/09\/interview-with-vpj-arponen-designer-of-coin-series-volume-x-all-bridges-burning-red-revolt-and-white-guard-in-finland-1917-1918-from-gmt-games-2\/","canFollow":"1","feedID":"48730153","statusMessage":"","customizeLink":"https:\/\/theplayersaid.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Ftheplayersaid.wordpress.com%2F2019%2F12%2F09%2Finterview-with-vpj-arponen-designer-of-coin-series-volume-x-all-bridges-burning-red-revolt-and-white-guard-in-finland-1917-1918-from-gmt-games-2%2F","postID":"65489","shortlink":"https:\/\/wp.me\/p7rrb7-h2h","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/theplayersaid.com\/65489","statsLink":"https:\/\/wordpress.com\/stats\/post\/65489\/theplayersaid.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Rowling","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 968 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Ftheplayersaid.com%2F2019%2F12%2F09%2Finterview-with-vpj-arponen-designer-of-coin-series-volume-x-all-bridges-burning-red-revolt-and-white-guard-in-finland-1917-1918-from-gmt-games-2%2F&signup_flow=account&domain=theplayersaid.com\">Log in now.<\/a>","stats":"Stats"}};
</script>
<script>
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/theplayersaid.com\/wp-admin\/admin-ajax.php","nonce":"86292c498a","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/theplayersaid.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Ftheplayersaid.com%2F2019%2F12%2F09%2Finterview-with-vpj-arponen-designer-of-coin-series-volume-x-all-bridges-burning-red-revolt-and-white-guard-in-finland-1917-1918-from-gmt-games-2%2F","blog_id":"109973685","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=109973685&v=wpcom&tz=-5&user_id=0&subd=theplayersaid","is_public":"1","reblog_enabled":""};
</script>
<script>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyVktFuwyAMRX9ohE1b1fVh2qdMhDipE8AUTNP+/YjadGkTReuTwdxjmwuy90KTY3As2ygrOKIGfyra+CInRzYJb1KDLkqDHUR5SJBgr1xlIKyINVmbU+ICtQNdytijh2egu8QjOFJNytsSQiNKQ7qLWZO5cXMNcBzqaEqOK+rdYy3eg80tfSploN6ga4b2sUOfe7tO1KRTFDXO/FkGawOnaLCaW7SsryiVBlh5pob+hzSGSmVGLTptUnVvWgBvzoXF2WUnjrfAXulO/uQCkntkhiAYLeQ2ay+lqlxXlCpIq2Jm8krQEULAYYhb7skKHPIss3eeQpqR3ADdVksORP936Wm+zZ83nK+hmKqWPqMKlCKY0SMxJtbm6zBaYPFevF4srSnYFb2nyKI2CoOMexWGp73GDH3br7fN9mO3/dxsdu0v26RjAg=='></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20190321#ver=20190321' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?60" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'109973685','blog_tz':'-5','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'109973685','v':'wpcom','tz':'-5','user_id':'0','post':'65489','subd':'theplayersaid'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGRVYVNrSFguN3FwSmQ5RGtNX3VQcj1yVzhiflM1THQtLGFdQ2toOXYlcis0THpIOWdTYytWbTMxXywzY0FfKzd3QyZ3NEQ1M2lqZTVCOUlQNk51T21bUXJSOWF8c3c/Tld2NnIxQ0lOcURRaGZsa2dqeSUlMEdQYTd2c2pKWnw5alRhd1UrUk53YksyLEt3STIxYTA9Q0E1R3A4VityV205WW89ckNsV1RZL0Fwd10xbUxJNmdWNU40P0UybF82XyZaVVl0RzFKP35XTy1xT35vTkxQS0RoYVJCTnBpLEhway5GUlNERzBNbkhwOEZpUGosUngmWWtzdmhMLi18aV9bQU1WJi8xZEpiYzFsbV89RVV6ZV9nOGhNUQ=='}]);
_stq.push([ 'clickTrackerInit', '109973685', '65489' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>