<!DOCTYPE html>
<html class="no-js" lang="en">

<head>

<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://theplayersaid.com/xmlrpc.php">

<title>Werwolf: Insurgency in Occupied Germany, 1945-1948 from Legion Wargames – Event Card Spoilers with Designers Clint Warren-Davey and Ben Fiene &#8211; #85 Operation Effective &#8211; The Players&#039; Aid</title>
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Lora:r:latin,latin-ext","Lora:r,i,b,bi:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s0.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active body{font-family:"Lora",serif}.wf-active .search-container .search-field{font-family:"Lora",serif}.wf-active .blog-description{font-family:"Lora",serif}.wf-active .post-content p.page-links{font-family:"Lora",serif}.wf-active .post-content{font-family:"Lora",serif}.wf-active .post-content h4, .wf-active .post-content h5, .wf-active .post-content h6{font-family:"Lora",serif}.wf-active .post-content blockquote p{font-family:"Lora",serif}.wf-active .post-content blockquote cite{font-family:"Lora",serif}.wf-active .post-content .gallery-caption, .wf-active .post-content .wp-caption-text{font-family:"Lora",serif}.wf-active .post-content fieldset legend{font-family:"Lora",serif}.wf-active .post-content label{font-family:"Lora",serif}.wf-active .post-content input, .wf-active .post-content textarea{font-family:"Lora",serif}.wf-active .pingbacklist li:before{font-family:"Lora",serif}.wf-active .comments-nav .fleft a:before{font-family:"Lora",serif}.wf-active .comments-nav .fright a:after{font-family:"Lora",serif}.wf-active .comment-respond input[type="text"], .wf-active .comment-respond textarea{font-family:"Lora",serif}.wf-active .comment-respond input[type="submit"]{font-family:"Lora",serif}.wf-active .wrapper .search-field{font-family:"Lora",serif}.wf-active .comment-respond#respond{font-family:"Lora",serif}.wf-active .blog-title{font-weight:400;font-style:normal}.wf-active .post-title{font-family:"Lora",serif;font-weight:400;font-style:normal}.wf-active .single-post .post-title{font-weight:400;font-style:normal}.wf-active .related-posts-title{font-weight:400;font-style:normal}.wf-active .post-content h1, .wf-active .post-content h2, .wf-active .post-content h3{font-family:"Lora",serif;font-weight:400;font-style:normal}.wf-active .post-content h1, .wf-active .post-content h2, .wf-active .post-content h3{font-family:"Lora",serif;font-weight:400;font-style:normal}.wf-active .post-content h1{font-style:normal;font-weight:400}.wf-active .post-content h2{font-style:normal;font-weight:400}.wf-active .post-content h3{font-style:normal;font-weight:400}.wf-active .comment-reply-title, .wf-active .comments-title{font-weight:400;font-style:normal}.wf-active .comment-reply-title .fa, .wf-active .comments-title .fa{font-style:normal;font-weight:400}.wf-active .widget-title{font-weight:400;font-style:normal}.wf-active .widget_rss li a{font-family:"Lora",serif;font-weight:400;font-style:normal}.wf-active .rowling-widget-list .title{font-family:"Lora",serif;font-weight:400;font-style:normal}.wf-active .post-content div#jp-relatedposts h3.jp-relatedposts-headline{font-family:"Lora",serif;font-style:normal;font-weight:400}</style>
<meta name='robots' content='max-image-preview:large' />
<script>document.documentElement.className = document.documentElement.className.replace("no-js","js");</script>

<!-- Async WordPress.com Remote Login -->
<script id="wpcom_remote_login_js">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</script>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//theplayersaid.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="The Players&#039; Aid &raquo; Feed" href="https://theplayersaid.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Players&#039; Aid &raquo; Comments Feed" href="https://theplayersaid.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Players&#039; Aid &raquo; Werwolf: Insurgency in Occupied Germany, 1945-1948 from Legion Wargames – Event Card Spoilers with Designers Clint Warren-Davey and Ben Fiene &#8211; #85 Operation&nbsp;Effective Comments Feed" href="https://theplayersaid.com/2022/07/28/werwolf-insurgency-in-occupied-germany-1945-1948-from-legion-wargames-event-card-spoilers-with-designers-clint-warren-davey-and-ben-fiene-85-operation-effective/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
	<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1652185836h&ver=6.0.1-alpha-53658"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link crossorigin='anonymous' rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJyNkt1OAyEQhV9IwK3p2hvjs/AzwWkHljDQhreXrtqs29p6Q3KY+Q4HBnVKwk6xQCwqVJGoeoysTslOQXBAgrZS0jI/qdtYBtIFnEgTl5W6hxEegNUeStL2IGZ11f7T62uXBrLvlQzqOLzIUT4rU5GcMjTNBibr3BSXRnAxwmipuvM5rAI41EAQ5iALkUg3yILAa9tkwPgY77Wl/gX9HX5OurizblMtwmd0q9j/tsi6YPT8ALfTN7aRw04OgjEkApHhKDfKIZdLh7httBjbeQB9PyR9/Qp3sK/fZEzKwCz6GrAGUT46OI/9PbwN4/Z12GzHcbf/BEJg/HY=?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<style id='global-styles-inline-css'>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</style>
<link crossorigin='anonymous' rel='stylesheet' id='all-css-2-1' href='https://s1.wp.com/_static/??/wp-content/mu-plugins/comment-likes/css/comment-likes.css,/i/noticons/noticons.css?m=1436783281j&cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='fonts-css'  href='https://fonts.googleapis.com/css?family=Lato%3A400%2C700%2C900%2C400italic%2C700italic%7CMerriweather%3A700%2C900%2C400italic&#038;subset=latin%2Clatin-ext' media='all' />
<link crossorigin='anonymous' rel='stylesheet' id='all-css-4-1' href='https://s0.wp.com/_static/??-eJx9jUEKwjAQRS9kHI2l4EI8Sxqm08gkEzIJobe33VmELh//PT70bLykiqlCXTCiQm4TFOkcEsG8TcZ1VIl4gKtXvcB5rHXlfzE2k7lRSAqEYli8q0HSAczMLpSztODEQrTfbNYP7tE7vu7jMFprH7fn5wtsxVSA?cssminify=yes' type='text/css' media='all' />
<link crossorigin='anonymous' rel='stylesheet' id='print-css-5-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link crossorigin='anonymous' rel='stylesheet' id='all-css-8-1' href='https://s2.wp.com/_static/??-eJxti8sKgCAQAH8oW6KXHaJvMTE1Vldapd+PDh2iTsPADJxJaIrZxAyhiITF+siQiLPYUPkD2KnDR/uw1swV/F9M2isUSJbe8pmyM8EwuA4s0qrwDpYwN0PfymmUstsvZXo34g==?cssminify=yes' type='text/css' media='all' />
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script id='media-video-jwt-bridge-js-extra'>
var videopressAjax = {"ajaxUrl":"https:\/\/theplayersaid.wordpress.com\/wp-admin\/admin-ajax.php","bridgeUrl":"https:\/\/s2.wp.com\/wp-content\/mu-plugins\/videopress\/js\/videopress-token-bridge.js","post_id":"83614"};
</script>
<script id='wpcom-actionbar-placeholder-js-extra'>
var actionbardata = {"siteID":"109973685","siteURL":"https:\/\/theplayersaid.com","xhrURL":"https:\/\/theplayersaid.com\/wp-admin\/admin-ajax.php","nonce":"582e40074a","isLoggedIn":"","statusMessage":"","subsEmailDefault":"instantly","proxyScriptUrl":"https:\/\/s0.wp.com\/wp-content\/js\/wpcom-proxy-request.js?ver=20211021","shortlink":"https:\/\/wp.me\/p7rrb7-lKC","i18n":{"followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/read\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar"}};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/_static/??-eJyFjuEKwjAMhF/IrExwzh/is8w1ltS2qWmr7u2tojiG4K9wue8uUbcII4eMISublOcjOYSSUAZTd0DhxI1NKzXjfIHoiqGQlKAbMmqInPJCLVO1XVyGKHyfPh6F0RWN6WnaS0GZ3qPxFP5C4MlIPTiHf/x4JY0cBdOr4asg8xkDHIW0wZo/+H3bbdbbXdv3nX0AfVNoyg=='></script>
<script type='text/javascript'>
	window.addEventListener( 'DOMContentLoaded', function() {
		rltInitialize( {"token":null,"iframeOrigins":["https:\/\/widgets.wp.com"]} );
	} );
</script>
<link crossorigin='anonymous' rel='stylesheet' id='all-css-0-2' href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1650315457h&cssminify=yes' type='text/css' media='all' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://theplayersaid.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://theplayersaid.com/2022/07/28/werwolf-insurgency-in-occupied-germany-1945-1948-from-legion-wargames-event-card-spoilers-with-designers-clint-warren-davey-and-ben-fiene-85-operation-effective/" />
<link rel='shortlink' href='https://wp.me/p7rrb7-lKC' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Ftheplayersaid.com%2F2022%2F07%2F28%2Fwerwolf-insurgency-in-occupied-germany-1945-1948-from-legion-wargames-event-card-spoilers-with-designers-clint-warren-davey-and-ben-fiene-85-operation-effective%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Ftheplayersaid.com%2F2022%2F07%2F28%2Fwerwolf-insurgency-in-occupied-germany-1945-1948-from-legion-wargames-event-card-spoilers-with-designers-clint-warren-davey-and-ben-fiene-85-operation-effective%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Werwolf: Insurgency in Occupied Germany, 1945-1948 from Legion Wargames – Event Card Spoilers with Designers Clint Warren-Davey and Ben Fiene &#8211; #85 Operation Effective" />
<meta property="og:url" content="https://theplayersaid.com/2022/07/28/werwolf-insurgency-in-occupied-germany-1945-1948-from-legion-wargames-event-card-spoilers-with-designers-clint-warren-davey-and-ben-fiene-85-operation-effective/" />
<meta property="og:description" content="Before we get into this series of Event Card Spoilers I want to say this. Werwolf: Insurgency in Occupied Germany, 1945-1948 is not a glorification of Nazism. Nor is it an attempt to change the nar…" />
<meta property="article:published_time" content="2022-07-28T12:00:00+00:00" />
<meta property="article:modified_time" content="2022-07-15T13:19:03+00:00" />
<meta property="og:site_name" content="The Players&#039; Aid" />
<meta property="og:image" content="https://theplayersaid.files.wordpress.com/2022/07/werwolf-header-pic.jpg" />
<meta property="og:image:width" content="616" />
<meta property="og:image:height" content="321" />
<meta property="og:image:alt" content="" />
<meta property="og:locale" content="en_US" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<meta name="twitter:text:title" content="Werwolf: Insurgency in Occupied Germany, 1945-1948 from Legion Wargames – Event Card Spoilers with Designers Clint Warren-Davey and Ben Fiene &#8211; #85 Operation&nbsp;Effective" />
<meta name="twitter:image" content="https://theplayersaid.files.wordpress.com/2022/07/werwolf-header-pic.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="search" type="application/opensearchdescription+xml" href="https://theplayersaid.com/osd.xml" title="The Players&#039; Aid" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="The Players&#039; Aid" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Board Game Reviews, Reports, and Reflections." /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://theplayersaid.com/feed/;icon-uri=https://theplayersaid.files.wordpress.com/2017/07/hex-final-draft-small-jay-peg.jpg?w=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="Before we get into this series of Event Card Spoilers I want to say this. Werwolf: Insurgency in Occupied Germany, 1945-1948 is not a glorification of Nazism. Nor is it an attempt to change the narrative, although this game is an alternate reality look at the occupation of Germany by the Allies immediately following the&hellip;" />
<style type="text/css" id="custom-colors-css">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</style>
<link rel="icon" href="https://theplayersaid.files.wordpress.com/2017/07/hex-final-draft-small-jay-peg.jpg?w=32" sizes="32x32" />
<link rel="icon" href="https://theplayersaid.files.wordpress.com/2017/07/hex-final-draft-small-jay-peg.jpg?w=140" sizes="192x192" />
<link rel="apple-touch-icon" href="https://theplayersaid.files.wordpress.com/2017/07/hex-final-draft-small-jay-peg.jpg?w=140" />
<meta name="msapplication-TileImage" content="https://theplayersaid.files.wordpress.com/2017/07/hex-final-draft-small-jay-peg.jpg?w=140" />
<!-- Your Google Analytics Plugin is missing the tracking ID -->

</head>

	<body class="post-template-default single single-post postid-83614 single-format-standard customizer-styles-applied has-featured-image highlander-enabled highlander-light custom-colors">

		<a class="skip-link screen-reader-text" href="#main">Skip to content</a>

		
			<nav class="top-nav">

				<div class="section-inner clear-fix">

					<ul class="header-top-menu">

						<li id="menu-item-7492" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7492"><a href="https://theplayersaid.wordpress.com">Home</a></li>
<li id="menu-item-66941" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-66941"><a href="https://theplayersaid.com/alexanders-top-10-wargames/">Alexander&#8217;s Top 10 Wargames</a></li>
<li id="menu-item-7494" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7494"><a href="https://theplayersaid.com/grants-top-10-all-time-games/">Grant&#8217;s Top 10 Games</a></li>
<li id="menu-item-66902" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-66902"><a href="https://theplayersaid.com/acknowledgements/">Acknowledgements</a></li>

					</ul> <!-- /header-top-menu -->

					<ul class="social-menu">

						<li id="menu-item-7497" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7497"><a target="_blank" rel="noopener" href="https://twitter.com/playersaidblog"><span class="screen-reader-text">Twitter</span></a></li>
<li id="menu-item-7498" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7498"><a target="_blank" rel="noopener" href="https://www.instagram.com/playersaid/"><span class="screen-reader-text">instagram</span></a></li>
<li id="menu-item-7499" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7499"><a target="_blank" rel="noopener" href="https://www.youtube.com/channel/UCzgDa9S8nnVLxXPzjBX8WMg"><span class="screen-reader-text">youtube</span></a></li>
<li id="menu-item-7500" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7500"><a target="_blank" rel="noopener" href="https://www.facebook.com/theplayersaid/"><span class="screen-reader-text">facebook</span></a></li>
<li id="menu-item-151" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151"><a class="search-toggle" href="#"><span class="screen-reader-text">Search</span></a></li>
					</ul> <!-- /social-menu -->

				</div> <!-- /section-inner -->

			</nav> <!-- /top-nav -->

		
		<div class="search-container">

			<div class="section-inner">

				
<form method="get" class="search-form" action="https://theplayersaid.com/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" class="search-field" placeholder="Search" value="" name="s" title="Search for:" />
	</label>
	<button type="submit" class="search-button"><span class="fa fw fa-search"></span><span class="screen-reader-text">Search</span></button>
</form>

			</div> <!-- /section-inner -->

		</div> <!-- /search-container -->

		<header class="header-wrapper">

			<div class="header">

				<div class="section-inner">

					
						<a href="https://theplayersaid.com/" class="site-logo-link" rel="home" itemprop="url"></a>
						<h2 class="site-title">
							<a href="https://theplayersaid.com/" title="The Players&#039; Aid &mdash; Board Game Reviews, Reports, and Reflections." rel="home">The Players&#039; Aid</a>
						</h2>

													<h4 class="site-description">Board Game Reviews, Reports, and Reflections.</h4>
						
					
					
				</div> <!-- /section-inner -->

			</div> <!-- /header -->

			
		</header> <!-- /header-wrapper -->

<div class="wrapper section-inner">

	<main id="main" class="content">

	
		
		
			<article id="post-83614" class="single clear-fix post-83614 post type-post status-publish format-standard has-post-thumbnail hentry category-event-cards category-war-game-wednesday tag-150852 tag-142377 tag-1945-1948 tag-1st-airborne-army tag-allies tag-alternate-history tag-assymetric tag-ben-fiene tag-card-assisted tag-clint-warren-davey tag-coin-series-inspired tag-cold-war tag-counter-insurgency tag-cpo tag-edelweiss-insurgency tag-event-cards tag-germany-army-group-b tag-legion-wargames tag-multi-faction tag-occupation tag-operation-effective tag-post-wwii tag-pre-order tag-research-tokens tag-schwarzwald-forest tag-screaming-eagles tag-soviets tag-spoilers tag-wargame tag-wargame-wednesday tag-werwolf-insurgency-in-occupied-germany tag-what-if fallback-thumbnail">

				<header class="post-header">

											<p class="post-categories"><a href="https://theplayersaid.com/tag/event-cards/" rel="category tag">Event Cards</a>, <a href="https://theplayersaid.com/tag/war-game-wednesday/" rel="category tag">War Game Wednesday</a></p>
					
					<h1 class="post-title">Werwolf: Insurgency in Occupied Germany, 1945-1948 from Legion Wargames – Event Card Spoilers with Designers Clint Warren-Davey and Ben Fiene &#8211; #85 Operation&nbsp;Effective</h1>
				</header> <!-- /post-header -->

				
					<figure class="post-image clear-fix">

						<img width="618" height="322" src="https://theplayersaid.files.wordpress.com/2022/07/werwolf-header-pic.jpg?w=618" class="attachment-rowling-post-image size-rowling-post-image wp-post-image" alt="" loading="lazy" srcset="https://theplayersaid.files.wordpress.com/2022/07/werwolf-header-pic.jpg 618w, https://theplayersaid.files.wordpress.com/2022/07/werwolf-header-pic.jpg?w=150 150w, https://theplayersaid.files.wordpress.com/2022/07/werwolf-header-pic.jpg?w=300 300w" sizes="(max-width: 618px) 100vw, 618px" data-attachment-id="83579" data-permalink="https://theplayersaid.com/2022/07/14/werwolf-insurgency-in-occupied-germany-1945-1948-from-legion-wargames-event-card-spoilers-with-designers-clint-warren-davey-and-ben-fiene-26-radio-werwolf/werwolf-header-pic/" data-orig-file="https://theplayersaid.files.wordpress.com/2022/07/werwolf-header-pic.jpg" data-orig-size="618,322" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Werwolf Header Pic" data-image-description="" data-image-caption="" data-medium-file="https://theplayersaid.files.wordpress.com/2022/07/werwolf-header-pic.jpg?w=300" data-large-file="https://theplayersaid.files.wordpress.com/2022/07/werwolf-header-pic.jpg?w=616" />
						
					</figure> <!-- /post-image -->

				
				<div class="post-meta">

					<span class="post-meta-date">Date: <a href="https://theplayersaid.com/2022/07/28/werwolf-insurgency-in-occupied-germany-1945-1948-from-legion-wargames-event-card-spoilers-with-designers-clint-warren-davey-and-ben-fiene-85-operation-effective/">July 28, 2022</a></span><span class="post-meta-author">Author: <a href="https://theplayersaid.com/author/grantkleinhenz/">Grant</a></span> 
											<span class="post-comments">
							<a href="https://theplayersaid.com/2022/07/28/werwolf-insurgency-in-occupied-germany-1945-1948-from-legion-wargames-event-card-spoilers-with-designers-clint-warren-davey-and-ben-fiene-85-operation-effective/#respond"><span class="fa fw fa-comment"></span>0<span class="resp"> Comments</span></a>						</span>
					
					
				</div> <!-- /post-meta -->

				<div class="post-inner">

					
						<div class="post-content">

							
<p>Before we get into this series of Event Card Spoilers I want to say this. <em>Werwolf: Insurgency in Occupied Germany, 1945-1948</em> is not a glorification of Nazism. Nor is it an attempt to change the narrative, although this game is an alternate reality look at the occupation of Germany by the Allies immediately following the fall of Berlin and the resistance from various groups to that occupation. This game will not be for everyone and may offend some with its portrayal of the events and participants in this struggle. I would say give it a chance to develop over the next year or so as the game has just been placed on pre-order with Legion Wargames. I have long been enthralled with the&nbsp;<em>COIN Series</em>&nbsp;from GMT Games for its attempt to tell the less than squeaky clean side of some of the most infamous struggles in history. This game is not an official part of that series but is&nbsp;<em>COIN Series</em>&nbsp;inspired.</p>



<p>I have seen lots of information put out by the design team of Clint Warren-Davey and Ben Fiene and it appears that these two have done their homework and extrapolated some theories that may or may not have been totally 100% accurate but are based in some semblance of plans or partial historical information. I think that it is good to explore history in these type of games.</p>



<p>With all of that being said, we were contacted by our good friend Randy Lein from Legion Wargames a few months ago about this project and asked if we would be interested in doing some coverage through an interview and possibly some other mediums, such as our Event Card Spoilers format that we have used in other games, and we were immediately intrigued by the concept and the fact that the game uses some of the elements of one of our favorite series. I have been in communicaiton with one of the designers Clint Warren-Davey since that time and he has shared lots of information with me, including the rules and some of their background work on this one, and I wanted to make sure we gave it some light to give you a chance to understand what the game is so that you can make an informed decision about whether you plan to order this one or not. Clint has been great to work with and has agreed to write a seriese of short articles on the Event Cards and their basis in history as well as how they are used in the game.</p>


<div class="wp-block-image">
<figure class="aligncenter size-large"><img data-attachment-id="83579" data-permalink="https://theplayersaid.com/2022/07/14/werwolf-insurgency-in-occupied-germany-1945-1948-from-legion-wargames-event-card-spoilers-with-designers-clint-warren-davey-and-ben-fiene-26-radio-werwolf/werwolf-header-pic/" data-orig-file="https://theplayersaid.files.wordpress.com/2022/07/werwolf-header-pic.jpg" data-orig-size="618,322" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Werwolf Header Pic" data-image-description="" data-image-caption="" data-medium-file="https://theplayersaid.files.wordpress.com/2022/07/werwolf-header-pic.jpg?w=300" data-large-file="https://theplayersaid.files.wordpress.com/2022/07/werwolf-header-pic.jpg?w=616" src="https://theplayersaid.files.wordpress.com/2022/07/werwolf-header-pic.jpg?w=618" alt="" class="wp-image-83579" srcset="https://theplayersaid.files.wordpress.com/2022/07/werwolf-header-pic.jpg 618w, https://theplayersaid.files.wordpress.com/2022/07/werwolf-header-pic.jpg?w=150 150w, https://theplayersaid.files.wordpress.com/2022/07/werwolf-header-pic.jpg?w=300 300w" sizes="(max-width: 618px) 100vw, 618px" /></figure></div>


<p>If you are interested in ordering&nbsp;<em>Werwolf: Insurgency in Occupied Germany, 1945-1948</em>, you can pre-order a copy for $72.00 from the Legion Wargames website at the following link:&nbsp;<a href="https://www.legionwargames.com/legion_WER.html">https://www.legionwargames.com/legion_WER.html</a></p>



<p>The game is not yet published, has been put playtested pretty extensively to date and has just started gerring ready to offer playtesting on Vassal so there is a little work left to do but we thought an early look would be a good thing.</p>



<p><strong><strong>*Note: Any graphics or pictures of components and cards <strong><strong>used in this series</strong></strong></strong></strong> <strong><strong>are nothing more than the prototype version for playtesting purposes (although they are fantastic graphics and look near finished!). Also, details of the game play and mechanics, as well as Event Card text may also change throughout playtesting and final development prior to publication.</strong></strong></p>



<h2>#85 Operation Effective</h2>


<div class="wp-block-image">
<figure class="alignright size-large is-resized"><img loading="lazy" data-attachment-id="83618" data-permalink="https://theplayersaid.com/2022/07/28/werwolf-insurgency-in-occupied-germany-1945-1948-from-legion-wargames-event-card-spoilers-with-designers-clint-warren-davey-and-ben-fiene-85-operation-effective/werwolf-operation-effective-card/" data-orig-file="https://theplayersaid.files.wordpress.com/2022/07/werwolf-operation-effective-card.png" data-orig-size="260,362" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Werwolf Operation Effective Card" data-image-description="" data-image-caption="" data-medium-file="https://theplayersaid.files.wordpress.com/2022/07/werwolf-operation-effective-card.png?w=215" data-large-file="https://theplayersaid.files.wordpress.com/2022/07/werwolf-operation-effective-card.png?w=260" src="https://theplayersaid.files.wordpress.com/2022/07/werwolf-operation-effective-card.png?w=260" alt="" class="wp-image-83618" width="322" height="448" srcset="https://theplayersaid.files.wordpress.com/2022/07/werwolf-operation-effective-card.png 260w, https://theplayersaid.files.wordpress.com/2022/07/werwolf-operation-effective-card.png?w=108 108w" sizes="(max-width: 322px) 100vw, 322px" /></figure></div>


<p>Operation Effective was an Allied plan involving the 1<sup>st</sup> Airborne Army (which included such formations as the 101<sup>st</sup> Airborne or “Screaming Eagles”) dropping behind enemy lines and taking objectives in the Schwarzwald Forest in the spring of 1945. The operation was intended to destroy German Army Group G and open the way to Munich. It had another motive as well: to seize scientists and research from the German nuclear program located in the area. This was to further the aims of Operation Paperclip and Alsos, but also to prevent the capture of nuclear research by the French, who were also advancing into Southern Germany. The operation was not actually carried out because the speed of the Allied advance into Germany made it unnecessary. In the game, the Allies can carry out an airborne assault similar to the hypothetical Operation Effective and could easily use it to take research tokens as was the historical goal. On the other hand, the airborne landing might end in disaster, like the defeat of British paratroopers at Arnhem during Operation Market Garden.</p>



<p>As well as being a great way to grab research tokens held by the insurgents, Operation Effective is an all-around great event card for the Allies to play. One of the problems facing the Allied player in <em>Werwolf</em> is that Allied Morale is lowered every time troops are destroyed in battle and whenever the reinforcement action is done. You must be cautious, as moving troops into enemy territory to prepare for an assault will expose them to losses. This card solves these problems for the Allied player. Troops are dropped anywhere on the map without a hit to Morale, and they are able to Search (revealing guerrillas) and then immediately Assault them. Not only will this bring in more troops and potentially destroy an insurgent base, thus increasing Morale, it also keeps the Allies eligible for the next turn as they follow up the air drop with further operations. Whenever this card comes up in the Event Deck, I recommend Allied players to use it. It is also a fantastic way to take out the Radio Werwolf base mentioned in the previous entry. You should also shout “Currahee!” when playing it for added dramatic effect…</p>


<div class="wp-block-image">
<figure class="aligncenter size-large"><img data-attachment-id="83090" data-permalink="https://theplayersaid.com/2022/06/27/interview-with-clint-warren-davey-and-ben-fiene-designers-of-werwolf-insurgency-in-occupied-germany-1945-1948-from-legion-wargames/werwolf-map/" data-orig-file="https://theplayersaid.files.wordpress.com/2022/06/werwolf-map.jpg" data-orig-size="897,648" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Werwolf Map" data-image-description="" data-image-caption="" data-medium-file="https://theplayersaid.files.wordpress.com/2022/06/werwolf-map.jpg?w=300" data-large-file="https://theplayersaid.files.wordpress.com/2022/06/werwolf-map.jpg?w=616" src="https://theplayersaid.files.wordpress.com/2022/06/werwolf-map.jpg?w=616" alt="" class="wp-image-83090" srcset="https://theplayersaid.files.wordpress.com/2022/06/werwolf-map.jpg?w=616 616w, https://theplayersaid.files.wordpress.com/2022/06/werwolf-map.jpg?w=150 150w, https://theplayersaid.files.wordpress.com/2022/06/werwolf-map.jpg?w=300 300w, https://theplayersaid.files.wordpress.com/2022/06/werwolf-map.jpg?w=768 768w, https://theplayersaid.files.wordpress.com/2022/06/werwolf-map.jpg 897w" sizes="(max-width: 616px) 100vw, 616px" /></figure></div>


<p>If you missed the previous entries in the series, you can catch up on the posts to date by following the below links:</p>



<p><a href="https://theplayersaid.com/2022/07/14/werwolf-insurgency-in-occupied-germany-1945-1948-from-legion-wargames-event-card-spoilers-with-designers-clint-warren-davey-and-ben-fiene-26-radio-werwolf/">#26 Radio Werwolf</a></p>



<p><span style="font-size:revert;color:initial;">There will be more card spoilers to come in the near future. In the meantime, if you are intersted we recently posted an interview with the designers and you can read that at the following link: https://theplayersaid.com/2022/06/27/interview-with-clint-warren-davey-and-ben-fiene-designers-of-werwolf-insurgency-in-occupied-germany-1945-1948-from-legion-wargames/</span>   </p>



<p>-Grant</p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-83614" class="share-twitter sd-button share-icon" href="https://theplayersaid.com/2022/07/28/werwolf-insurgency-in-occupied-germany-1945-1948-from-legion-wargames-event-card-spoilers-with-designers-clint-warren-davey-and-ben-fiene-85-operation-effective/?share=twitter" target="_blank" title="Click to share on Twitter" ><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-83614" class="share-facebook sd-button share-icon" href="https://theplayersaid.com/2022/07/28/werwolf-insurgency-in-occupied-germany-1945-1948-from-legion-wargames-event-card-spoilers-with-designers-clint-warren-davey-and-ben-fiene-85-operation-effective/?share=facebook" target="_blank" title="Click to share on Facebook" ><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-109973685-83614-62e4750f46493' data-src='//widgets.wp.com/likes/index.html?ver=20220105#blog_id=109973685&amp;post_id=83614&amp;origin=theplayersaid.wordpress.com&amp;obj_id=109973685-83614-62e4750f46493&amp;domain=theplayersaid.com' data-name='like-post-frame-109973685-83614-62e4750f46493' data-title='Like or Reblog'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>
							
						</div>

					
					<footer class="post-footer">

						
							<div class="post-tags">

								<a href="https://theplayersaid.com/tag/85/" rel="tag">#85</a><a href="https://theplayersaid.com/tag/1945/" rel="tag">1945</a><a href="https://theplayersaid.com/tag/1945-1948/" rel="tag">1945-1948</a><a href="https://theplayersaid.com/tag/1st-airborne-army/" rel="tag">1st Airborne Army</a><a href="https://theplayersaid.com/tag/allies/" rel="tag">Allies</a><a href="https://theplayersaid.com/tag/alternate-history/" rel="tag">Alternate History</a><a href="https://theplayersaid.com/tag/assymetric/" rel="tag">Assymetric</a><a href="https://theplayersaid.com/tag/ben-fiene/" rel="tag">Ben Fiene</a><a href="https://theplayersaid.com/tag/card-assisted/" rel="tag">Card Assisted</a><a href="https://theplayersaid.com/tag/clint-warren-davey/" rel="tag">Clint Warren-Davey</a><a href="https://theplayersaid.com/tag/coin-series-inspired/" rel="tag">COIN Series Inspired</a><a href="https://theplayersaid.com/tag/cold-war/" rel="tag">Cold War</a><a href="https://theplayersaid.com/tag/counter-insurgency/" rel="tag">Counter Insurgency</a><a href="https://theplayersaid.com/tag/cpo/" rel="tag">CPO</a><a href="https://theplayersaid.com/tag/edelweiss-insurgency/" rel="tag">Edelweiss Insurgency</a><a href="https://theplayersaid.com/tag/event-cards/" rel="tag">Event Cards</a><a href="https://theplayersaid.com/tag/germany-army-group-b/" rel="tag">Germany Army Group B</a><a href="https://theplayersaid.com/tag/legion-wargames/" rel="tag">Legion Wargames</a><a href="https://theplayersaid.com/tag/multi-faction/" rel="tag">Multi-Faction</a><a href="https://theplayersaid.com/tag/occupation/" rel="tag">Occupation</a><a href="https://theplayersaid.com/tag/operation-effective/" rel="tag">Operation Effective</a><a href="https://theplayersaid.com/tag/post-wwii/" rel="tag">Post WWII</a><a href="https://theplayersaid.com/tag/pre-order/" rel="tag">Pre-order</a><a href="https://theplayersaid.com/tag/research-tokens/" rel="tag">Research Tokens</a><a href="https://theplayersaid.com/tag/schwarzwald-forest/" rel="tag">Schwarzwald Forest</a><a href="https://theplayersaid.com/tag/screaming-eagles/" rel="tag">Screaming Eagles</a><a href="https://theplayersaid.com/tag/soviets/" rel="tag">Soviets</a><a href="https://theplayersaid.com/tag/spoilers/" rel="tag">spoilers</a><a href="https://theplayersaid.com/tag/wargame/" rel="tag">wargame</a><a href="https://theplayersaid.com/tag/wargame-wednesday/" rel="tag">Wargame Wednesday</a><a href="https://theplayersaid.com/tag/werwolf-insurgency-in-occupied-germany/" rel="tag">Werwolf: Insurgency in Occupied Germany</a><a href="https://theplayersaid.com/tag/what-if/" rel="tag">What If?</a>
							</div>

						
							<div class="entry-author author-avatar-show">
				<div class="author-avatar">
			<img alt='' src='https://1.gravatar.com/avatar/1e752cb2f1e1614d7feea41509cfa4ee?s=100&#038;d=identicon&#038;r=G' class='avatar avatar-100' height='100' width='100' />		</div><!-- .author-avatar -->
		
		<div class="author-heading">
			<h2 class="author-title">Published by <span class="author-name">Grant</span></h2>
		</div><!-- .author-heading -->

		<p class="author-bio">
						<a class="author-link" href="https://theplayersaid.com/author/grantkleinhenz/" rel="author">
				View all posts by Grant			</a>
		</p><!-- .author-bio -->
	</div><!-- .entry-auhtor -->

					</footer>

				</div> <!-- /post-inner -->

			</article> <!-- /post -->

		
	<nav class="navigation post-navigation" aria-label="Posts">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://theplayersaid.com/2022/07/26/first-impressions-plains-indian-wars-from-gmt-games/" rel="prev"><span class="meta-nav" aria-hidden="true">Previous</span> <span class="screen-reader-text">Previous post:</span> <span class="navigation-post-title previous-post-title">First Impressions: Plains Indian Wars from GMT&nbsp;Games</span></a></div></div>
	</nav>
		
<div id="comments" class="comments-area clear-fix">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/07/28/werwolf-insurgency-in-occupied-germany-1945-1948-from-legion-wargames-event-card-spoilers-with-designers-clint-warren-davey-and-ben-fiene-85-operation-effective/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://theplayersaid.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="b803aac840" /><input type="hidden" name="_wp_http_referer" value="/2022/07/28/werwolf-insurgency-in-occupied-germany-1945-1948-from-legion-wargames-event-card-spoilers-with-designers-clint-warren-davey-and-ben-fiene-85-operation-effective/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
				 title="Login via Guest" 				>
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
				 title="Login via WordPress.com" 				>
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
				 title="Login via Twitter" 				>
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
				 title="Login via Facebook" 				>
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			You are commenting using your WordPress.com account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			You are commenting using your Twitter account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			You are commenting using your Facebook account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function () {

	function hide( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.setProperty( 'display', 'none' );
		}
	}

	function show( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.removeProperty( 'display' );
		}
	}

	var input = document.createElement( 'input' );
	var comment = document.querySelector( '#comment' );

	if ( input && comment && 'placeholder' in input ) {
		var label = document.querySelector( '.comment-textarea label' );
		if ( label ) {
			var text = label.textContent;
			label.parentNode.removeChild( label );
			comment.setAttribute( 'placeholder', text );
		}
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	hide( '#comment-form-identity' );
	hide( '#comment-form-subscribe' );
	hide( '#commentform .form-submit' );

	if ( comment ) {
		comment.style.height = '10px';

		var handler = function () {
			comment.style.height = HighlanderComments.initialHeight + 'px';
			show( '#comment-form-identity' );
			show( '#comment-form-subscribe' );
			show( '#commentform .form-submit' );
			HighlanderComments.resizeCallback();

			comment.removeEventListener( 'focus', handler );
		};

		comment.addEventListener( 'focus', handler );
	}
}

if ( document.readyState !== 'loading' ) {
	highlander_expando_javascript();
} else {
	document.addEventListener( 'DOMContentLoaded', highlander_expando_javascript );
}

</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='83614' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="3a450fcbf3" /></p>
<input type="hidden" name="genseq" value="1659139343" />
<p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="34"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->
		
	
	</main> <!-- /content -->

	
<div class="sidebar">
	<aside id="media_image-24" class="widget widget_media_image"><div class="widget-content"><h3 class="widget-title">Official Sponsor: Noble Knight</h3><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://www.nobleknight.com/MC/WarGames"><img width="621" height="484" src="https://theplayersaid.files.wordpress.com/2022/07/nk-blog-side-bar.png?w=621" class="image wp-image-83609  attachment-621x484 size-621x484" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://theplayersaid.files.wordpress.com/2022/07/nk-blog-side-bar.png 621w, https://theplayersaid.files.wordpress.com/2022/07/nk-blog-side-bar.png?w=150 150w, https://theplayersaid.files.wordpress.com/2022/07/nk-blog-side-bar.png?w=300 300w" sizes="(max-width: 621px) 100vw, 621px" data-attachment-id="83609" data-permalink="https://theplayersaid.com/nk-blog-side-bar/" data-orig-file="https://theplayersaid.files.wordpress.com/2022/07/nk-blog-side-bar.png" data-orig-size="621,484" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="NK Blog side bar" data-image-description="" data-image-caption="" data-medium-file="https://theplayersaid.files.wordpress.com/2022/07/nk-blog-side-bar.png?w=300" data-large-file="https://theplayersaid.files.wordpress.com/2022/07/nk-blog-side-bar.png?w=616" /></a></div><div class="clear"></div></aside><aside id="media_image-21" class="widget widget_media_image"><div class="widget-content"><h3 class="widget-title">Become A Patron</h3><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://www.patreon.com/theplayersaid"><img width="662" height="320" src="https://theplayersaid.files.wordpress.com/2020/02/patreon-logo.jpg?w=662" class="image wp-image-66906  attachment-662x320 size-662x320" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://theplayersaid.files.wordpress.com/2020/02/patreon-logo.jpg 662w, https://theplayersaid.files.wordpress.com/2020/02/patreon-logo.jpg?w=150 150w, https://theplayersaid.files.wordpress.com/2020/02/patreon-logo.jpg?w=300 300w" sizes="(max-width: 662px) 100vw, 662px" data-attachment-id="66906" data-permalink="https://theplayersaid.com/patreon-logo/" data-orig-file="https://theplayersaid.files.wordpress.com/2020/02/patreon-logo.jpg" data-orig-size="662,320" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Patreon Logo" data-image-description="" data-image-caption="" data-medium-file="https://theplayersaid.files.wordpress.com/2020/02/patreon-logo.jpg?w=300" data-large-file="https://theplayersaid.files.wordpress.com/2020/02/patreon-logo.jpg?w=616" /></a></div><div class="clear"></div></aside><aside id="custom_html-3" class="widget_text widget widget_custom_html"><div class="widget_text widget-content"><h3 class="widget-title">Your Help Keeps Us Going</h3><div class="textwidget custom-html-widget"><div align="center"><a href="https://www.paypal.com/cgi-bin/webscr?cmd=_s-xclick&amp;hosted_button_id=NXAXL4PQCL6K2">
	<img src="https://www.paypalobjects.com/webstatic/en_US/btn/btn_donate_92x26.png" alt="Donate Button" /></a></div>
<br /><div align="center">
</div></div></div><div class="clear"></div></aside><aside id="media_image-22" class="widget widget_media_image"><div class="widget-content"><h3 class="widget-title">Merchandise [click image]</h3><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://teespring.com/stores/the-players-aid"><img width="480" height="480" src="https://theplayersaid.files.wordpress.com/2020/02/iheartwargames.jpg?w=480" class="image wp-image-66909  attachment-480x480 size-480x480" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://theplayersaid.files.wordpress.com/2020/02/iheartwargames.jpg 480w, https://theplayersaid.files.wordpress.com/2020/02/iheartwargames.jpg?w=150 150w, https://theplayersaid.files.wordpress.com/2020/02/iheartwargames.jpg?w=300 300w" sizes="(max-width: 480px) 100vw, 480px" data-attachment-id="66909" data-permalink="https://theplayersaid.com/iheartwargames/" data-orig-file="https://theplayersaid.files.wordpress.com/2020/02/iheartwargames.jpg" data-orig-size="480,480" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="iheartwargames" data-image-description="" data-image-caption="" data-medium-file="https://theplayersaid.files.wordpress.com/2020/02/iheartwargames.jpg?w=300" data-large-file="https://theplayersaid.files.wordpress.com/2020/02/iheartwargames.jpg?w=480" /></a></div><div class="clear"></div></aside><aside id="media_image-19" class="widget widget_media_image"><div class="widget-content"><h3 class="widget-title">3 buttons: $5 (US) [click image]</h3><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://www.paypal.com/cgi-bin/webscr?cmd=_s-xclick&#038;hosted_button_id=NXAXL4PQCL6K2"><img width="1247" height="1073" src="https://theplayersaid.files.wordpress.com/2018/04/resized_20180423_185620-01.jpeg?w=1247" class="image wp-image-57162  attachment-1247x1073 size-1247x1073" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://theplayersaid.files.wordpress.com/2018/04/resized_20180423_185620-01.jpeg 1247w, https://theplayersaid.files.wordpress.com/2018/04/resized_20180423_185620-01.jpeg?w=150 150w, https://theplayersaid.files.wordpress.com/2018/04/resized_20180423_185620-01.jpeg?w=300 300w, https://theplayersaid.files.wordpress.com/2018/04/resized_20180423_185620-01.jpeg?w=768 768w, https://theplayersaid.files.wordpress.com/2018/04/resized_20180423_185620-01.jpeg?w=1024 1024w" sizes="(max-width: 1247px) 100vw, 1247px" data-attachment-id="57162" data-permalink="https://theplayersaid.com/resized_20180423_185620-01/" data-orig-file="https://theplayersaid.files.wordpress.com/2018/04/resized_20180423_185620-01.jpeg" data-orig-size="1247,1073" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Resized_20180423_185620-01.jpeg" data-image-description="" data-image-caption="" data-medium-file="https://theplayersaid.files.wordpress.com/2018/04/resized_20180423_185620-01.jpeg?w=300" data-large-file="https://theplayersaid.files.wordpress.com/2018/04/resized_20180423_185620-01.jpeg?w=616" /></a></div><div class="clear"></div></aside><aside id="media_image-15" class="widget widget_media_image"><div class="widget-content"><h3 class="widget-title">**SPOILERS** Pandemic Legacy: Season 1</h3><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://theplayersaid.com/spoilers-pandemic-legacy/"><img class="image aligncenter" src="https://theplayersaid.files.wordpress.com/2016/06/legacy-blue.png?w=816" alt="" width="816" height="297" /></a></div><div class="clear"></div></aside><aside id="twitter_timeline-3" class="widget widget_twitter_timeline"><div class="widget-content"><a class="twitter-timeline" data-height="400" data-theme="light" data-border-color="#e8e8e8" data-lang="EN" data-partner="jetpack" data-chrome="noheader nofooter transparent" href="https://twitter.com/@playersaidblog" href="https://twitter.com/@playersaidblog">My Tweets</a></div><div class="clear"></div></aside><aside id="categories-5" class="widget widget_categories"><div class="widget-content"><h3 class="widget-title">Categories</h3><form action="https://theplayersaid.com" method="get"><label class="screen-reader-text" for="cat">Categories</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="550797121">12 Days of Christmas Gaming</option>
	<option class="level-0" value="317434">AAR</option>
	<option class="level-0" value="2487248">Action Point</option>
	<option class="level-0" value="717963751">Basic Training Video Series</option>
	<option class="level-0" value="493845812">Best 3 Games With&#8230;&#8230;</option>
	<option class="level-0" value="555658067">Board Game Blitz</option>
	<option class="level-0" value="15622">Board Games</option>
	<option class="level-0" value="425875557">Cardboard Carnage</option>
	<option class="level-0" value="1591665">Designer Interviews</option>
	<option class="level-0" value="43586580">Essen Spiel</option>
	<option class="level-0" value="18797090">Event Cards</option>
	<option class="level-0" value="5102">Family Fun</option>
	<option class="level-0" value="161441">First Impressions</option>
	<option class="level-0" value="1243439">Friday Night Fights</option>
	<option class="level-0" value="379625990">Gen Con 2016</option>
	<option class="level-0" value="500426518">Gen Con 2017</option>
	<option class="level-0" value="587555586">Gen Con 2018</option>
	<option class="level-0" value="646029007">Gen Con 2019</option>
	<option class="level-0" value="647197596">GMT Monthly Update</option>
	<option class="level-0" value="150060">Guest Posts</option>
	<option class="level-0" value="696720923">History Behind the Cards</option>
	<option class="level-0" value="169238622">Kickstarter Korner</option>
	<option class="level-0" value="1832">Lists</option>
	<option class="level-0" value="432942426">Map-A-Week</option>
	<option class="level-0" value="34268">miniatures</option>
	<option class="level-0" value="715478772">Monthly Video Debrief</option>
	<option class="level-0" value="34327">New Year&#8217;s Resolutions</option>
	<option class="level-0" value="253865">New-to-Me</option>
	<option class="level-0" value="103">News</option>
	<option class="level-0" value="69192">On This Day&#8230;</option>
	<option class="level-0" value="7860">Origins</option>
	<option class="level-0" value="419191788">Origins 2016</option>
	<option class="level-0" value="501673815">Origins 2017</option>
	<option class="level-0" value="536986554">Origins 2018</option>
	<option class="level-0" value="16490610">Play Through</option>
	<option class="level-0" value="9246">Preview</option>
	<option class="level-0" value="245">Reflections</option>
	<option class="level-0" value="309">Reviews</option>
	<option class="level-0" value="21746201">Roleplay Review</option>
	<option class="level-0" value="394917602">Solitaire Sunday</option>
	<option class="level-0" value="1274421">Strategy &amp; Tactics</option>
	<option class="level-0" value="150221018">Table Top Day</option>
	<option class="level-0" value="16122617">The Love/Hate Relationship</option>
	<option class="level-0" value="174940">Unboxing</option>
	<option class="level-0" value="1">Uncategorized</option>
	<option class="level-0" value="412">video</option>
	<option class="level-0" value="83004690">War Game Wednesday</option>
	<option class="level-0" value="579018680">Wargame Watch</option>
	<option class="level-0" value="228313">WBC</option>
	<option class="level-0" value="39366264">Why I Game</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</div><div class="clear"></div></aside><aside id="follow_button_widget-5" class="widget widget_follow_button_widget"><div class="widget-content">
		<a class="wordpress-follow-button" href="https://theplayersaid.com" data-blog="109973685" data-lang="en" >Follow The Players&#039; Aid on WordPress.com</a>
		<script type="text/javascript">(function(d){var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');p.type = 'text/javascript';p.async = true;p.src = '//widgets.wp.com/platform.js';f.parentNode.insertBefore(p,f);}(document));</script>

		</div><div class="clear"></div></aside><aside id="blog_subscription-5" class="widget widget_blog_subscription jetpack_subscription_widget"><div class="widget-content">
			<div class="wp-block-jetpack-subscriptions__container">
			<form
				action="https://subscribe.wordpress.com"
				method="post"
				accept-charset="utf-8"
				id="subscribe-blog"
			>
								<p id="subscribe-email">
					<label
						id="subscribe-field-label"
						for="subscribe-field"
						class="screen-reader-text"
					>
						Email Address:					</label>

					<input
							type="email"
							name="email"
							
							style="width: 95%; padding: 1px 10px"
							placeholder="Enter your email address"
							value=""
							id="subscribe-field"
						/>				</p>

				<p id="subscribe-submit"
									>
					<input type="hidden" name="action" value="subscribe"/>
					<input type="hidden" name="blog_id" value="109973685"/>
					<input type="hidden" name="source" value="https://theplayersaid.com/2022/07/28/werwolf-insurgency-in-occupied-germany-1945-1948-from-legion-wargames-event-card-spoilers-with-designers-clint-warren-davey-and-ben-fiene-85-operation-effective/"/>
					<input type="hidden" name="sub-type" value="widget"/>
					<input type="hidden" name="redirect_fragment" value="subscribe-blog"/>
					<input type="hidden" id="_wpnonce" name="_wpnonce" value="d9754842c6" />					<button type="submit"
													class="wp-block-button__link"
																	>
						Email Updates					</button>
				</p>
			</form>
						</div>
			
</div><div class="clear"></div></aside></div>

	<div class="clear"></div>

</div> <!-- /wrapper -->


<footer class="site-footer">

	<div class="section-inner">
		<a href="#" class="to-the-top" title="To the top"><div class="fa fw fa-arrow-up"></div></a>
		<p class="copyright">&copy; 2022 <a href="https://theplayersaid.com/" title="The Players&#039; Aid &mdash; Board Game Reviews, Reports, and Reflections." rel="home">The Players&#039; Aid</a></p>
		<p class="attribution"><a href="https://wordpress.com/?ref=footer_custom_com" rel="nofollow">Website Built with WordPress.com</a>.</p>
	</div>

</footer> <!-- /site-footer -->

<!--  -->
<script type="text/javascript">
	window._tkq = window._tkq || [];
	if ( Math.random() < 0.01 ) {
		window._tkq.push( [
			'recordEvent',
			'wpcom_wordads_noad',
			{"theme":"pub\/rowling","blog_id":109973685,"post_id":83614,"reason_noadverts_option":1,"reason_blog_unsafe":1,"reason_post_null":1}
		] );
	}
</script><script src='//0.gravatar.com/js/gprofiles.js?ver=202230z' id='grofiles-cards-js'></script>
<script id='wpgroho-js-extra'>
var WPGroHo = {"my_hash":""};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1610363240h'></script>

	<script>
		// Initialize and attach hovercards to all gravatars
		( function() {
			function init() {
				if ( typeof Gravatar === 'undefined' ) {
					return;
				}

				if ( typeof Gravatar.init !== 'function' ) {
					return;
				}

				Gravatar.profile_cb = function ( hash, id ) {
					WPGroHo.syncProfileData( hash, id );
				};

				Gravatar.my_hash = WPGroHo.my_hash;
				Gravatar.init( 'body', '#wp-admin-bar-my-account' );
			}

			if ( document.readyState !== 'loading' ) {
				init();
			} else {
				document.addEventListener( 'DOMContentLoaded', init );
			}
		} )();
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-1e752cb2f1e1614d7feea41509cfa4ee">
	</div>
	</div>
<script id='highlander-comments-js-extra'>
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/theplayersaid.wordpress.com\/public.api\/connect\/?action=request&domain=theplayersaid.com","logoutURL":"https:\/\/theplayersaid.wordpress.com\/wp-login.php?action=logout&_wpnonce=5c9eb546d1","homeURL":"https:\/\/theplayersaid.com\/","postID":"83614","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/textarea-autosize.min.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1649873911j'></script>
	<div id="actionbar" style="display: none;"
			class="actnbr-pub-rowling actnbr-has-follow">
		<ul>
								<li class="actnbr-btn actnbr-hidden">
								<a class="actnbr-action actnbr-actn-follow " href="">
			<svg class="gridicon gridicons-reader-follow" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 16v2h-3v3h-2v-3h-3v-2h3v-3h2v3h3zM20 2v9h-4v3h-3v4H4c-1.1 0-2-.9-2-2V2h18zM8 13v-1H4v1h4zm3-3H4v1h7v-1zm0-2H4v1h7V8zm7-4H4v2h14V4z"/></g></svg><span>Follow</span>
		</a>
		<a class="actnbr-action actnbr-actn-following  no-display" href="">
			<svg class="gridicon gridicons-reader-following" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 13.482L15.508 21 12 17.4l1.412-1.388 2.106 2.188 6.094-6.094L23 13.482zm-7.455 1.862L20 10.89V2H2v14c0 1.1.9 2 2 2h4.538l4.913-4.832 2.095 2.176zM8 13H4v-1h4v1zm3-2H4v-1h7v1zm0-2H4V8h7v1zm7-3H4V4h14v2z"/></g></svg><span>Following</span>
		</a>
							<div class="actnbr-popover tip tip-top-left actnbr-notice" id="follow-bubble">
							<div class="tip-arrow"></div>
							<div class="tip-inner actnbr-follow-bubble">
															<ul>
											<li class="actnbr-sitename">
			<a href="https://theplayersaid.com">
				<img alt='' src='https://theplayersaid.files.wordpress.com/2017/07/hex-final-draft-small-jay-peg.jpg?w=50' class='avatar avatar-50' height='50' width='50' />				The Players&#039; Aid			</a>
		</li>
										<form method="post" action="https://subscribe.wordpress.com" accept-charset="utf-8" style="display: none;">
																						<div class="actnbr-follow-count">Join 1,307 other followers</div>
																					<div>
										<input type="email" name="email" placeholder="Enter your email address" class="actnbr-email-field" aria-label="Enter your email address" />
										</div>
										<input type="hidden" name="action" value="subscribe" />
										<input type="hidden" name="blog_id" value="109973685" />
										<input type="hidden" name="source" value="https://theplayersaid.com/2022/07/28/werwolf-insurgency-in-occupied-germany-1945-1948-from-legion-wargames-event-card-spoilers-with-designers-clint-warren-davey-and-ben-fiene-85-operation-effective/" />
										<input type="hidden" name="sub-type" value="actionbar-follow" />
										<input type="hidden" id="_wpnonce" name="_wpnonce" value="d9754842c6" />										<div class="actnbr-button-wrap">
											<button type="submit" value="Sign me up">
												Sign me up											</button>
										</div>
									</form>
									<li class="actnbr-login-nudge">
										<div>
											Already have a WordPress.com account? <a href="https://wordpress.com/log-in?redirect_to=https%3A%2F%2Fr-login.wordpress.com%2Fremote-login.php%3Faction%3Dlink%26back%3Dhttps%253A%252F%252Ftheplayersaid.com%252F2022%252F07%252F28%252Fwerwolf-insurgency-in-occupied-germany-1945-1948-from-legion-wargames-event-card-spoilers-with-designers-clint-warren-davey-and-ben-fiene-85-operation-effective%252F">Log in now.</a>										</div>
									</li>
								</ul>
															</div>
						</div>
					</li>
							<li class="actnbr-ellipsis actnbr-hidden">
				<svg class="gridicon gridicons-ellipsis" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M7 12c0 1.104-.896 2-2 2s-2-.896-2-2 .896-2 2-2 2 .896 2 2zm12-2c-1.104 0-2 .896-2 2s.896 2 2 2 2-.896 2-2-.896-2-2-2zm-7 0c-1.104 0-2 .896-2 2s.896 2 2 2 2-.896 2-2-.896-2-2-2z"/></g></svg>				<div class="actnbr-popover tip tip-top-left actnbr-more">
					<div class="tip-arrow"></div>
					<div class="tip-inner">
						<ul>
									<li class="actnbr-sitename">
			<a href="https://theplayersaid.com">
				<img alt='' src='https://theplayersaid.files.wordpress.com/2017/07/hex-final-draft-small-jay-peg.jpg?w=50' class='avatar avatar-50' height='50' width='50' />				The Players&#039; Aid			</a>
		</li>
								<li class="actnbr-folded-customize">
								<a href="https://theplayersaid.wordpress.com/wp-admin/customize.php?url=https%3A%2F%2Ftheplayersaid.wordpress.com%2F2022%2F07%2F28%2Fwerwolf-insurgency-in-occupied-germany-1945-1948-from-legion-wargames-event-card-spoilers-with-designers-clint-warren-davey-and-ben-fiene-85-operation-effective%2F">
									<svg class="gridicon gridicons-customize" height="20" width="20" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M2 6c0-1.505.78-3.08 2-4 0 .845.69 2 2 2 1.657 0 3 1.343 3 3 0 .386-.08.752-.212 1.09.74.594 1.476 1.19 2.19 1.81L8.9 11.98c-.62-.716-1.214-1.454-1.807-2.192C6.753 9.92 6.387 10 6 10c-2.21 0-4-1.79-4-4zm12.152 6.848l1.34-1.34c.607.304 1.283.492 2.008.492 2.485 0 4.5-2.015 4.5-4.5 0-.725-.188-1.4-.493-2.007L18 9l-2-2 3.507-3.507C18.9 3.188 18.225 3 17.5 3 15.015 3 13 5.015 13 7.5c0 .725.188 1.4.493 2.007L3 20l2 2 6.848-6.848c1.885 1.928 3.874 3.753 5.977 5.45l1.425 1.148 1.5-1.5-1.15-1.425c-1.695-2.103-3.52-4.092-5.448-5.977z"/></g></svg>									<span>Customize</span>
								</a>
							</li>
																<li class="actnbr-folded-follow">
												<a class="actnbr-action actnbr-actn-follow " href="">
			<svg class="gridicon gridicons-reader-follow" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 16v2h-3v3h-2v-3h-3v-2h3v-3h2v3h3zM20 2v9h-4v3h-3v4H4c-1.1 0-2-.9-2-2V2h18zM8 13v-1H4v1h4zm3-3H4v1h7v-1zm0-2H4v1h7V8zm7-4H4v2h14V4z"/></g></svg><span>Follow</span>
		</a>
		<a class="actnbr-action actnbr-actn-following  no-display" href="">
			<svg class="gridicon gridicons-reader-following" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 13.482L15.508 21 12 17.4l1.412-1.388 2.106 2.188 6.094-6.094L23 13.482zm-7.455 1.862L20 10.89V2H2v14c0 1.1.9 2 2 2h4.538l4.913-4.832 2.095 2.176zM8 13H4v-1h4v1zm3-2H4v-1h7v1zm0-2H4V8h7v1zm7-3H4V4h14v2z"/></g></svg><span>Following</span>
		</a>
										</li>
																	<li class="actnbr-signup"><a href="https://wordpress.com/start/">Sign up</a></li>
									<li class="actnbr-login"><a href="https://wordpress.com/log-in?redirect_to=https%3A%2F%2Fr-login.wordpress.com%2Fremote-login.php%3Faction%3Dlink%26back%3Dhttps%253A%252F%252Ftheplayersaid.com%252F2022%252F07%252F28%252Fwerwolf-insurgency-in-occupied-germany-1945-1948-from-legion-wargames-event-card-spoilers-with-designers-clint-warren-davey-and-ben-fiene-85-operation-effective%252F">Log in</a></li>
																	<li class="actnbr-shortlink"><a href="https://wp.me/p7rrb7-lKC">Copy shortlink</a></li>
																	<li class="flb-report"><a href="http://en.wordpress.com/abuse/">Report this content</a></li>
																	<li class="actnbr-reader">
										<a href="https://wordpress.com/read/blogs/109973685/posts/83614">
											View post in Reader										</a>
									</li>
																	<li class="actnbr-subs">
										<a href="https://subscribe.wordpress.com/">Manage subscriptions</a>
									</li>
																		<li class="actnbr-fold"><a href="">Collapse this bar</a></li>
															</ul>
					</div>
				</div>
			</li>
		</ul>
	</div>
	
<script>
window.addEventListener( "load", function( event ) {
	var link = document.createElement( "link" );
	link.href = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.css?v=20210915";
	link.type = "text/css";
	link.rel = "stylesheet";
	document.head.appendChild( link );

	var script = document.createElement( "script" );
	script.src = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.js?v=20220329";
	script.defer = true;
	document.body.appendChild( script );
} );
</script>

			<div id="jp-carousel-loading-overlay">
			<div id="jp-carousel-loading-wrapper">
				<span id="jp-carousel-library-loading">&nbsp;</span>
			</div>
		</div>
		<div class="jp-carousel-overlay" style="display: none;">

		<div class="jp-carousel-container">
			<!-- The Carousel Swiper -->
			<div
				class="jp-carousel-wrap swiper-container jp-carousel-swiper-container jp-carousel-transitions"
				itemscope
				itemtype="https://schema.org/ImageGallery">
				<div class="jp-carousel swiper-wrapper"></div>
				<div class="jp-swiper-button-prev swiper-button-prev">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskPrev" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="9" height="12">
							<path d="M16.2072 16.59L11.6496 12L16.2072 7.41L14.8041 6L8.8335 12L14.8041 18L16.2072 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskPrev)">
							<rect x="0.579102" width="23.8823" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
				<div class="jp-swiper-button-next swiper-button-next">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskNext" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="8" height="12">
							<path d="M8.59814 16.59L13.1557 12L8.59814 7.41L10.0012 6L15.9718 12L10.0012 18L8.59814 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskNext)">
							<rect x="0.34375" width="23.8822" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
			</div>
			<!-- The main close buton -->
			<div class="jp-carousel-close-hint">
				<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
					<mask id="maskClose" mask-type="alpha" maskUnits="userSpaceOnUse" x="5" y="5" width="15" height="14">
						<path d="M19.3166 6.41L17.9135 5L12.3509 10.59L6.78834 5L5.38525 6.41L10.9478 12L5.38525 17.59L6.78834 19L12.3509 13.41L17.9135 19L19.3166 17.59L13.754 12L19.3166 6.41Z" fill="white"/>
					</mask>
					<g mask="url(#maskClose)">
						<rect x="0.409668" width="23.8823" height="24" fill="#FFFFFF"/>
					</g>
				</svg>
			</div>
			<!-- Image info, comments and meta -->
			<div class="jp-carousel-info">
				<div class="jp-carousel-info-footer">
					<div class="jp-carousel-pagination-container">
						<div class="jp-swiper-pagination swiper-pagination"></div>
						<div class="jp-carousel-pagination"></div>
					</div>
					<div class="jp-carousel-photo-title-container">
						<h2 class="jp-carousel-photo-caption"></h2>
					</div>
					<div class="jp-carousel-photo-icons-container">
						<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-info" aria-label="Toggle photo metadata visibility">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskInfo" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M12.7537 2C7.26076 2 2.80273 6.48 2.80273 12C2.80273 17.52 7.26076 22 12.7537 22C18.2466 22 22.7046 17.52 22.7046 12C22.7046 6.48 18.2466 2 12.7537 2ZM11.7586 7V9H13.7488V7H11.7586ZM11.7586 11V17H13.7488V11H11.7586ZM4.79292 12C4.79292 16.41 8.36531 20 12.7537 20C17.142 20 20.7144 16.41 20.7144 12C20.7144 7.59 17.142 4 12.7537 4C8.36531 4 4.79292 7.59 4.79292 12Z" fill="white"/>
									</mask>
									<g mask="url(#maskInfo)">
										<rect x="0.8125" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
							</span>
						</a>
												<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-comments" aria-label="Toggle photo comments visibility">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskComments" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M4.3271 2H20.2486C21.3432 2 22.2388 2.9 22.2388 4V16C22.2388 17.1 21.3432 18 20.2486 18H6.31729L2.33691 22V4C2.33691 2.9 3.2325 2 4.3271 2ZM6.31729 16H20.2486V4H4.3271V18L6.31729 16Z" fill="white"/>
									</mask>
									<g mask="url(#maskComments)">
										<rect x="0.34668" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>

								<span class="jp-carousel-has-comments-indicator" aria-label="This image has comments."></span>
							</span>
						</a>
											</div>
				</div>
				<div class="jp-carousel-info-extra">
					<div class="jp-carousel-info-content-wrapper">
						<div class="jp-carousel-photo-title-container">
							<h2 class="jp-carousel-photo-title"></h2>
						</div>
						<div class="jp-carousel-comments-wrapper">
															<div id="jp-carousel-comments-loading">
									<span>Loading Comments...</span>
								</div>
								<div class="jp-carousel-comments"></div>
								<div id="jp-carousel-comment-form-container">
									<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
									<div id="jp-carousel-comment-post-results"></div>
																														<form id="jp-carousel-comment-form">
												<label for="jp-carousel-comment-form-comment-field" class="screen-reader-text">Write a Comment...</label>
												<textarea
													name="comment"
													class="jp-carousel-comment-form-field jp-carousel-comment-form-textarea"
													id="jp-carousel-comment-form-comment-field"
													placeholder="Write a Comment..."
												></textarea>
												<div id="jp-carousel-comment-form-submit-and-info-wrapper">
													<div id="jp-carousel-comment-form-commenting-as">
																													<fieldset>
																<label for="jp-carousel-comment-form-email-field">Email (Required)</label>
																<input type="text" name="email" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-email-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-author-field">Name (Required)</label>
																<input type="text" name="author" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-author-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-url-field">Website</label>
																<input type="text" name="url" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-url-field" />
															</fieldset>
																											</div>
													<input
														type="submit"
														name="submit"
														class="jp-carousel-comment-form-button"
														id="jp-carousel-comment-form-button-submit"
														value="Post Comment" />
												</div>
											</form>
																											</div>
													</div>
						<div class="jp-carousel-image-meta">
							<div class="jp-carousel-title-and-caption">
								<div class="jp-carousel-photo-info">
									<h3 class="jp-carousel-caption" itemprop="caption description"></h3>
								</div>

								<div class="jp-carousel-photo-description"></div>
							</div>
							<ul class="jp-carousel-image-exif" style="display: none;"></ul>
							<a class="jp-carousel-image-download" target="_blank" style="display: none;">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="mask0" mask-type="alpha" maskUnits="userSpaceOnUse" x="3" y="3" width="19" height="18">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M5.84615 5V19H19.7775V12H21.7677V19C21.7677 20.1 20.8721 21 19.7775 21H5.84615C4.74159 21 3.85596 20.1 3.85596 19V5C3.85596 3.9 4.74159 3 5.84615 3H12.8118V5H5.84615ZM14.802 5V3H21.7677V10H19.7775V6.41L9.99569 16.24L8.59261 14.83L18.3744 5H14.802Z" fill="white"/>
									</mask>
									<g mask="url(#mask0)">
										<rect x="0.870605" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
								<span class="jp-carousel-download-text"></span>
							</a>
							<div class="jp-carousel-image-map" style="display: none;"></div>
						</div>
					</div>
				</div>
			</div>
		</div>

		</div>
		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/theplayersaid.com\/2022\/07\/28\/werwolf-insurgency-in-occupied-germany-1945-1948-from-legion-wargames-event-card-spoilers-with-designers-clint-warren-davey-and-ben-fiene-85-operation-effective\/":83614};
	</script>
				<link crossorigin='anonymous' rel='stylesheet' id='all-css-0-3' href='https://s0.wp.com/_static/??/wp-content/mu-plugins/carousel/swiper-bundle.css,/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1630955947j&cssminify=yes' type='text/css' media='all' />
<script id='comment-like-js-extra'>
var comment_like_text = {"loading":"Loading...","swipeUrl":"https:\/\/s2.wp.com\/wp-content\/mu-plugins\/comment-likes\/js\/lib\/swipe.js?ver=20131008"};
</script>
<script id='coblocks-lightbox-js-extra'>
var coblocksLigthboxData = {"closeLabel":"Close Gallery","leftLabel":"Previous","rightLabel":"Next"};
</script>
<script id='jetpack-carousel-js-extra'>
var jetpackSwiperLibraryPath = {"url":"\/wp-content\/mu-plugins\/carousel\/swiper-bundle.js"};
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/theplayersaid.com\/wp-admin\/admin-ajax.php","nonce":"556ef26217","display_exif":"1","display_comments":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/theplayersaid.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Ftheplayersaid.com%2F2022%2F07%2F28%2Fwerwolf-insurgency-in-occupied-germany-1945-1948-from-legion-wargames-event-card-spoilers-with-designers-clint-warren-davey-and-ben-fiene-85-operation-effective%2F","blog_id":"109973685","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"stats_query_args":"blog=109973685&v=wpcom&tz=-4&user_id=0&subd=theplayersaid","is_public":"1"};
</script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s0.wp.com/_static/??-eJyNkVtSwzAMRTeE4xamjx+GpTBOrCRK5AeW3JTd4xIylJbJ9Mu2fM+9sqynqJrgBbzogbWFEzYQz9XAT/rqymUVKXfoWROOwPojQ4beeEuQVsRNcK6U1AwNN4Vb8JeqKTQj6+dqe6y2itFFApXgVD1riyyz0ywqVl0vdbjrWXpwJTTmWqcwEfrugvGIsSB+VG1oMqsWHwRbgjMT2vv3/q+3IdcEYqKELjyGdBRqQ4sWfUPZ/h1bgkiflUO/MvMBJJpm1O/FQMuEIpCUoIMSAyucscVX1SZpZ7gwZackFae7f7r+YJNCZqAlVS2FtaAR2YGol2ozN7kU2vQttg/kqSmWmdwcV7gYuPiTwaS5N+ky8J+1QG/udbvfHQ+HzWa/G74AO+0mMw=='></script>
<script type='text/javascript'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<iframe src='https://widgets.wp.com/likes/master.html?ver=20220105#ver=20220105&amp;origin=https://theplayersaid.com' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'>
		<div class="likes-text">
			<span>%d</span> bloggers like this:		</div>
		<ul class="wpl-avatars sd-like-gravatars"></ul>
	</div>

		<script src="//stats.wp.com/w.js?63" defer></script> <script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'109973685','blog_tz':'-4','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'109973685','v':'wpcom','tz':'-4','user_id':'0','post':'83614','subd':'theplayersaid'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1mNzc2NTVTamdsRWFxcEV3XUtMXVR5aWlmMVNIcUxBaFstUWRrZVpWQ2tORExSfEpUVm05SlpEZzZWOEtlbW5nZHV0dkhDNjhwP35JbkdHLyZqV19nTXNBLHF8MkN0NyZ5WFtUM0ssZmtnZ11FQlpCXXlVRFtdYi00aGJYZGd6W0RoLW8wUitrbERIcThTcXxYVHd0WWUseXlCJnI9ajg2diZ5LThab3ldQ25nbUxlLi5hOElyanZad0p2ci9HTWVkdnpKdVBLZkhXbGtoQi9tRk9zUnJhMlRsUXVVfDllejVkYTNnX0VaMixnQ0VtLGtiWjgyUXppPz1XeUQ9ZU8lJTU9MVFXbzN5VFBybTN0anV8NXkxYXwuNFNkUjdYTzBOPzQ1ZjZWZVldN2lTMFFqZC1hTGppdXlTc0luK0FfUUlYWFVsRg=='}]);
_stq.push([ 'clickTrackerInit', '109973685', '83614' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:1px;width:1px;overflow:hidden;position:absolute;bottom:1px;" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>