<!DOCTYPE html>
<html class="no-js" lang="en">

<head>

<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://theplayersaid.com/xmlrpc.php">

<title>Unboxing Samurai Gardener from Osprey Games &#8211; The Players&#039; Aid</title>
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Lora:r:latin,latin-ext","Lora:r,i,b,bi:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s1.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active body{font-family:"Lora",serif}.wf-active .search-container .search-field{font-family:"Lora",serif}.wf-active .blog-description{font-family:"Lora",serif}.wf-active .post-content p.page-links{font-family:"Lora",serif}.wf-active .post-content{font-family:"Lora",serif}.wf-active .post-content h4, .wf-active .post-content h5, .wf-active .post-content h6{font-family:"Lora",serif}.wf-active .post-content blockquote p{font-family:"Lora",serif}.wf-active .post-content blockquote cite{font-family:"Lora",serif}.wf-active .post-content .gallery-caption, .wf-active .post-content .wp-caption-text{font-family:"Lora",serif}.wf-active .post-content fieldset legend{font-family:"Lora",serif}.wf-active .post-content label{font-family:"Lora",serif}.wf-active .post-content input, .wf-active .post-content textarea{font-family:"Lora",serif}.wf-active .pingbacklist li:before{font-family:"Lora",serif}.wf-active .comments-nav .fleft a:before{font-family:"Lora",serif}.wf-active .comments-nav .fright a:after{font-family:"Lora",serif}.wf-active .comment-respond input[type="text"], .wf-active .comment-respond textarea{font-family:"Lora",serif}.wf-active .comment-respond input[type="submit"]{font-family:"Lora",serif}.wf-active .wrapper .search-field{font-family:"Lora",serif}.wf-active .comment-respond#respond{font-family:"Lora",serif}.wf-active .blog-title{font-weight:400;font-style:normal}.wf-active .post-title{font-family:"Lora",serif;font-weight:400;font-style:normal}.wf-active .single-post .post-title{font-weight:400;font-style:normal}.wf-active .related-posts-title{font-weight:400;font-style:normal}.wf-active .post-content h1, .wf-active .post-content h2, .wf-active .post-content h3{font-family:"Lora",serif;font-weight:400;font-style:normal}.wf-active .post-content h1, .wf-active .post-content h2, .wf-active .post-content h3{font-family:"Lora",serif;font-weight:400;font-style:normal}.wf-active .post-content h1{font-style:normal;font-weight:400}.wf-active .post-content h2{font-style:normal;font-weight:400}.wf-active .post-content h3{font-style:normal;font-weight:400}.wf-active .comment-reply-title, .wf-active .comments-title{font-weight:400;font-style:normal}.wf-active .comment-reply-title .fa, .wf-active .comments-title .fa{font-style:normal;font-weight:400}.wf-active .widget-title{font-weight:400;font-style:normal}.wf-active .widget_rss li a{font-family:"Lora",serif;font-weight:400;font-style:normal}.wf-active .rowling-widget-list .title{font-family:"Lora",serif;font-weight:400;font-style:normal}.wf-active .post-content div#jp-relatedposts h3.jp-relatedposts-headline{font-family:"Lora",serif;font-style:normal;font-weight:400}</style>
<script>document.documentElement.className = document.documentElement.className.replace("no-js","js");</script>
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=theplayersaid.com&amp;id=109973685&amp;t=1508706003&amp;back=https%3A%2F%2Ftheplayersaid.com%2F2017%2F10%2F22%2Funboxing-samurai-gardener-from-osprey-games%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//theplayersaid.wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="The Players&#039; Aid &raquo; Feed" href="https://theplayersaid.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Players&#039; Aid &raquo; Comments Feed" href="https://theplayersaid.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Players&#039; Aid &raquo; Unboxing Samurai Gardener from Osprey&nbsp;Games Comments Feed" href="https://theplayersaid.com/2017/10/22/unboxing-samurai-gardener-from-osprey-games/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1505864856h&ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJyFj9EKwjAMRX/IWqZT3IP4LV0XXLemDUvG8O9tHQoOqS8hN7mH3OiFlI1BIIjGWZGf7y6wXshGVIzOw2Oj9pZ5p39j3o3AegAhY0f1UiX7BN4IdIoiy0aVMBsnSHMkI9mB0DkDHjDZShjS+U3ltk8Ri2fWr9uWJmBWqaKbUUmfDv2JhznK+r5Oxu/JijodorhE86fJixteq/rUHOqqOV6GJ+iEmuM=' type='text/css' media='all' />
<link rel='stylesheet' id='fonts-css'  href='https://fonts.googleapis.com/css?family=Lato%3A400%2C700%2C900%2C400italic%2C700italic%7CMerriweather%3A700%2C900%2C400italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s2.wp.com/_static/??-eJx9jkEOwiAQRS8kTrUadWE8C8UpjhkY0oEQby/dSUy6fPnvJR9qMk5ixpghvzCgQioTLFKZooe5TcZWVAnYwd6p7mA71vzhfzEUk7h4igqVnh6zgoojy4aa0sNW7FEMi7OZJHZgZra0bKULTizerx+b9YNr9Aj3w3m4jMPpeL29v9Tga7E=' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-3-1' href='https://s0.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-4-1' href='https://s2.wp.com/_static/??-eJx9i9EKwjAMRX/IGoVN54P4LVnp2kialCbD3xcfRGTi0z0XzoFHC1HFkzjUNTReM4kBRieVGfuH9tFsB7/1puZhYaQOVrCT5Pf+q0wjIQfWrN9nE3lJNRmUATLrjPwSbvV6HC6H83Qap/H+BMWZScE=' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFj90KwjAMhV/IrAw6xQvxWWoXS2r/bNoNfXo70At1KARCTr4cTsScgIJ2dUQWttW1Yr49W2d5I34B4MlkVbDzFF6wjqFgKAvr44kcQmXMyjStGZ3jCpciF4/MDVrZvkeiMBHOfzGLJSl9gYxM9y9XXyG5aiiwyOjaAyMsGT6mdnX0h17uh36Qcre1DyuucHk='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://theplayersaid.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Video Review: Supply Lines of the American Revolution: The Northern Theater, 1775-1777 from&nbsp;Hollandspiele' href='https://theplayersaid.com/2017/10/21/video-review-supply-lines-of-the-american-revolution-the-northern-theater-1775-1777-from-hollandspiele/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://theplayersaid.com/2017/10/22/unboxing-samurai-gardener-from-osprey-games/" />
<link rel='shortlink' href='http://wp.me/p7rrb7-d95' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Ftheplayersaid.com%2F2017%2F10%2F22%2Funboxing-samurai-gardener-from-osprey-games%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Ftheplayersaid.com%2F2017%2F10%2F22%2Funboxing-samurai-gardener-from-osprey-games%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Unboxing Samurai Gardener from Osprey Games" />
<meta property="og:url" content="https://theplayersaid.com/2017/10/22/unboxing-samurai-gardener-from-osprey-games/" />
<meta property="og:description" content="Samurai Gardener — first published as Edo Yashiki — is a card-laying game with an historical Japanese theme in which players try to construct the most impressive gardens for their lord by taking ca…" />
<meta property="article:published_time" content="2017-10-22T12:30:06+00:00" />
<meta property="article:modified_time" content="2017-09-25T13:45:37+00:00" />
<meta property="og:site_name" content="The Players&#039; Aid" />
<meta property="og:image" content="https://theplayersaid.files.wordpress.com/2017/09/samurai-gardener.jpg" />
<meta property="og:image:width" content="359" />
<meta property="og:image:height" content="500" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="Unboxing Samurai Gardener from Osprey&nbsp;Games" />
<meta name="twitter:image:src" content="https://theplayersaid.files.wordpress.com/2017/09/samurai-gardener.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="search" type="application/opensearchdescription+xml" href="https://theplayersaid.com/osd.xml" title="The Players&#039; Aid" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="The Players&#039; Aid" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Board Game Reviews, Reports, and Reflections." /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://theplayersaid.com/feed/;icon-uri=https://theplayersaid.files.wordpress.com/2017/07/hex-final-draft-small-jay-peg.jpg?w=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><link rel="amphtml" href="https://theplayersaid.com/2017/10/22/unboxing-samurai-gardener-from-osprey-games/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
<style type="text/css" id="custom-colors-css">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</style>
<link rel="icon" href="https://theplayersaid.files.wordpress.com/2017/07/hex-final-draft-small-jay-peg.jpg?w=32" sizes="32x32" />
<link rel="icon" href="https://theplayersaid.files.wordpress.com/2017/07/hex-final-draft-small-jay-peg.jpg?w=140" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://theplayersaid.files.wordpress.com/2017/07/hex-final-draft-small-jay-peg.jpg?w=140" />
<meta name="msapplication-TileImage" content="https://theplayersaid.files.wordpress.com/2017/07/hex-final-draft-small-jay-peg.jpg?w=140" />

</head>

	<body class="post-template-default single single-post postid-50535 single-format-standard mp6 customizer-styles-applied has-featured-image highlander-enabled highlander-light custom-colors">

		<a class="skip-link screen-reader-text" href="#main">Skip to content</a>

		
			<nav class="top-nav">

				<div class="section-inner clear-fix">

					<ul class="header-top-menu">

						<li id="menu-item-7492" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7492"><a href="https://theplayersaid.wordpress.com">Home</a></li>
<li id="menu-item-7493" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7493"><a href="https://theplayersaid.com/alexanders-top-10-all-time-games/">Alexander&#8217;s Top 10 Games</a></li>
<li id="menu-item-7494" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7494"><a href="https://theplayersaid.com/grants-top-10-all-time-games/">Grant&#8217;s Top 10 Games</a></li>
<li id="menu-item-7495" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7495"><a href="https://theplayersaid.com/tims-top-10-all-time-games/">Tim&#8217;s Top 10 Games</a></li>

					</ul> <!-- /header-top-menu -->

					<ul class="social-menu">

						<li id="menu-item-7497" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7497"><a target="_blank" href="https://twitter.com/playersaidblog"><span class="screen-reader-text">Twitter</span></a></li>
<li id="menu-item-7498" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7498"><a target="_blank" href="https://www.instagram.com/playersaid/"><span class="screen-reader-text">instagram</span></a></li>
<li id="menu-item-7499" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7499"><a target="_blank" href="https://www.youtube.com/channel/UCzgDa9S8nnVLxXPzjBX8WMg"><span class="screen-reader-text">youtube</span></a></li>
<li id="menu-item-7500" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7500"><a target="_blank" href="https://www.facebook.com/theplayersaid/"><span class="screen-reader-text">facebook</span></a></li>
<li id="menu-item-151" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151"><a class="search-toggle" href="#"><span class="screen-reader-text">Search</span></a></li>
					</ul> <!-- /social-menu -->

				</div> <!-- /section-inner -->

			</nav> <!-- /top-nav -->

		
		<div class="search-container">

			<div class="section-inner">

				
<form method="get" class="search-form" action="https://theplayersaid.com/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" class="search-field" placeholder="Search" value="" name="s" title="Search for:" />
	</label>
	<button type="submit" class="search-button"><span class="fa fw fa-search"></span><span class="screen-reader-text">Search</span></button>
</form>

			</div> <!-- /section-inner -->

		</div> <!-- /search-container -->

		<header class="header-wrapper">

			<div class="header">

				<div class="section-inner">

					
						
						<h2 class="site-title">
							<a href="https://theplayersaid.com/" title="The Players&#039; Aid &mdash; Board Game Reviews, Reports, and Reflections." rel="home">The Players&#039; Aid</a>
						</h2>

													<h4 class="site-description">Board Game Reviews, Reports, and Reflections.</h4>
						
					
					
				</div> <!-- /section-inner -->

			</div> <!-- /header -->

			
		</header> <!-- /header-wrapper -->

<div class="wrapper section-inner">

	<main id="main" class="content">

	
		
		
			<article id="post-50535" class="single clear-fix post-50535 post type-post status-publish format-standard has-post-thumbnail hentry category-unboxing category-video tag-card-game tag-edo-yashiki tag-hisashi-hayashi tag-osprey-games tag-samurai-gardener">

				<header class="post-header">

											<p class="post-categories"><a href="https://theplayersaid.com/category/unboxing/" rel="category tag">Unboxing</a>, <a href="https://theplayersaid.com/category/video/" rel="category tag">video</a></p>
					
					<h1 class="post-title">Unboxing Samurai Gardener from Osprey&nbsp;Games</h1>
				</header> <!-- /post-header -->

				
					<figure class="post-image clear-fix">

						<img width="359" height="500" src="https://theplayersaid.files.wordpress.com/2017/09/samurai-gardener.jpg?w=359" class="attachment-rowling-post-image size-rowling-post-image wp-post-image" alt="" srcset="https://theplayersaid.files.wordpress.com/2017/09/samurai-gardener.jpg 359w, https://theplayersaid.files.wordpress.com/2017/09/samurai-gardener.jpg?w=108 108w, https://theplayersaid.files.wordpress.com/2017/09/samurai-gardener.jpg?w=215 215w" sizes="(max-width: 359px) 100vw, 359px" data-attachment-id="50538" data-permalink="https://theplayersaid.com/2017/10/22/unboxing-samurai-gardener-from-osprey-games/samurai-gardener/" data-orig-file="https://theplayersaid.files.wordpress.com/2017/09/samurai-gardener.jpg" data-orig-size="359,500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Samurai Gardener" data-image-description="" data-medium-file="https://theplayersaid.files.wordpress.com/2017/09/samurai-gardener.jpg?w=215" data-large-file="https://theplayersaid.files.wordpress.com/2017/09/samurai-gardener.jpg?w=359" />
						
					</figure> <!-- /post-image -->

				
				<div class="post-meta">

					<span class="post-meta-date">Date: <a href="https://theplayersaid.com/2017/10/22/unboxing-samurai-gardener-from-osprey-games/">October 22, 2017</a></span><span class="post-meta-author">Author: <a href="https://theplayersaid.com/author/grantkleinhenz/">Grant</a></span> 
											<span class="post-comments">
							<a href="https://theplayersaid.com/2017/10/22/unboxing-samurai-gardener-from-osprey-games/#respond"><span class="fa fw fa-comment"></span>0<span class="resp"> Comments</span></a>						</span>
					
					
				</div> <!-- /post-meta -->

				<div class="post-inner">

					
						<div class="post-content">

							<p><em>Samurai Gardener</em> — first published as Edo Yashiki — is a card-laying game with an historical Japanese theme in which players try to construct the most impressive gardens for their lord by taking cards and placing them in their tableau.</p>
<p>Each of the cards consists of six sections of several types of areas (pond, tatami mat floor, garden, etc.). Players lay the cards side by side or overlapping in order to create long rows of the same area type. Each round, rows/columns of the same area type are awarded points, and the player with the most points when all the deck is depleted wins.</p>
<p>-Grant</p>
<div class="jetpack-video-wrapper"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='616' height='377' src='https://www.youtube.com/embed/jrIcIC20OBs?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;start=4&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></div>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-50535" class="share-twitter sd-button share-icon" href="https://theplayersaid.com/2017/10/22/unboxing-samurai-gardener-from-osprey-games/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-50535" class="share-facebook sd-button share-icon" href="https://theplayersaid.com/2017/10/22/unboxing-samurai-gardener-from-osprey-games/?share=facebook" target="_blank" title="Share on Facebook"><span>Facebook</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-50535" class="share-google-plus-1 sd-button share-icon" href="https://theplayersaid.com/2017/10/22/unboxing-samurai-gardener-from-osprey-games/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-109973685-50535-59ed06d356b22' data-src='//widgets.wp.com/likes/#blog_id=109973685&amp;post_id=50535&amp;origin=theplayersaid.wordpress.com&amp;obj_id=109973685-50535-59ed06d356b22' data-name='like-post-frame-109973685-50535-59ed06d356b22'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>
							
						</div>

					
					<footer class="post-footer">

						
							<div class="post-tags">

								<a href="https://theplayersaid.com/tag/card-game/" rel="tag">Card Game</a><a href="https://theplayersaid.com/tag/edo-yashiki/" rel="tag">Edo Yashiki</a><a href="https://theplayersaid.com/tag/hisashi-hayashi/" rel="tag">Hisashi Hayashi</a><a href="https://theplayersaid.com/tag/osprey-games/" rel="tag">Osprey Games</a><a href="https://theplayersaid.com/tag/samurai-gardener/" rel="tag">Samurai Gardener</a>
							</div>

						
							<div class="entry-author author-avatar-show">
				<div class="author-avatar">
			<img alt='' src='https://1.gravatar.com/avatar/1e752cb2f1e1614d7feea41509cfa4ee?s=100&#038;d=identicon&#038;r=G' class='avatar avatar-100' height='100' width='100' />		</div><!-- .author-avatar -->
		
		<div class="author-heading">
			<h2 class="author-title">Published by <span class="author-name">Grant</span></h2>
		</div><!-- .author-heading -->

		<p class="author-bio">
						<a class="author-link" href="https://theplayersaid.com/author/grantkleinhenz/" rel="author">
				View all posts by Grant			</a>
		</p><!-- .author-bio -->
	</div><!-- .entry-auhtor -->

					</footer>

				</div> <!-- /post-inner -->

			</article> <!-- /post -->

		
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://theplayersaid.com/2017/10/21/video-review-supply-lines-of-the-american-revolution-the-northern-theater-1775-1777-from-hollandspiele/" rel="prev"><span class="meta-nav" aria-hidden="true">Previous</span> <span class="screen-reader-text">Previous post:</span> <span class="navigation-post-title previous-post-title">Video Review: Supply Lines of the American Revolution: The Northern Theater, 1775-1777 from&nbsp;Hollandspiele</span></a></div></div>
	</nav>
		
<div id="comments" class="comments-area clear-fix">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/10/22/unboxing-samurai-gardener-from-osprey-games/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://theplayersaid.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="afbfc6d798" /><input type="hidden" name="_wp_http_referer" value="/2017/10/22/unboxing-samurai-gardener-from-osprey-games/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Guest">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> You are commenting using your WordPress.com account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> You are commenting using your Twitter account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> You are commenting using your Facebook account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> You are commenting using your Google+ account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='50535' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="8041f5dfdf" /></p>
<input type="hidden" name="genseq" value="1508706003" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="189"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->
		
	
	</main> <!-- /content -->

	
<div class="sidebar">
	<aside id="custom_html-3" class="widget_text widget widget_custom_html"><div class="widget_text widget-content"><h3 class="widget-title">Your Help Keeps Us Going</h3><div class="textwidget custom-html-widget"><a href="https://www.paypal.com/cgi-bin/webscr?cmd=_s-xclick&amp;hosted_button_id=NXAXL4PQCL6K2">
<img src="https://www.paypalobjects.com/webstatic/en_US/btn/btn_donate_92x26.png" alt="Donate Button" /></a>


</div></div><div class="clear"></div></aside><aside id="media_image-15" class="widget widget_media_image"><div class="widget-content"><h3 class="widget-title">**SPOILERS** Pandemic Legacy: Season 1</h3><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://theplayersaid.com/spoilers-pandemic-legacy/" class="" rel="" target=""><img class="image aligncenter" src="https://theplayersaid.files.wordpress.com/2016/06/legacy-blue.png?w=816" alt="" width="816" height="297" /></a></div><div class="clear"></div></aside><aside id="media_image-17" class="widget widget_media_image"><div class="widget-content"><h3 class="widget-title">**SPOILERS** Pandemic Legacy: Season 2</h3><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://theplayersaid.com/spoliers-pandemic-legacy-season-2/" class="" rel="" target=""><img width="300" height="129" src="https://theplayersaid.files.wordpress.com/2017/08/pandemic-legacy-season-2-website-news-gameapalooza.png?w=300" class="image wp-image-48056  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://theplayersaid.files.wordpress.com/2017/08/pandemic-legacy-season-2-website-news-gameapalooza.png?w=300 300w, https://theplayersaid.files.wordpress.com/2017/08/pandemic-legacy-season-2-website-news-gameapalooza.png?w=600 600w, https://theplayersaid.files.wordpress.com/2017/08/pandemic-legacy-season-2-website-news-gameapalooza.png?w=150 150w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="48056" data-permalink="https://theplayersaid.com/spoliers-pandemic-legacy-season-2/pandemic-legacy-season-2-website-news-gameapalooza/" data-orig-file="https://theplayersaid.files.wordpress.com/2017/08/pandemic-legacy-season-2-website-news-gameapalooza.png" data-orig-size="1100,473" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="pandemic-legacy-season-2-website-news-gameapalooza" data-image-description="" data-medium-file="https://theplayersaid.files.wordpress.com/2017/08/pandemic-legacy-season-2-website-news-gameapalooza.png?w=300" data-large-file="https://theplayersaid.files.wordpress.com/2017/08/pandemic-legacy-season-2-website-news-gameapalooza.png?w=616" /></a></div><div class="clear"></div></aside><aside id="twitter_timeline-3" class="widget widget_twitter_timeline"><div class="widget-content"><a class="twitter-timeline" data-height="400" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-lang="EN" data-partner="jetpack" data-chrome="noheader nofooter transparent" href="https://twitter.com/@playersaidblog">My Tweets</a></div><div class="clear"></div></aside><aside id="archives-5" class="widget widget_archive"><div class="widget-content"><h3 class="widget-title">Archives</h3>		<label class="screen-reader-text" for="archives-dropdown-5">Archives</label>
		<select id="archives-dropdown-5" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Select Month</option>
				<option value='https://theplayersaid.com/2017/10/'> October 2017 &nbsp;(22)</option>
	<option value='https://theplayersaid.com/2017/09/'> September 2017 &nbsp;(35)</option>
	<option value='https://theplayersaid.com/2017/08/'> August 2017 &nbsp;(41)</option>
	<option value='https://theplayersaid.com/2017/07/'> July 2017 &nbsp;(38)</option>
	<option value='https://theplayersaid.com/2017/06/'> June 2017 &nbsp;(33)</option>
	<option value='https://theplayersaid.com/2017/05/'> May 2017 &nbsp;(45)</option>
	<option value='https://theplayersaid.com/2017/04/'> April 2017 &nbsp;(36)</option>
	<option value='https://theplayersaid.com/2017/03/'> March 2017 &nbsp;(40)</option>
	<option value='https://theplayersaid.com/2017/02/'> February 2017 &nbsp;(38)</option>
	<option value='https://theplayersaid.com/2017/01/'> January 2017 &nbsp;(33)</option>
	<option value='https://theplayersaid.com/2016/12/'> December 2016 &nbsp;(38)</option>
	<option value='https://theplayersaid.com/2016/11/'> November 2016 &nbsp;(39)</option>
	<option value='https://theplayersaid.com/2016/10/'> October 2016 &nbsp;(30)</option>
	<option value='https://theplayersaid.com/2016/09/'> September 2016 &nbsp;(33)</option>
	<option value='https://theplayersaid.com/2016/08/'> August 2016 &nbsp;(38)</option>
	<option value='https://theplayersaid.com/2016/07/'> July 2016 &nbsp;(31)</option>
	<option value='https://theplayersaid.com/2016/06/'> June 2016 &nbsp;(33)</option>
	<option value='https://theplayersaid.com/2016/05/'> May 2016 &nbsp;(24)</option>
	<option value='https://theplayersaid.com/2016/04/'> April 2016 &nbsp;(10)</option>

		</select>
		</div><div class="clear"></div></aside>		<aside id="recent-posts-5" class="widget widget_recent_entries"><div class="widget-content">		<h3 class="widget-title">Recent Posts</h3>		<ul>
					<li>
				<a href="https://theplayersaid.com/2017/10/22/unboxing-samurai-gardener-from-osprey-games/">Unboxing Samurai Gardener from Osprey&nbsp;Games</a>
						</li>
					<li>
				<a href="https://theplayersaid.com/2017/10/21/video-review-supply-lines-of-the-american-revolution-the-northern-theater-1775-1777-from-hollandspiele/">Video Review: Supply Lines of the American Revolution: The Northern Theater, 1775-1777 from&nbsp;Hollandspiele</a>
						</li>
					<li>
				<a href="https://theplayersaid.com/2017/10/20/best-3-games-with-tactical-combat/">Best 3 Games with&#8230;Tactical Combat!</a>
						</li>
					<li>
				<a href="https://theplayersaid.com/2017/10/19/on-this-date-in-military-history-october-19-1781-cornwallis-surrenders-at-yorktown-to-end-revolutionary-war/">On This Day in Military History: October 19, 1781 &#8211; Cornwallis Surrenders at Yorktown to End Revolutionary&nbsp;War</a>
						</li>
					<li>
				<a href="https://theplayersaid.com/2017/10/18/the-lovehate-relationship-historic-conflict-simulation-games/">The Love/Hate Relationship: Historic Conflict Simulation&nbsp;Games</a>
						</li>
				</ul>
		</div><div class="clear"></div></aside>		<aside id="categories-5" class="widget widget_categories"><div class="widget-content"><h3 class="widget-title">Categories</h3><label class="screen-reader-text" for="cat">Categories</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="550797121">12 Days of Christmas Gaming</option>
	<option class="level-0" value="317434">AAR</option>
	<option class="level-0" value="2487248">Action Point</option>
	<option class="level-0" value="493845812">Best 3 Games With&#8230;&#8230;</option>
	<option class="level-0" value="555658067">Board Game Blitz</option>
	<option class="level-0" value="15622">Board Games</option>
	<option class="level-0" value="425875557">Cardboard Carnage</option>
	<option class="level-0" value="1591665">Designer Interviews</option>
	<option class="level-0" value="43586580">Essen Spiel</option>
	<option class="level-0" value="5102">Family Fun</option>
	<option class="level-0" value="379625990">Gen Con 2016</option>
	<option class="level-0" value="500426518">Gen Con 2017</option>
	<option class="level-0" value="150060">Guest Posts</option>
	<option class="level-0" value="169238622">Kickstarter Korner</option>
	<option class="level-0" value="1832">Lists</option>
	<option class="level-0" value="432942426">Map-A-Week</option>
	<option class="level-0" value="34327">New Year&#8217;s Resolutions</option>
	<option class="level-0" value="103">News</option>
	<option class="level-0" value="69192">On This Day&#8230;</option>
	<option class="level-0" value="419191788">Origins 2016</option>
	<option class="level-0" value="501673815">Origins 2017</option>
	<option class="level-0" value="16490610">Play Through</option>
	<option class="level-0" value="9246">Preview</option>
	<option class="level-0" value="245">Reflections</option>
	<option class="level-0" value="309">Reviews</option>
	<option class="level-0" value="21746201">Roleplay Review</option>
	<option class="level-0" value="394917602">Solitaire Sunday</option>
	<option class="level-0" value="1274421">Strategy &amp; Tactics</option>
	<option class="level-0" value="150221018">Table Top Day</option>
	<option class="level-0" value="16122617">The Love/Hate Relationship</option>
	<option class="level-0" value="174940">Unboxing</option>
	<option class="level-0" value="1">Uncategorized</option>
	<option class="level-0" value="412">video</option>
	<option class="level-0" value="83004690">War Game Wednesday</option>
	<option class="level-0" value="579018680">Wargame Watch</option>
	<option class="level-0" value="39366264">Why I Game</option>
</select>

<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			location.href = "https://theplayersaid.com/?cat=" + dropdown.options[ dropdown.selectedIndex ].value;
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</div><div class="clear"></div></aside><aside id="follow_button_widget-5" class="widget widget_follow_button_widget"><div class="widget-content">
		<a class="wordpress-follow-button" href="https://theplayersaid.com" data-blog="https://theplayersaid.com" data-lang="en" >Follow The Players&#039; Aid on WordPress.com</a>
		<script type="text/javascript">(function(d){var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');p.type = 'text/javascript';p.async = true;p.src = '//widgets.wp.com/platform.js';f.parentNode.insertBefore(p,f);}(document));</script>

		</div><div class="clear"></div></aside><aside id="blog_subscription-5" class="widget widget_blog_subscription"><div class="widget-content">				<form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8" id="subscribe-blog">
																	<p><input type="text" name="email" style="width: 95%; padding: 1px 2px" placeholder="Enter your email address" value="" id="subscribe-field"/></p>
					
					<p>
						<input type="hidden" name="action" value="subscribe"/>
						<input type="hidden" name="blog_id" value="109973685"/>
						<input type="hidden" name="source" value="https://theplayersaid.com/2017/10/22/unboxing-samurai-gardener-from-osprey-games/"/>
						<input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="blog_subscription-5" />
						<input type="hidden" id="_wpnonce" name="_wpnonce" value="44614d10ac" />						<input type="submit" value="Email Updates" />
					</p>
				</form>
			
</div><div class="clear"></div></aside></div>

	<div class="clear"></div>

</div> <!-- /wrapper -->


<footer class="site-footer">

	<div class="section-inner">
		<a href="#" class="to-the-top" title="To the top"><div class="fa fw fa-arrow-up"></div></a>
		<p class="copyright">&copy; 2017 <a href="https://theplayersaid.com/" title="The Players&#039; Aid &mdash; Board Game Reviews, Reports, and Reflections." rel="home">The Players&#039; Aid</a></p>
		<p class="attribution"><a href="https://wordpress.com/?ref=footer_custom_com">WordPress.com</a>.</p>
	</div>

</footer> <!-- /site-footer -->

<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201742y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-1e752cb2f1e1614d7feea41509cfa4ee">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/theplayersaid.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/theplayersaid.wordpress.com\/wp-login.php?action=logout&_wpnonce=13ac833a95","homeURL":"https:\/\/theplayersaid.com\/","postID":"50535","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/theplayersaid.com\/2017\/10\/22\/unboxing-samurai-gardener-from-osprey-games\/":50535};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
		<link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/wp-content/mu-plugins/responsive-videos/responsive-videos.css?m=1445367997h' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Loading..."};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"109973685","siteName":"The Players' Aid","siteURL":"https:\/\/theplayersaid.com","icon":"<img alt='' src='https:\/\/theplayersaid.files.wordpress.com\/2017\/07\/hex-final-draft-small-jay-peg.jpg?w=50' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/rowling","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/theplayersaid.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Ftheplayersaid.com%2F2017%2F10%2F22%2Funboxing-samurai-gardener-from-osprey-games%2F","themeURL":"https:\/\/wordpress.com\/theme\/rowling\/","xhrURL":"https:\/\/theplayersaid.com\/wp-admin\/admin-ajax.php","nonce":"c18c3c0f5e","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"44614d10ac\" \/>","referer":"https:\/\/theplayersaid.com\/2017\/10\/22\/unboxing-samurai-gardener-from-osprey-games\/","canFollow":"1","feedID":"48730153","statusMessage":"","customizeLink":"https:\/\/theplayersaid.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Ftheplayersaid.wordpress.com%2F2017%2F10%2F22%2Funboxing-samurai-gardener-from-osprey-games%2F","postID":"50535","shortlink":"http:\/\/wp.me\/p7rrb7-d95","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/theplayersaid.com\/50535","statsLink":"https:\/\/wordpress.com\/stats\/post\/50535\/theplayersaid.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Rowling","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 352 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/theplayersaid.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Ftheplayersaid.com%2F2017%2F10%2F22%2Funboxing-samurai-gardener-from-osprey-games%2F\">Log in now.<\/a>","stats":"Stats"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyVkOFOxCAQhF9Ijp7V+Mv4KIbSbbstsMgu7fn20pxePK+p+gsyzDfLrF6ishQEguiRdQszWoinw8h3+tuTzyq63GNg7XAC1m8ZMgwmtA7SjtmS90VSZ2hc6UbzghH+A10JP0EZwBdbzI1OtDgM/YrwhLH4w6Q6splVhzedtsHOwYkdtre1tv0t5caBmCjU09+Q3lFj3JcXg3W5vS6aILr3g8ews6URJBo76dcSoGVBEUhK0EMZs7dd05Zc1ZikveHClJuiGVLC9RMXbS/BClJYEy63HXcCjhQYZ1BzGUEbyi9NzYTsQVR9qM5tO0p+xx+JRXXOYNI8mLRu/fMs0It/Pj5W9cP907Gqxw/98SAl'></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20170206#ver=20170206' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'109973685','blog_tz':'-4','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'109973685','v':'wpcom','tz':'-4','user_id':'0','post':'50535','subd':'theplayersaid'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGRVYVNrSFguN3FwSmQ5RGtNX3VQcj1yVzhiflM1THQtLGFdQ2toOXYlcis0THpIOWdTYytWbTMxXywzY0FfKzd3QyZ3NEQ1M2lqZTVCOUlQNk51T21bUXJSOWF8c3c/Tld2T3JyWSZHMU1UMkFYQS5GR3dMZkkuLlZCN3VZVHpRWU1PNElzektmQ1h3TGIzMWZVVzIlX2hlMVkwaW1oWVF2bk1mTFJ6UG9KRGZjPU1STXdDa2VzUGw4YmN4P05+ZHo5X0ZQJiZnSThuWUJfaix1PUV0bnJvMnRqRSZ6S2ZvZVlzKy9nUnhdNldFYU1jTSVjeTlkSDVIWDNPS2xZb1NOK0t5Z0E1a2Iyd2smPXdrTHBqdmtXSVVwanhRY1J6Vi5Ec0sxMVpZQTZ+RW5YMTRxLQ=='}]);
_stq.push([ 'clickTrackerInit', '109973685', '50535' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>