<!DOCTYPE html>
<html class="no-js" lang="en">

<head>

<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://theplayersaid.com/xmlrpc.php">

<title>Interview with Francisco Gradaille Designer of Plantagenet: Cousin&#8217;s War for England, 1459-1485 from GMT Games &#8211; The Players&#039; Aid</title>
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Lora:r:latin,latin-ext","Lora:r,i,b,bi:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s0.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active body{font-family:"Lora",serif}.wf-active .search-container .search-field{font-family:"Lora",serif}.wf-active .blog-description{font-family:"Lora",serif}.wf-active .post-content p.page-links{font-family:"Lora",serif}.wf-active .post-content{font-family:"Lora",serif}.wf-active .post-content h4, .wf-active .post-content h5, .wf-active .post-content h6{font-family:"Lora",serif}.wf-active .post-content blockquote p{font-family:"Lora",serif}.wf-active .post-content blockquote cite{font-family:"Lora",serif}.wf-active .post-content .gallery-caption, .wf-active .post-content .wp-caption-text{font-family:"Lora",serif}.wf-active .post-content fieldset legend{font-family:"Lora",serif}.wf-active .post-content label{font-family:"Lora",serif}.wf-active .post-content input, .wf-active .post-content textarea{font-family:"Lora",serif}.wf-active .pingbacklist li:before{font-family:"Lora",serif}.wf-active .comments-nav .fleft a:before{font-family:"Lora",serif}.wf-active .comments-nav .fright a:after{font-family:"Lora",serif}.wf-active .comment-respond input[type="text"], .wf-active .comment-respond textarea{font-family:"Lora",serif}.wf-active .comment-respond input[type="submit"]{font-family:"Lora",serif}.wf-active .wrapper .search-field{font-family:"Lora",serif}.wf-active .comment-respond#respond{font-family:"Lora",serif}.wf-active .blog-title{font-weight:400;font-style:normal}.wf-active .post-title{font-family:"Lora",serif;font-weight:400;font-style:normal}.wf-active .single-post .post-title{font-weight:400;font-style:normal}.wf-active .related-posts-title{font-weight:400;font-style:normal}.wf-active .post-content h1, .wf-active .post-content h2, .wf-active .post-content h3{font-family:"Lora",serif;font-weight:400;font-style:normal}.wf-active .post-content h1, .wf-active .post-content h2, .wf-active .post-content h3{font-family:"Lora",serif;font-weight:400;font-style:normal}.wf-active .post-content h1{font-style:normal;font-weight:400}.wf-active .post-content h2{font-style:normal;font-weight:400}.wf-active .post-content h3{font-style:normal;font-weight:400}.wf-active .comment-reply-title, .wf-active .comments-title{font-weight:400;font-style:normal}.wf-active .comment-reply-title .fa, .wf-active .comments-title .fa{font-style:normal;font-weight:400}.wf-active .widget-title{font-weight:400;font-style:normal}.wf-active .widget_rss li a{font-family:"Lora",serif;font-weight:400;font-style:normal}.wf-active .rowling-widget-list .title{font-family:"Lora",serif;font-weight:400;font-style:normal}.wf-active .post-content div#jp-relatedposts h3.jp-relatedposts-headline{font-family:"Lora",serif;font-style:normal;font-weight:400}</style>
<meta name='robots' content='max-image-preview:large' />
<script>document.documentElement.className = document.documentElement.className.replace("no-js","js");</script>

<!-- Async WordPress.com Remote Login -->
<script id="wpcom_remote_login_js">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</script>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//theplayersaid.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="The Players&#039; Aid &raquo; Feed" href="https://theplayersaid.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Players&#039; Aid &raquo; Comments Feed" href="https://theplayersaid.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Players&#039; Aid &raquo; Interview with Francisco Gradaille Designer of Plantagenet: Cousin&#8217;s War for England, 1459-1485 from GMT&nbsp;Games Comments Feed" href="https://theplayersaid.com/2021/12/14/interview-with-francisco-gradaille-designer-of-plantagenet-cousins-war-for-england-1459-1485-from-gmt-games/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1625065786h&ver=5.8.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJyNkltuAyEMRTdUcGYipc1H1bXwsCgJL2FoxO5LaBtNJ2nSH6Rr+5hrDJwSUzEUDAV8ZclVYwPBKanoGXnrsK0UV0RPcBvL6ERBzVKkslL3MGePSHDAkoQ6sqGuyn9qTe1SYjY9kxE+pplv+AyyWqdBujgayCxyAyrN4aWRDcpVfb6HwKO2Ah36YWQhkhMNM3NohGrc2/AY77ml/gX9bX44XcwsWqyFmWz1yva/W2RRbDD0AFfxG5v5tOETaEvlEmS32cWmzm/e4z6J68HvYF8fSMqUkYj109vqWXnv4Nj0m3+ddtv98/Zl2u0Pn50i994=?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<style id='global-styles-inline-css'>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</style>
<link rel='stylesheet' id='all-css-2-1' href='https://s1.wp.com/_static/??/wp-content/mu-plugins/comment-likes/css/comment-likes.css,/i/noticons/noticons.css?m=1436783281j&cssminify=yes' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='fonts-css'  href='https://fonts.googleapis.com/css?family=Lato%3A400%2C700%2C900%2C400italic%2C700italic%7CMerriweather%3A700%2C900%2C400italic&#038;subset=latin%2Clatin-ext' media='all' />
<link rel='stylesheet' id='all-css-4-1' href='https://s2.wp.com/_static/??-eJx9jdEKwjAMRX/IGh3aN/FbupLVSpqUJqX4925vDmGPh3sOF0Z1UdiQDeyFBRVqn6HJoMwJlnVyYaBKwR2co+oJjmO1D/2LpbtKPWVWSCiOJAbLwjtwC4XcjtKGM0lK281q/eAWPcvj6qfJ+9vdX95fbNlUgw==?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-5-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link rel='stylesheet' id='all-css-8-1' href='https://s1.wp.com/_static/??-eJxti0EKgCAQAD+UbVFGHaK3mJgaqyut0vejQ4eo0zAwA2cSmmI2MUMoImGxPjIk4iw2VP4Adurw0T6sNXMF/xeT9goFkqW3fKbsTDAMrgeLtCq8gyXM7dCNUjZy6vcLZTc31Q==?cssminify=yes' type='text/css' media='all' />
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script id='wpcom-actionbar-placeholder-js-extra'>
var actionbardata = {"siteID":"109973685","siteURL":"https:\/\/theplayersaid.com","xhrURL":"https:\/\/theplayersaid.com\/wp-admin\/admin-ajax.php","nonce":"d9458a96d5","isLoggedIn":"","statusMessage":"","subsEmailDefault":"instantly","proxyScriptUrl":"https:\/\/s0.wp.com\/wp-content\/js\/wpcom-proxy-request.js?ver=20211021","shortlink":"https:\/\/wp.me\/p7rrb7-kLX","i18n":{"followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/read\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar"}};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s2.wp.com/_static/??-eJyFjdEKwjAMRX/IrIpjxQfxW+aWlZQ2rUmL7u+tMEH24lO4OSe55plhSlyQi/FqYrpTQKiKMrq2A+IldV4P5seLFXKojliNYBgLzpCTll3aX7XvEgpkSa/1y4inUGfUD/SPirJuo4vEfyWI5KQVbvItXk/D2dpj31+sfwPadVA2'></script>
<script type='text/javascript'>
	window.addEventListener( 'DOMContentLoaded', function() {
		rltInitialize( {"token":null,"iframeOrigins":["https:\/\/widgets.wp.com"]} );
	} );
</script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1638269982h&cssminify=yes' type='text/css' media='all' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://theplayersaid.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://theplayersaid.com/2021/12/14/interview-with-francisco-gradaille-designer-of-plantagenet-cousins-war-for-england-1459-1485-from-gmt-games/" />
<link rel='shortlink' href='https://wp.me/p7rrb7-kLX' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Ftheplayersaid.com%2F2021%2F12%2F14%2Finterview-with-francisco-gradaille-designer-of-plantagenet-cousins-war-for-england-1459-1485-from-gmt-games%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Ftheplayersaid.com%2F2021%2F12%2F14%2Finterview-with-francisco-gradaille-designer-of-plantagenet-cousins-war-for-england-1459-1485-from-gmt-games%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Interview with Francisco Gradaille Designer of Plantagenet: Cousin&#8217;s War for England, 1459-1485 from GMT Games" />
<meta property="og:url" content="https://theplayersaid.com/2021/12/14/interview-with-francisco-gradaille-designer-of-plantagenet-cousins-war-for-england-1459-1485-from-gmt-games/" />
<meta property="og:description" content="A few years ago, the Levy &amp; Campaign Series burst on the scene with Nevsky: Teutons and Rus in Collision, 1240-1242 from the gifted and beautiful mind of Volko Ruhnke. A series focused on medie…" />
<meta property="article:published_time" content="2021-12-14T13:00:00+00:00" />
<meta property="article:modified_time" content="2021-12-13T21:12:42+00:00" />
<meta property="og:site_name" content="The Players&#039; Aid" />
<meta property="og:image" content="https://theplayersaid.files.wordpress.com/2021/12/plantagenet-snip.png" />
<meta property="og:image:width" content="616" />
<meta property="og:image:height" content="511" />
<meta property="og:image:alt" content="" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:text:title" content="Interview with Francisco Gradaille Designer of Plantagenet: Cousin&#8217;s War for England, 1459-1485 from GMT&nbsp;Games" />
<meta name="twitter:image" content="https://theplayersaid.files.wordpress.com/2021/12/plantagenet-snip.png?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="search" type="application/opensearchdescription+xml" href="https://theplayersaid.com/osd.xml" title="The Players&#039; Aid" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="The Players&#039; Aid" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Board Game Reviews, Reports, and Reflections." /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://theplayersaid.com/feed/;icon-uri=https://theplayersaid.files.wordpress.com/2017/07/hex-final-draft-small-jay-peg.jpg?w=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="A few years ago, the Levy &amp; Campaign Series burst on the scene with Nevsky: Teutons and Rus in Collision, 1240-1242 from the gifted and beautiful mind of Volko Ruhnke. A series focused on medieval logistics and the feudal system where the arts of war and careful building of alliances were so important to the&hellip;" />
<link rel="amphtml" href="https://theplayersaid.com/2021/12/14/interview-with-francisco-gradaille-designer-of-plantagenet-cousins-war-for-england-1459-1485-from-gmt-games/amp/"><style type="text/css" id="custom-colors-css">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</style>
<link rel="icon" href="https://theplayersaid.files.wordpress.com/2017/07/hex-final-draft-small-jay-peg.jpg?w=32" sizes="32x32" />
<link rel="icon" href="https://theplayersaid.files.wordpress.com/2017/07/hex-final-draft-small-jay-peg.jpg?w=140" sizes="192x192" />
<link rel="apple-touch-icon" href="https://theplayersaid.files.wordpress.com/2017/07/hex-final-draft-small-jay-peg.jpg?w=140" />
<meta name="msapplication-TileImage" content="https://theplayersaid.files.wordpress.com/2017/07/hex-final-draft-small-jay-peg.jpg?w=140" />
<!-- Your Google Analytics Plugin is missing the tracking ID -->

</head>

	<body class="post-template-default single single-post postid-79853 single-format-standard customizer-styles-applied has-featured-image highlander-enabled highlander-light custom-colors">

		<a class="skip-link screen-reader-text" href="#main">Skip to content</a>

		
			<nav class="top-nav">

				<div class="section-inner clear-fix">

					<ul class="header-top-menu">

						<li id="menu-item-7492" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7492"><a href="https://theplayersaid.wordpress.com">Home</a></li>
<li id="menu-item-66941" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-66941"><a href="https://theplayersaid.com/alexanders-top-10-wargames/">Alexander&#8217;s Top 10 Wargames</a></li>
<li id="menu-item-7494" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7494"><a href="https://theplayersaid.com/grants-top-10-all-time-games/">Grant&#8217;s Top 10 Games</a></li>
<li id="menu-item-66902" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-66902"><a href="https://theplayersaid.com/acknowledgements/">Acknowledgements</a></li>

					</ul> <!-- /header-top-menu -->

					<ul class="social-menu">

						<li id="menu-item-7497" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7497"><a target="_blank" rel="noopener" href="https://twitter.com/playersaidblog"><span class="screen-reader-text">Twitter</span></a></li>
<li id="menu-item-7498" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7498"><a target="_blank" rel="noopener" href="https://www.instagram.com/playersaid/"><span class="screen-reader-text">instagram</span></a></li>
<li id="menu-item-7499" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7499"><a target="_blank" rel="noopener" href="https://www.youtube.com/channel/UCzgDa9S8nnVLxXPzjBX8WMg"><span class="screen-reader-text">youtube</span></a></li>
<li id="menu-item-7500" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7500"><a target="_blank" rel="noopener" href="https://www.facebook.com/theplayersaid/"><span class="screen-reader-text">facebook</span></a></li>
<li id="menu-item-151" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151"><a class="search-toggle" href="#"><span class="screen-reader-text">Search</span></a></li>
					</ul> <!-- /social-menu -->

				</div> <!-- /section-inner -->

			</nav> <!-- /top-nav -->

		
		<div class="search-container">

			<div class="section-inner">

				
<form method="get" class="search-form" action="https://theplayersaid.com/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" class="search-field" placeholder="Search" value="" name="s" title="Search for:" />
	</label>
	<button type="submit" class="search-button"><span class="fa fw fa-search"></span><span class="screen-reader-text">Search</span></button>
</form>

			</div> <!-- /section-inner -->

		</div> <!-- /search-container -->

		<header class="header-wrapper">

			<div class="header">

				<div class="section-inner">

					
						<a href="https://theplayersaid.com/" class="site-logo-link" rel="home" itemprop="url"></a>
						<h2 class="site-title">
							<a href="https://theplayersaid.com/" title="The Players&#039; Aid &mdash; Board Game Reviews, Reports, and Reflections." rel="home">The Players&#039; Aid</a>
						</h2>

													<h4 class="site-description">Board Game Reviews, Reports, and Reflections.</h4>
						
					
					
				</div> <!-- /section-inner -->

			</div> <!-- /header -->

			
		</header> <!-- /header-wrapper -->

<div class="wrapper section-inner">

	<main id="main" class="content">

	
		
		
			<article id="post-79853" class="single clear-fix post-79853 post type-post status-publish format-standard has-post-thumbnail hentry category-designer-interviews category-war-game-wednesday tag-1459-1485 tag-designer-interview tag-fancisco-gradaille tag-gmt tag-gmt-games tag-house-of-lancaster tag-house-of-york tag-levy-campaign-series tag-lords tag-medieval tag-p500 tag-plantagenet-cousins-war-for-england tag-the-tudors tag-volume-iv tag-wargame tag-wargame-wednesday tag-wars-of-the-roses fallback-thumbnail">

				<header class="post-header">

											<p class="post-categories"><a href="https://theplayersaid.com/category/designer-interviews/" rel="category tag">Designer Interviews</a>, <a href="https://theplayersaid.com/category/war-game-wednesday/" rel="category tag">War Game Wednesday</a></p>
					
					<h1 class="post-title">Interview with Francisco Gradaille Designer of Plantagenet: Cousin&#8217;s War for England, 1459-1485 from GMT&nbsp;Games</h1>
				</header> <!-- /post-header -->

				
					<figure class="post-image clear-fix">

						<img width="647" height="537" src="https://theplayersaid.files.wordpress.com/2021/12/plantagenet-snip.png?w=647" class="attachment-rowling-post-image size-rowling-post-image wp-post-image" alt="" loading="lazy" srcset="https://theplayersaid.files.wordpress.com/2021/12/plantagenet-snip.png 647w, https://theplayersaid.files.wordpress.com/2021/12/plantagenet-snip.png?w=150 150w, https://theplayersaid.files.wordpress.com/2021/12/plantagenet-snip.png?w=300 300w" sizes="(max-width: 647px) 100vw, 647px" data-attachment-id="79855" data-permalink="https://theplayersaid.com/2021/12/14/interview-with-francisco-gradaille-designer-of-plantagenet-cousins-war-for-england-1459-1485-from-gmt-games/plantagenet-snip/" data-orig-file="https://theplayersaid.files.wordpress.com/2021/12/plantagenet-snip.png" data-orig-size="647,537" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Plantagenet Snip" data-image-description="" data-image-caption="" data-medium-file="https://theplayersaid.files.wordpress.com/2021/12/plantagenet-snip.png?w=300" data-large-file="https://theplayersaid.files.wordpress.com/2021/12/plantagenet-snip.png?w=616" />
						
					</figure> <!-- /post-image -->

				
				<div class="post-meta">

					<span class="post-meta-date">Date: <a href="https://theplayersaid.com/2021/12/14/interview-with-francisco-gradaille-designer-of-plantagenet-cousins-war-for-england-1459-1485-from-gmt-games/">December 14, 2021</a></span><span class="post-meta-author">Author: <a href="https://theplayersaid.com/author/grantkleinhenz/">Grant</a></span> 
											<span class="post-comments">
							<a href="https://theplayersaid.com/2021/12/14/interview-with-francisco-gradaille-designer-of-plantagenet-cousins-war-for-england-1459-1485-from-gmt-games/#comments"><span class="fa fw fa-comment"></span>1<span class="resp"> Comment</span></a>						</span>
					
					
				</div> <!-- /post-meta -->

				<div class="post-inner">

					
						<div class="post-content">

							
<p>A few years ago, the <em>Levy &amp; Campaign Series </em>burst on the scene with <em><a href="https://theplayersaid.com/2018/07/09/interview-with-volko-ruhnke-designer-of-nevsky-teutons-and-rus-in-collision-1240-1242-from-gmt-games/">Nevsky: Teutons and Rus in Collision, 1240-1242</a></em> from the gifted and beautiful mind of Volko Ruhnke. A series focused on medieval logistics and the feudal system where the arts of war and careful building of alliances were so important to the fabric of society all boiled down into a very playable game was like catnip to the wargame masses. Since that time, there have been several new designs in the series come about including <em><a href="https://theplayersaid.com/2020/08/04/interview-with-volko-ruhnke-designer-of-almoravid-reconquista-and-riposte-in-spain-1085-1086-from-gmt-games/">Almoravid: Reconquista and Riposte in Spain, 1085-1086</a></em> from Volko as well as from other designers including <em>Inferno: Guelphs and Ghibellines Vie for Tuscany, 1259-1261</em> from Enrico Acerbi and now <em>Platagenet: Cousin&#8217;s War for England 1459-1485</em> from Francisco Gradaille, who recently had a guest post on our blog covering his <em><a href="https://theplayersaid.com/2020/09/24/men-of-iron-series-from-gmt-games-variant-chit-pull-system-from-francisco-gradaille/">Men of Iron</a></em> Variant. We reached out to Francisco and he was more than willing to share about his upcoming game that recently <em>Made the Cut!</em> on the P500 as it reached the 500 order threshold since being offered on P500 just a few weeks ago.</p>



<p><strong>Please keep in mind that the materials used in this interview of the components, maps, player boards and card are&nbsp;not yet finalized and&nbsp;are only&nbsp;for playtest purposes at this point. Also, as the game is still in development, details about the game may still change&nbsp;prior to&nbsp;publication.</strong></p>



<div class="wp-block-image"><figure class="aligncenter size-large"><img data-attachment-id="79856" data-permalink="https://theplayersaid.com/2021/12/14/interview-with-francisco-gradaille-designer-of-plantagenet-cousins-war-for-england-1459-1485-from-gmt-games/plantagenet-banner-1/" data-orig-file="https://theplayersaid.files.wordpress.com/2021/12/plantagenet-banner-1.jpg" data-orig-size="657,217" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Plantagenet Banner 1" data-image-description="" data-image-caption="" data-medium-file="https://theplayersaid.files.wordpress.com/2021/12/plantagenet-banner-1.jpg?w=300" data-large-file="https://theplayersaid.files.wordpress.com/2021/12/plantagenet-banner-1.jpg?w=616" src="https://theplayersaid.files.wordpress.com/2021/12/plantagenet-banner-1.jpg?w=657" alt="" class="wp-image-79856" srcset="https://theplayersaid.files.wordpress.com/2021/12/plantagenet-banner-1.jpg 657w, https://theplayersaid.files.wordpress.com/2021/12/plantagenet-banner-1.jpg?w=150 150w, https://theplayersaid.files.wordpress.com/2021/12/plantagenet-banner-1.jpg?w=300 300w" sizes="(max-width: 657px) 100vw, 657px" /></figure></div>



<p><strong>Grant: Welcome back to the blog Francisco albeit for a different reason than last time. You have been busy since we last spoke. What is the history behind your new <em>Plantagenet: Cousins’ War for England, 1459-1485</em>?</strong></p>



<p><strong>Francisco:</strong> We are going to see the end of the Plantagenet dynasty and the start of the Tudors. During this period there was a struggle for power between two branches of the family. The descendants of John Gaunt, Duke of Lancaster, and their cousins, lead by Richard Duke of York.</p>



<p>After the end of the Hundred Years’ War England was in the hands of the councillors of a weak king, Henry VI, and two of the main Lords of the country rebelled: Richard of York and Richard Warwick “the Kingmaker”.</p>



<p>Players will experience a civil war in a country where only the main contenders want to fight, cities aren’t sacked, soldiers are veteran professionals that must be paid on time, battles are structured around the power of the Longbow and the winner is the one that ends with more support from the nobles of the land.</p>



<p>The game will focus on the 3 periods of more intense conflict (1459-1461, 1469-1471 and 1483-1485) although there is a big campaign that joins them all and some shorter scenarios.</p>



<p><strong>Grant: Why does this conflict fit the <em>Levy &amp; Campaign Series</em> parameters?</strong></p>



<p><strong>Francisco: </strong>In most medieval campaigns, because of the feudal system, you have a similar flow of events. Main leaders gather their forces and then do a short operational movement to conquer a place, stop another army or ravage an enemy’s area.</p>



<p>Although this conflict happens in the end of the medieval period, it still followed this pattern in which lords couldn’t keep armies in the field for a long period and they had to “convince” their vassals to join them for a war.</p>



<p><em>Levy &amp; Campaign</em> is the best system available to simulate the logistical and military aspects of this development. So, with a few changes, it helped us best tell the story we wanted to know about what happened in that war.</p>



<p><strong>Grant: What needed to change in the system to properly tell this story of medieval England and the Wars of the Roses?</strong></p>



<p><strong>Francisco: </strong>The land is not divided between the two sides of the war. Players must win the support from cities and nobles one by one. So, we introduced the Influence mechanic. This is a way of controlling nobles and cities but, at the same time, act as victory points. Players need to balance their spending of those points to do political maneuvers because the one with more Influence Points at the end wins.</p>



<p>Also, Lords that took part in the war did it in the field, with their men, so they died a lot. During and after the battles. So, we added the Lords to the units that fight on them.</p>



<p>To represent the historical outcomes of the battles, we did a statistical analysis and we changed the battle sequence and the system of hits accordingly.</p>



<p>There are also other changes, like the exile mechanic (this happened many times), the increased mobility, easier ways of getting supplies, increased importance of finance, ravaging having a negative outcome instead of giving victory points, etc.</p>



<p><strong>Grant: What factions are represented in this time period?</strong></p>



<p><strong>Francisco:</strong> We will see the classic York vs. Lancaster struggle. But there are also the Tudors, placed with the Lancastrians. And the first half of the second war period represented is in fact a civil war in the Yorkist faction, although as the rebels then allied themselves with the Lancastrians, we place them with that faction.</p>



<div class="wp-block-image"><figure class="aligncenter size-large is-resized"><img loading="lazy" data-attachment-id="79865" data-permalink="https://theplayersaid.com/2021/12/14/interview-with-francisco-gradaille-designer-of-plantagenet-cousins-war-for-england-1459-1485-from-gmt-games/plantagenet_lords_of_the_campaign/" data-orig-file="https://theplayersaid.files.wordpress.com/2021/12/plantagenet_lords_of_the_campaign.jpg" data-orig-size="1889,1829" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;admin&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Plantagenet_Lords_of_the_Campaign" data-image-description="" data-image-caption="" data-medium-file="https://theplayersaid.files.wordpress.com/2021/12/plantagenet_lords_of_the_campaign.jpg?w=300" data-large-file="https://theplayersaid.files.wordpress.com/2021/12/plantagenet_lords_of_the_campaign.jpg?w=616" src="https://theplayersaid.files.wordpress.com/2021/12/plantagenet_lords_of_the_campaign.jpg?w=1024" alt="" class="wp-image-79865" width="740" height="715" srcset="https://theplayersaid.files.wordpress.com/2021/12/plantagenet_lords_of_the_campaign.jpg?w=1024 1024w, https://theplayersaid.files.wordpress.com/2021/12/plantagenet_lords_of_the_campaign.jpg?w=1477 1477w, https://theplayersaid.files.wordpress.com/2021/12/plantagenet_lords_of_the_campaign.jpg?w=150 150w, https://theplayersaid.files.wordpress.com/2021/12/plantagenet_lords_of_the_campaign.jpg?w=300 300w" sizes="(max-width: 740px) 100vw, 740px" /></figure></div>



<p><strong>Grant: The game can be played in one of three main periods of war. What are these different periods and what differentiates the forces in each?</strong></p>



<p><strong>Francisco:</strong> The first period is 1459-1461 and here we have a Yorkist rebellion and the Lancastrians trying to defend the throne. It’s the period that can be used to play the game without twists or special conditions. A very balanced game from the start although the rebels can’t sit and do nothing or they’ll lose.</p>



<p>The second period is 1469-1471 and at the beginning we have a Yorkist civil war, with only a few Lords on each side, and in one particular turn (or if certain conditions are met), the Lancastrians come back from France and we have plenty of Lords and armies in England, with Edward IV defending his throne. No coin for all of them so they must hurry to battle.</p>



<p>The final period, 1483-1485 is the ascension to the throne of Richard III and the return from France of Henry Tudor at the head of a rebel army. This will be shorter than the first two and we’ll hopefully see a cavalry charge or two and a big epic battle at the end.</p>



<p><strong>Grant: How have you gone about representing the ever-changing loyalties of the time while keeping play familiar to fans of the Series? What challenges did this create?</strong></p>



<p><strong>Francisco: </strong>During the periods of intense conflict there was no loyalty change in the ranks of the main contenders. But the rest of the Lords had their own agenda.</p>



<p>So, we have a few mechanics to represent that. Secondary Lords, Vassals in the game, can be controlled by anyone that influences them and their seat. They can also become traitors by the use of event cards that players con hold to make a surprise maneuver.</p>



<p>And with those two main mechanics we are getting a very historically plausible number of allegiance change. Within battles and out of them.</p>



<p>Regarding the famous Warwick, the Kingmaker, he is with the Yorkists in the first war and with the Lancastrians in the second one. The change happens between the two wars.</p>



<p>The system is simple enough that players don’t have any trouble with it.</p>



<p><strong>Grant: What sources did you consult to get the details of the history correct? What one source would you recommend as a must read?</strong></p>



<div class="wp-block-image"><figure class="alignright size-large is-resized"><img loading="lazy" data-attachment-id="79862" data-permalink="https://theplayersaid.com/2021/12/14/interview-with-francisco-gradaille-designer-of-plantagenet-cousins-war-for-england-1459-1485-from-gmt-games/blood-royal/" data-orig-file="https://theplayersaid.files.wordpress.com/2021/12/blood-royal.jpg" data-orig-size="1400,2113" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Blood Royal" data-image-description="" data-image-caption="" data-medium-file="https://theplayersaid.files.wordpress.com/2021/12/blood-royal.jpg?w=199" data-large-file="https://theplayersaid.files.wordpress.com/2021/12/blood-royal.jpg?w=616" src="https://theplayersaid.files.wordpress.com/2021/12/blood-royal.jpg?w=678" alt="" class="wp-image-79862" width="331" height="499" srcset="https://theplayersaid.files.wordpress.com/2021/12/blood-royal.jpg?w=331 331w, https://theplayersaid.files.wordpress.com/2021/12/blood-royal.jpg?w=662 662w, https://theplayersaid.files.wordpress.com/2021/12/blood-royal.jpg?w=99 99w, https://theplayersaid.files.wordpress.com/2021/12/blood-royal.jpg?w=199 199w" sizes="(max-width: 331px) 100vw, 331px" /></figure></div>



<p><strong>Francisco: </strong>Going from the less accurate to the most one, I would start with Shakespeare plays. If you don’t like to read or don’t have time, there are very interesting movie and series adaptations. In particular, The Hollow Crown is especially good.</p>



<p>After that, Alison Weir, Desmond Seward and Hugh Bicheno have excellent books on the subject. Hugh Bicheno’s <em>Battle Royal</em> &amp; <em>Blood Royal </em>are very well documented ones.</p>



<p>There is a great book about the battle of Bosworth called <em>Bosworth 1485</em> by Mike Ingram that gives lots of data about it and the way battles were fought.</p>



<p>Osprey also has some small books that can act as good reference.</p>



<p>And, finally, we are being helped by Graham Evans, book author and wargame designer. He is the sharp mind behind <em>The Battle of Edgcote</em>, an excellent analysis of this battle, and is checking that we keep the historical accuracy. He doesn’t let me pass any mistake or errata and is the main tester for the historical flavour of the game.</p>



<p><strong>Grant: What elements are really important to model in this design to address the way battles were fought, armies were created and the logistics of the time?</strong></p>



<p><strong>Francisco:</strong> The fact that we have professional armies that you can muster in any place that favours your faction but that need to be paid at the end of their service.</p>



<p>The Sequence of Battle is different from the other games of the series, to represent the presence of the Longbow and how it conditioned the battles of the time.</p>



<p>There is also that interesting data that shows that most of the battles were won by the attacker. So that takes out the typical advantage to defenders that we find in most games.</p>



<p>And although the supply logistics wasn’t difficult to manage and that is shown in the chronicles of the time, there were complications when trying to get the money necessary to pay for the troops. So, lots of loans were taken and that created a certain animosity from the nobles and the church.</p>



<p><strong>Grant: Any changes to the way the feudal calendar works in this volume?</strong></p>



<p><strong>Francisco:</strong> No significant ones although there are some related to historical flavour. Vassals here can be kept indefinitely but you need to control their seat and pay a cost in Influence Points, so you keep your power at the cost of your victory points.</p>



<p>Armies are expensive to keep active and, at certain times, there will be the need to disband them and muster again in a later turn.</p>



<div class="wp-block-image"><figure class="aligncenter size-large"><img data-attachment-id="79867" data-permalink="https://theplayersaid.com/2021/12/14/interview-with-francisco-gradaille-designer-of-plantagenet-cousins-war-for-england-1459-1485-from-gmt-games/p500_sample_playtest_components/" data-orig-file="https://theplayersaid.files.wordpress.com/2021/12/p500_sample_playtest_components.png" data-orig-size="3637,2605" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="P500_Sample_Playtest_Components" data-image-description="" data-image-caption="" data-medium-file="https://theplayersaid.files.wordpress.com/2021/12/p500_sample_playtest_components.png?w=300" data-large-file="https://theplayersaid.files.wordpress.com/2021/12/p500_sample_playtest_components.png?w=616" src="https://theplayersaid.files.wordpress.com/2021/12/p500_sample_playtest_components.png?w=1024" alt="" class="wp-image-79867" srcset="https://theplayersaid.files.wordpress.com/2021/12/p500_sample_playtest_components.png?w=1024 1024w, https://theplayersaid.files.wordpress.com/2021/12/p500_sample_playtest_components.png?w=2048 2048w, https://theplayersaid.files.wordpress.com/2021/12/p500_sample_playtest_components.png?w=150 150w, https://theplayersaid.files.wordpress.com/2021/12/p500_sample_playtest_components.png?w=300 300w, https://theplayersaid.files.wordpress.com/2021/12/p500_sample_playtest_components.png?w=768 768w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure></div>



<p><strong>Grant: What Lords are available and in general how do they differ from the Lords in <em>Nevsky</em> and <em>Almoravid</em>?</strong></p>



<p><strong>Francisco:</strong> Here we have the main Lords of the wars: Richard York, Edward IV, Richard III, Richard Warwick, Henry Percy, Margaret d’Anjou, Henry VI, Somerset, Exeter, etc.</p>



<p>And some lesser known ones as Pembroke, Jasper Tudor, Buckingham, Clarence, Norfolk, Oxford, etc.</p>



<p>Here the lords have their own retinues and muster new forces. Vassals bring themselves as very powerful battle units but also control of seats and the possibility of getting loans from them (by taxing).</p>



<p><strong>Grant: You have created two different kinds of operational moves to represent the struggle. What are these and how do they differ?</strong></p>



<p><strong>Francisco:</strong> We see the game as having two main dimensions. The one based in the control of locales by using the Influence mechanic and the one based on the maneuvers done by armies.</p>



<p>We see players fight in two different operational conflicts. They will try to control more locales than the opponent. Not just to win Influence Points but to get more resources and coin or just to make it more difficult for their opponent to control them.</p>



<p>And then we have the traditional formation of armies and going head on to your enemy to have a battle.</p>



<p>Players must be aware of both areas and although they can focus in one as their main strategy for winning the game, it’s usually better to have both of them well balanced or you can find that your armies are underpaid and start ravaging your own country. Their opponents will have a big smile as they see their Influence score go up without them needing to do nothing at all.</p>



<p><strong>Grant: What area of England does the map board cover? What terrain challenges and movement difficulties are baked into the map?</strong></p>



<p><strong>Francisco: </strong>The game is based in England and Wales. We have Scotland, Burgundy, Ireland and France appear as boxes to where Lords can exile and come back to the map. Calais appears as it was the last English continental possession and a very important commercial and military hub.</p>



<p>It was pretty easy to move around England at the time. The main difficulties happened when moving through Wales and the Pennines. So, we have special roads for those areas.</p>



<p>Sea travel can also be difficult sometimes, especially with bad weather.</p>



<p>And finally, we added the old Roman roads that were still used and favoured fast travel.</p>



<p><em>Plantagenet </em>is a game of high mobility; this won’t usually be a problem for players if they have prepared well for the campaign.</p>



<p><strong>Grant: What choke points are created with the point to point movement and how do players manage them?</strong></p>



<p><strong>Francisco: </strong>There aren’t particularly hard choke points in the game, as you can always go around a certain city. But there are points that are specially well placed and important to control.</p>



<p>Calais as an easy access to all the ports of the south.</p>



<p>London as a great source of resources and a centre of a web of fast roads that can let you travel to any place in England.</p>



<p>Saint Albans as the northern gate to London. Oxford and Northampton as important road hubs. York as the gate to the North. Pembroke as the best defended fortress.</p>



<p>These are some examples. Players find them while playing and we see that the strategies end up involving them in a very historically accurate way.</p>



<div class="wp-block-image"><figure class="aligncenter size-large"><img data-attachment-id="79886" data-permalink="https://theplayersaid.com/2021/12/14/interview-with-francisco-gradaille-designer-of-plantagenet-cousins-war-for-england-1459-1485-from-gmt-games/plantagenet_banner2v2/" data-orig-file="https://theplayersaid.files.wordpress.com/2021/12/plantagenet_banner2v2.jpg" data-orig-size="657,217" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Plantagenet_banner2v2" data-image-description="" data-image-caption="" data-medium-file="https://theplayersaid.files.wordpress.com/2021/12/plantagenet_banner2v2.jpg?w=300" data-large-file="https://theplayersaid.files.wordpress.com/2021/12/plantagenet_banner2v2.jpg?w=616" src="https://theplayersaid.files.wordpress.com/2021/12/plantagenet_banner2v2.jpg?w=657" alt="" class="wp-image-79886" srcset="https://theplayersaid.files.wordpress.com/2021/12/plantagenet_banner2v2.jpg 657w, https://theplayersaid.files.wordpress.com/2021/12/plantagenet_banner2v2.jpg?w=150 150w, https://theplayersaid.files.wordpress.com/2021/12/plantagenet_banner2v2.jpg?w=300 300w" sizes="(max-width: 657px) 100vw, 657px" /></figure></div>



<p><strong>Grant: How have you used statistics review of Wars of the Roses battles and their outcomes to guide your tactical model within the game?&nbsp;</strong></p>



<p><strong>Francisco: </strong>We gathered the data from the most trustworthy sources available (great help by Graham Evans) and allowed for some flexibility in them. Made some spreadsheets and calculations that gave us a better understanding of the numbers that the model would have to follow.</p>



<p>After reworking the battle sequence to fit the usual flow of the battles of the time we adjusted the number of hits, the protection stats and the final death tables.</p>



<p>Now we have a system that fits the statistical parameters of those battles. Regarding development and outcome.</p>



<p>But what is more important, they feel like a battle from the War of the Roses. And that’s not just because of the data. Data only gives a base to rely on. The flavour is obtained with things like the kind of units we chose to represent, their relative strengths and the active role of Lords and Vassals in the first line of battle.</p>



<p><strong>Grant: What types of asymmetries are built into the design and how specifically do the Lancaster units differ from York?</strong></p>



<p><strong>Francisco: </strong>Both sides have different roles and goals. The rebels will have to be more active than the king’s side because their position is weaker. They must gather support and probably look for a battle victory to cement their position in the realm.</p>



<p>The King’s side will usually have it easier to get more influence and will be able to stay in a defensive position. But there is room for more aggressive players to go looking for enemies to defeat.</p>



<p>There was really no difference between the units. They were mustered from the same places; they were in essence the same people with the same abilities.</p>



<p>The asymmetry in armies is built in the Lord’s stats and capabilities. And this is strong enough that there is no confusion between an army lead by Edward IV and one lead by Henry VI.</p>



<p><strong>Grant: What is the force structure of the various units comprising the armies? How does each side’s units differ?</strong></p>



<p><strong>Francisco: </strong>We have the Lords’ and Vassals’ retinues acting as the strongest units in the game. They are the stronger and the more protected. And they can choose to go mounted and try to charge or go dismounted and fight on foot.</p>



<p>Then we have men at arms. The classic armoured warrior, on foot, strong defence and hard hitters.</p>



<p>After them, we have the militia. A mix of archers and foot soldiers, with less armour and easy to break.</p>



<p>Finally, the most recognisable unit in the game: The Yeomen, the England archers with their Longbows. They are a very powerful weapon but very weak when attacked by foot units.</p>



<p>There are some capabilities that let Lords get mercenaries, French mounted men-at-arms or Burgundian Handgunners. Extra units that give additional historical flavour and appear in certain moments.</p>



<p><strong>Grant: What role do the cards play in the design?</strong></p>



<p><strong>Francisco: </strong>There is an event/capabilities deck called Arts of War. Events are drawn randomly at the beginning of the turn and some must be played at that moment and others can be kept and be played by the players when they wish.</p>



<p>These events are paired with capabilities, that can be added to Lords to give them special abilities. The stronger events are in the same card as the stronger capabilities, so having the latter forbids you from using the former. An interesting strategic choice for the players.</p>



<p>And then we have the Campaign Phase where you have Lord cards in a deck called Command Cards. Players pick a few of them in the Planning Phase and play them in the order they set them. So the campaign is planned in advance, and you have to be able to think about your opponents moves and how you will counter them.</p>



<p>Each side has its own Arts of War deck and Command Cards deck.</p>



<p><strong>Grant: Can you show us some examples of cards and explain how they work?</strong></p>



<div class="wp-block-image"><figure class="alignright size-large is-resized"><img loading="lazy" data-attachment-id="79875" data-permalink="https://theplayersaid.com/2021/12/14/interview-with-francisco-gradaille-designer-of-plantagenet-cousins-war-for-england-1459-1485-from-gmt-games/arts-of-war-card-1/" data-orig-file="https://theplayersaid.files.wordpress.com/2021/12/arts-of-war-card-1.jpg" data-orig-size="710,989" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Arts of War Card 1" data-image-description="" data-image-caption="" data-medium-file="https://theplayersaid.files.wordpress.com/2021/12/arts-of-war-card-1.jpg?w=215" data-large-file="https://theplayersaid.files.wordpress.com/2021/12/arts-of-war-card-1.jpg?w=616" src="https://theplayersaid.files.wordpress.com/2021/12/arts-of-war-card-1.jpg?w=710" alt="" class="wp-image-79875" width="365" height="508" srcset="https://theplayersaid.files.wordpress.com/2021/12/arts-of-war-card-1.jpg?w=365 365w, https://theplayersaid.files.wordpress.com/2021/12/arts-of-war-card-1.jpg?w=108 108w, https://theplayersaid.files.wordpress.com/2021/12/arts-of-war-card-1.jpg?w=215 215w, https://theplayersaid.files.wordpress.com/2021/12/arts-of-war-card-1.jpg 710w" sizes="(max-width: 365px) 100vw, 365px" /></figure></div>



<p><strong>Francisco: </strong>This is an example of an Art of War card for the Lancastrians. The art is for the prototype, not definitive, but it looks pretty enough. This is the work of my friend Marc Aliaga, that has also done the map, counters and lords pieces. A most excellent friend and invaluable contributor to the game overall.</p>



<p>So, at the top of the card we see an Event. This is an event that lets Lancastrian Players try to make Yorkist Vassals change side. As it says Hold, it can be played at any moment by the Lancastrian player.</p>



<p>In the middle we see two roses, and that says that this card belongs to the second war. There are generic cards for all the wars and particular ones for each of the three.</p>



<p>In the lower half we have the capability. On the left there are the Coats of Arms (provisional, we are going to switch it to Livery Badges) that identify the Lords that can get the capability.</p>



<p>This capability gives extra protection when charging, necessary because mounted units are the first ones to receive hits from Longbows.</p>



<div class="wp-block-image"><figure class="alignleft size-large is-resized"><img loading="lazy" data-attachment-id="79877" data-permalink="https://theplayersaid.com/2021/12/14/interview-with-francisco-gradaille-designer-of-plantagenet-cousins-war-for-england-1459-1485-from-gmt-games/arts-of-war-card-2/" data-orig-file="https://theplayersaid.files.wordpress.com/2021/12/arts-of-war-card-2.png" data-orig-size="545,761" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Arts of War Card 2" data-image-description="" data-image-caption="" data-medium-file="https://theplayersaid.files.wordpress.com/2021/12/arts-of-war-card-2.png?w=215" data-large-file="https://theplayersaid.files.wordpress.com/2021/12/arts-of-war-card-2.png?w=545" src="https://theplayersaid.files.wordpress.com/2021/12/arts-of-war-card-2.png?w=545" alt="" class="wp-image-79877" width="378" height="528" srcset="https://theplayersaid.files.wordpress.com/2021/12/arts-of-war-card-2.png?w=378 378w, https://theplayersaid.files.wordpress.com/2021/12/arts-of-war-card-2.png?w=107 107w, https://theplayersaid.files.wordpress.com/2021/12/arts-of-war-card-2.png?w=215 215w, https://theplayersaid.files.wordpress.com/2021/12/arts-of-war-card-2.png 545w" sizes="(max-width: 378px) 100vw, 378px" /></figure></div>



<p>And this is a Command Card. This is used in the Campaign Phase, to build the deck. Here there is the name of the Lord, his Coat of Arms and his Command Stat that is the number of actions he’ll be able to do when this card is drawn.</p>



<p><strong>Grant: How does combat work? How did you go about deciding to assign relative strengths to different unit types? What is the best unit on the field?</strong></p>



<p><strong>Francisco: </strong>When there is Battle players arrange their Lords in certain positions: Front, Right, Left and Reserve. Each Lord confronts another one and they resolve each round of Battle independently of the other Lords’ fights.</p>



<p>We have a first moment when players can use their Battle Cards (event cards that they held for this moment). And then Battle Rounds start.</p>



<p>In each round we’ll have first the Ranged part, when Longbows shoot at the opponents army (first mounted units, then footmen, then other Longbows). Then Footmen, when soldiers on foot fight each other. And finally, if there had been any surviving mounted unit (they are the ones to receive the ranged hits first), there is a charge.</p>



<p>We see if there is a winner (if the opponent’s Lord is defeated) and if there is, we check for retreat.</p>



<p>And then players repeat.</p>



<p>Battles are usually one round of fight, at most two.</p>



<p>The relative strengths decision was based in the historical flow of battles and the statistical data gathered previously. They had to represent both. One in the surface, apparent to the players, and the second one in the back, giving mathematical support to the decision.</p>



<p>The best unit in particular are the Lords. More hits, great protection and they can choose to go mounted.</p>



<p>As a group, Yeomen (Longbows), are the most valuable one. They hit first and can disband a whole army on their own.</p>



<p><strong>Grant: What have been some changes that have come about through the playtest process? What still needs work?</strong></p>



<p><strong>Francisco: </strong>Some particulars to the Exile mechanic, some holes that let players not tax as frequently as the game demanded, setups, etc. Lots of small changes that try to polish the mechanics that we wanted to have in the system.</p>



<p>We also try very hard to eliminate all the loopholes we can find without adding any kind of exception to the rules, and in this some mathematical modelling of the game is extremely helpful. Knowing exactly the numerical limits of each action can give you a strong idea of the plausibility of certain scenarios and events.</p>



<p>And I do a lot of playtesting of extreme or aberrant strategies to see if they break the game: going all war, going all influence, not caring about coin, not caring about supply, disbanding always, never disbanding, etc.</p>



<p>A system is never the definitive one because there can be a new idea that comes next month and makes the game better. Having said that, we are very happy about how the game flows now and we are focusing on imbalances that can come from capabilities/events combos that create loops or unfair or non-historical developments. And this is better done by other people, not by me. So that’s why we are inviting everyone to take part in the playtest and join our Levy &amp; Campaign Discord server where they’ll be able to help not only <em>Plantagenet</em> but the rest of the games in the series.</p>



<p><strong>Grant; What are you most pleased about with the design?</strong></p>



<p><strong>Francisco: </strong>Many things.</p>



<p>The most important one is that it’s the result of teamwork, with lots of contributions from lots of different people.&nbsp; I’m happy to have been able to witness an initial idea and see the structure develop into what it is now and seeing the mark of so many friends in it.</p>



<p>Then, that I have so much fun with the game that I usually forget that I’m playtesting and there’s work to do. Then I start playing instead of testing. This happens a lot in our matches with Marc.</p>



<p>And finally, to receive the approval of experts in the wars. After seeing or playing the game the universal response has been that it feels like a War of the Roses war. It’s not a system with names over it. It develops and flows coherently with what could have happened in that period.</p>



<p>That brings me joy. That the game is fun to play and teaches some part of medieval military history to the players.</p>



<p><strong>Grant: What has been the response of playtesters? How do they feel about the time period now?</strong></p>



<p><strong>Francisco: </strong>They are having fun. This has been the most common response. They understand the game fast, they always have things to do and they get some interesting surprises.</p>



<p>The fact that you can win either by outmaneuvering your opponent via the Influence mechanic or by trying to fight her/him until all the faction Lords are dead or exiled gives a lot of options so testers feel they are active all the time.</p>



<p>Also, a defeat is almost never decisive enough and you can rebound from a losing position. So that’s another characteristic that people like.</p>



<p>The game let’s players play as they like: defensive, offensive, by being smart, by being overconfident, etc. And this makes them feel comfortable playing it because you can win with any kind of approach.</p>



<p>The ones that didn’t know about this period’s history got lots of questions, especially about the personalities of the leaders. That’s not a surprise, as Shakespeare wrote so much about them and there are lots of modern books and movies influenced by them.</p>



<p>And they understood a bit better the structure of the English Civil Wars, that is very different from the rest of the wars of the period.</p>



<p><strong>Grant: What other games are you currently working on?</strong></p>



<p><strong>Francisco: </strong>I’m working on an operational hex &amp; counter game about the Thirty Years War, Cuius Regio eius Bellum, with the developer Mike Sigler and we are close to have the rulebook reviewed and written in a more professional way.</p>



<p>It covers all the war in a long campaign and there are also 5 smaller scenarios that represent the main 5 periods of the war. Some of them can be played in an afternoon. Their duration ranges from two hours to 6, and there is a long one of around 12-15 hours. Three sessions or less.</p>



<p>Playtesters comment that the game makes them think about <em>GBACW</em> or <em>The Civil War</em>, but in Europe. It’s a game focusing on the maneuvers of the armies of the period, highly interactive, with a simple system that can be learned in half an hour.</p>



<p>Politics, religion and diplomacy is almost entirely abstracted. It would be better represented by a CDG game. Here we are trying to play the role of the Field Marshalls, the military leaders, and do the best we can to outsmart our opponents with the resources we get.</p>



<p>The game is almost finished, we have been playtesting it for nearly two years now, nearly 300 games now. I did some demos at SD Historicon, Bellotacon and FIW, some of them recorded on Youtube.</p>



<p>If anybody is interesting in playtesting it, we have a vassal module available, pnp options, rulebook, scenario book, etc.</p>



<p>We are not looking to playtest the rules now, although any comment and suggestion is always welcome, we are focusing on testing the balance of the game and looking for errata. To adjust the victory conditions.</p>



<p>So we are basically playing it.</p>



<p>I’m currently playing two full campaigns with two different players and we have some other groups playtesting it.</p>



<div class="wp-block-image"><figure class="aligncenter size-large"><img data-attachment-id="79871" data-permalink="https://theplayersaid.com/2021/12/14/interview-with-francisco-gradaille-designer-of-plantagenet-cousins-war-for-england-1459-1485-from-gmt-games/plantagenet_banner3/" data-orig-file="https://theplayersaid.files.wordpress.com/2021/12/plantagenet_banner3.jpg" data-orig-size="657,217" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Plantagenet_banner3" data-image-description="" data-image-caption="" data-medium-file="https://theplayersaid.files.wordpress.com/2021/12/plantagenet_banner3.jpg?w=300" data-large-file="https://theplayersaid.files.wordpress.com/2021/12/plantagenet_banner3.jpg?w=616" src="https://theplayersaid.files.wordpress.com/2021/12/plantagenet_banner3.jpg?w=657" alt="" class="wp-image-79871" srcset="https://theplayersaid.files.wordpress.com/2021/12/plantagenet_banner3.jpg 657w, https://theplayersaid.files.wordpress.com/2021/12/plantagenet_banner3.jpg?w=150 150w, https://theplayersaid.files.wordpress.com/2021/12/plantagenet_banner3.jpg?w=300 300w" sizes="(max-width: 657px) 100vw, 657px" /></figure></div>



<p>If you are interested in&nbsp;<em><em>Platagenet: Cousin&#8217;s War for England 1459-1485</em></em>, you can pre-order a copy on the game page from the GMT Games website at the following link:&nbsp;<a href="https://www.gmtgames.com/p-960-plantagenet-cousins-war-for-england-1459-1485.aspx" rel="nofollow">https://www.gmtgames.com/p-960-plantagenet-cousins-war-for-england-1459-1485.aspx</a></p>



<p>-Grant</p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-79853" class="share-twitter sd-button share-icon" href="https://theplayersaid.com/2021/12/14/interview-with-francisco-gradaille-designer-of-plantagenet-cousins-war-for-england-1459-1485-from-gmt-games/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-79853" class="share-facebook sd-button share-icon" href="https://theplayersaid.com/2021/12/14/interview-with-francisco-gradaille-designer-of-plantagenet-cousins-war-for-england-1459-1485-from-gmt-games/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-109973685-79853-61beaa003d4b4' data-src='//widgets.wp.com/likes/index.html?ver=20211208#blog_id=109973685&amp;post_id=79853&amp;origin=theplayersaid.wordpress.com&amp;obj_id=109973685-79853-61beaa003d4b4&amp;domain=theplayersaid.com' data-name='like-post-frame-109973685-79853-61beaa003d4b4' data-title='Like or Reblog'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>
							
						</div>

					
					<footer class="post-footer">

						
							<div class="post-tags">

								<a href="https://theplayersaid.com/tag/1459-1485/" rel="tag">1459-1485</a><a href="https://theplayersaid.com/tag/designer-interview/" rel="tag">Designer Interview</a><a href="https://theplayersaid.com/tag/fancisco-gradaille/" rel="tag">Fancisco Gradaille</a><a href="https://theplayersaid.com/tag/gmt/" rel="tag">GMT</a><a href="https://theplayersaid.com/tag/gmt-games/" rel="tag">GMT Games</a><a href="https://theplayersaid.com/tag/house-of-lancaster/" rel="tag">House of Lancaster</a><a href="https://theplayersaid.com/tag/house-of-york/" rel="tag">House of York</a><a href="https://theplayersaid.com/tag/levy-campaign-series/" rel="tag">Levy &amp; Campaign Series</a><a href="https://theplayersaid.com/tag/lords/" rel="tag">Lords</a><a href="https://theplayersaid.com/tag/medieval/" rel="tag">Medieval</a><a href="https://theplayersaid.com/tag/p500/" rel="tag">P500</a><a href="https://theplayersaid.com/tag/plantagenet-cousins-war-for-england/" rel="tag">Plantagenet: Cousin&#039;s War for England</a><a href="https://theplayersaid.com/tag/the-tudors/" rel="tag">The Tudors</a><a href="https://theplayersaid.com/tag/volume-iv/" rel="tag">Volume IV</a><a href="https://theplayersaid.com/tag/wargame/" rel="tag">wargame</a><a href="https://theplayersaid.com/tag/wargame-wednesday/" rel="tag">Wargame Wednesday</a><a href="https://theplayersaid.com/tag/wars-of-the-roses/" rel="tag">Wars of the Roses</a>
							</div>

						
							<div class="entry-author author-avatar-show">
				<div class="author-avatar">
			<img alt='' src='https://1.gravatar.com/avatar/1e752cb2f1e1614d7feea41509cfa4ee?s=100&#038;d=identicon&#038;r=G' class='avatar avatar-100' height='100' width='100' />		</div><!-- .author-avatar -->
		
		<div class="author-heading">
			<h2 class="author-title">Published by <span class="author-name">Grant</span></h2>
		</div><!-- .author-heading -->

		<p class="author-bio">
						<a class="author-link" href="https://theplayersaid.com/author/grantkleinhenz/" rel="author">
				View all posts by Grant			</a>
		</p><!-- .author-bio -->
	</div><!-- .entry-auhtor -->

					</footer>

				</div> <!-- /post-inner -->

			</article> <!-- /post -->

		
	<nav class="navigation post-navigation" role="navigation" aria-label="Posts">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://theplayersaid.com/2021/12/13/video-christmas-gift-wargame-ideas-for-2021/" rel="prev"><span class="meta-nav" aria-hidden="true">Previous</span> <span class="screen-reader-text">Previous post:</span> <span class="navigation-post-title previous-post-title">Video: Christmas Gift Wargame Ideas for&nbsp;2021</span></a></div><div class="nav-next"><a href="https://theplayersaid.com/2021/12/18/video-review-supply-lines-of-the-american-revolution-the-southern-strategy-from-hollandspiele/" rel="next"><span class="meta-nav" aria-hidden="true">Next</span> <span class="screen-reader-text">Next post:</span> <span class="navigation-post-title next-post-title">Video Review: Supply Lines of the American Revolution: The Southern Strategy from&nbsp;Hollandspiele</span></a></div></div>
	</nav>
		
<div id="comments" class="comments-area clear-fix">

	
	<div class="comments-container">

		<div class="comments-inner">

			<a name="comments"></a>

			<div class="comments-title-container clear-fix">

				<h3 class="comments-title">
					One thought on &ldquo;<span>Interview with Francisco Gradaille Designer of Plantagenet: Cousin&#8217;s War for England, 1459-1485 from GMT&nbsp;Games</span>&rdquo;				</h3>

				<p class="comments-title-link">

					<a href="#respond">Add Comment</a>

				</p>

			</div><!-- /comments-title-link -->

			<div class="comments">

				<ol class="comment-list">
							<li id="comment-76462" class="comment even thread-even depth-1 highlander-comment">
			<article id="div-comment-76462" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://graph.facebook.com/v6.0/4415599105236247/picture?type=large' class='avatar avatar-32' height='32' width='32' />						<b class="fn">Jan Hope</b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://theplayersaid.com/2021/12/14/interview-with-francisco-gradaille-designer-of-plantagenet-cousins-war-for-england-1459-1485-from-gmt-games/#comment-76462"><time datetime="2021-12-14T13:35:48-05:00">December 14, 2021 at 1:35 pm</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Great interview! I really like the insights on the subtle and important differences between Plantagenet and other games in the Levy &amp; Campaign series. These are all great games and I&#8217;m just beginning to get involved in play testing through the Discord server. Also, I have a special interest in the 30 Years War, and I have GMT&#8217;s card driven game on the overall war, several games of the GMT Musket and Pike series, and GMT&#8217;s Won by the Sword. I&#8217;m very pleased to hear about Francisco&#8217;s new game on the 30 Years War, and I&#8217;m curious if there is a prospective publisher for it, and if there is a projected schedule for publication?  This new game would be a must-have for me!</p>
<p id="comment-like-76462" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://theplayersaid.com/2021/12/14/interview-with-francisco-gradaille-designer-of-plantagenet-cousins-war-for-england-1459-1485-from-gmt-games/?like_comment=76462&#038;_wpnonce=91d6154077" class="comment-like-link needs-login" rel="nofollow" data-blog="109973685"><span>Like</span></a><span id="comment-like-count-76462" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="1">1 person</a></span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://theplayersaid.com/2021/12/14/interview-with-francisco-gradaille-designer-of-plantagenet-cousins-war-for-england-1459-1485-from-gmt-games/?replytocom=76462#respond' data-commentid="76462" data-postid="79853" data-belowelement="div-comment-76462" data-respondelement="respond" data-replyto="Reply to Jan Hope" aria-label='Reply to Jan Hope'>Reply</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
				</ol><!-- .comment-list -->

				
			</div> <!-- /comments -->

		</div> <!-- /comments-inner -->

	</div> <!-- /comments-container -->

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/12/14/interview-with-francisco-gradaille-designer-of-plantagenet-cousins-war-for-england-1459-1485-from-gmt-games/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://theplayersaid.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="7c45cd0912" /><input type="hidden" name="_wp_http_referer" value="/2021/12/14/interview-with-francisco-gradaille-designer-of-plantagenet-cousins-war-for-england-1459-1485-from-gmt-games/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Guest">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			You are commenting using your WordPress.com account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			You are commenting using your Google account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			You are commenting using your Twitter account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			You are commenting using your Facebook account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function () {

	function hide( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.setProperty( 'display', 'none' );
		}
	}

	function show( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.removeProperty( 'display' );
		}
	}

	var input = document.createElement( 'input' );
	var comment = document.querySelector( '#comment' );

	if ( input && comment && 'placeholder' in input ) {
		var label = document.querySelector( '.comment-textarea label' );
		if ( label ) {
			var text = label.textContent;
			label.parentNode.removeChild( label );
			comment.setAttribute( 'placeholder', text );
		}
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	hide( '#comment-form-identity' );
	hide( '#comment-form-subscribe' );
	hide( '#commentform .form-submit' );

	if ( comment ) {
		comment.style.height = '10px';

		var handler = function () {
			comment.style.height = HighlanderComments.initialHeight + 'px';
			show( '#comment-form-identity' );
			show( '#comment-form-subscribe' );
			show( '#commentform .form-submit' );
			HighlanderComments.resizeCallback();

			comment.removeEventListener( 'focus', handler );
		};

		comment.addEventListener( 'focus', handler );
	}
}

if ( document.readyState !== 'loading' ) {
	highlander_expando_javascript();
} else {
	if ( typeof window.jQuery === 'function' ) {
		// Use jQuery's `ready` if available.
		// This solves some scheduling issues between this script and the main highlander script.
		jQuery( document ).ready( highlander_expando_javascript );
	} else {
		// If not available, add a vanilla event listener.
		document.addEventListener( 'DOMContentLoaded', highlander_expando_javascript );
	}
}

</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p></div>




<p class="form-submit wp-block-button"><input name="submit" type="submit" id="comment-submit" class="submit wp-block-button__link" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='79853' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="f5f48edf82" /></p>
<input type="hidden" name="genseq" value="1639885312" />
<p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="246"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->
		
	
	</main> <!-- /content -->

	
<div class="sidebar">
	<aside id="media_image-21" class="widget widget_media_image"><div class="widget-content"><h3 class="widget-title">Become A Patron</h3><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://www.patreon.com/theplayersaid"><img width="662" height="320" src="https://theplayersaid.files.wordpress.com/2020/02/patreon-logo.jpg?w=662" class="image wp-image-66906  attachment-662x320 size-662x320" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://theplayersaid.files.wordpress.com/2020/02/patreon-logo.jpg 662w, https://theplayersaid.files.wordpress.com/2020/02/patreon-logo.jpg?w=150 150w, https://theplayersaid.files.wordpress.com/2020/02/patreon-logo.jpg?w=300 300w" sizes="(max-width: 662px) 100vw, 662px" data-attachment-id="66906" data-permalink="https://theplayersaid.com/patreon-logo/" data-orig-file="https://theplayersaid.files.wordpress.com/2020/02/patreon-logo.jpg" data-orig-size="662,320" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Patreon Logo" data-image-description="" data-image-caption="" data-medium-file="https://theplayersaid.files.wordpress.com/2020/02/patreon-logo.jpg?w=300" data-large-file="https://theplayersaid.files.wordpress.com/2020/02/patreon-logo.jpg?w=616" /></a></div><div class="clear"></div></aside><aside id="custom_html-3" class="widget_text widget widget_custom_html"><div class="widget_text widget-content"><h3 class="widget-title">Your Help Keeps Us Going</h3><div class="textwidget custom-html-widget"><div align="center"><a href="https://www.paypal.com/cgi-bin/webscr?cmd=_s-xclick&amp;hosted_button_id=NXAXL4PQCL6K2">
	<img src="https://www.paypalobjects.com/webstatic/en_US/btn/btn_donate_92x26.png" alt="Donate Button" /></a></div>
<br /><div align="center">
</div></div></div><div class="clear"></div></aside><aside id="media_image-22" class="widget widget_media_image"><div class="widget-content"><h3 class="widget-title">Merchandise [click image]</h3><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://teespring.com/stores/the-players-aid"><img width="480" height="480" src="https://theplayersaid.files.wordpress.com/2020/02/iheartwargames.jpg?w=480" class="image wp-image-66909  attachment-480x480 size-480x480" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://theplayersaid.files.wordpress.com/2020/02/iheartwargames.jpg 480w, https://theplayersaid.files.wordpress.com/2020/02/iheartwargames.jpg?w=150 150w, https://theplayersaid.files.wordpress.com/2020/02/iheartwargames.jpg?w=300 300w" sizes="(max-width: 480px) 100vw, 480px" data-attachment-id="66909" data-permalink="https://theplayersaid.com/iheartwargames/" data-orig-file="https://theplayersaid.files.wordpress.com/2020/02/iheartwargames.jpg" data-orig-size="480,480" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="iheartwargames" data-image-description="" data-image-caption="" data-medium-file="https://theplayersaid.files.wordpress.com/2020/02/iheartwargames.jpg?w=300" data-large-file="https://theplayersaid.files.wordpress.com/2020/02/iheartwargames.jpg?w=480" /></a></div><div class="clear"></div></aside><aside id="media_image-19" class="widget widget_media_image"><div class="widget-content"><h3 class="widget-title">3 buttons: $5 (US) [click image]</h3><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://www.paypal.com/cgi-bin/webscr?cmd=_s-xclick&#038;hosted_button_id=NXAXL4PQCL6K2"><img width="1247" height="1073" src="https://theplayersaid.files.wordpress.com/2018/04/resized_20180423_185620-01.jpeg?w=1247" class="image wp-image-57162  attachment-1247x1073 size-1247x1073" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://theplayersaid.files.wordpress.com/2018/04/resized_20180423_185620-01.jpeg 1247w, https://theplayersaid.files.wordpress.com/2018/04/resized_20180423_185620-01.jpeg?w=150 150w, https://theplayersaid.files.wordpress.com/2018/04/resized_20180423_185620-01.jpeg?w=300 300w, https://theplayersaid.files.wordpress.com/2018/04/resized_20180423_185620-01.jpeg?w=768 768w, https://theplayersaid.files.wordpress.com/2018/04/resized_20180423_185620-01.jpeg?w=1024 1024w" sizes="(max-width: 1247px) 100vw, 1247px" data-attachment-id="57162" data-permalink="https://theplayersaid.com/resized_20180423_185620-01/" data-orig-file="https://theplayersaid.files.wordpress.com/2018/04/resized_20180423_185620-01.jpeg" data-orig-size="1247,1073" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Resized_20180423_185620-01.jpeg" data-image-description="" data-image-caption="" data-medium-file="https://theplayersaid.files.wordpress.com/2018/04/resized_20180423_185620-01.jpeg?w=300" data-large-file="https://theplayersaid.files.wordpress.com/2018/04/resized_20180423_185620-01.jpeg?w=616" /></a></div><div class="clear"></div></aside><aside id="custom_html-7" class="widget_text widget widget_custom_html"><div class="widget_text widget-content"><h3 class="widget-title">Playtest Sign Up:</h3><div class="textwidget custom-html-widget">Game: Future War: Korea<br /> 
Designer: Christopher Davis<br /> 
Contact: play.testing.games@gmail.com</div></div><div class="clear"></div></aside><aside id="media_image-15" class="widget widget_media_image"><div class="widget-content"><h3 class="widget-title">**SPOILERS** Pandemic Legacy: Season 1</h3><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://theplayersaid.com/spoilers-pandemic-legacy/"><img class="image aligncenter" src="https://theplayersaid.files.wordpress.com/2016/06/legacy-blue.png?w=816" alt="" width="816" height="297" /></a></div><div class="clear"></div></aside><aside id="twitter_timeline-3" class="widget widget_twitter_timeline"><div class="widget-content"><a class="twitter-timeline" data-height="400" data-theme="light" data-border-color="#e8e8e8" data-lang="EN" data-partner="jetpack" data-chrome="noheader nofooter transparent" href="https://twitter.com/@playersaidblog" href="https://twitter.com/@playersaidblog">My Tweets</a></div><div class="clear"></div></aside><aside id="categories-5" class="widget widget_categories"><div class="widget-content"><h3 class="widget-title">Categories</h3><form action="https://theplayersaid.com" method="get"><label class="screen-reader-text" for="cat">Categories</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="550797121">12 Days of Christmas Gaming</option>
	<option class="level-0" value="317434">AAR</option>
	<option class="level-0" value="2487248">Action Point</option>
	<option class="level-0" value="717963751">Basic Training Video Series</option>
	<option class="level-0" value="493845812">Best 3 Games With&#8230;&#8230;</option>
	<option class="level-0" value="555658067">Board Game Blitz</option>
	<option class="level-0" value="15622">Board Games</option>
	<option class="level-0" value="425875557">Cardboard Carnage</option>
	<option class="level-0" value="1591665">Designer Interviews</option>
	<option class="level-0" value="43586580">Essen Spiel</option>
	<option class="level-0" value="18797090">Event Cards</option>
	<option class="level-0" value="5102">Family Fun</option>
	<option class="level-0" value="161441">First Impressions</option>
	<option class="level-0" value="1243439">Friday Night Fights</option>
	<option class="level-0" value="379625990">Gen Con 2016</option>
	<option class="level-0" value="500426518">Gen Con 2017</option>
	<option class="level-0" value="587555586">Gen Con 2018</option>
	<option class="level-0" value="646029007">Gen Con 2019</option>
	<option class="level-0" value="647197596">GMT Monthly Update</option>
	<option class="level-0" value="150060">Guest Posts</option>
	<option class="level-0" value="696720923">History Behind the Cards</option>
	<option class="level-0" value="169238622">Kickstarter Korner</option>
	<option class="level-0" value="1832">Lists</option>
	<option class="level-0" value="432942426">Map-A-Week</option>
	<option class="level-0" value="34268">miniatures</option>
	<option class="level-0" value="715478772">Monthly Video Debrief</option>
	<option class="level-0" value="34327">New Year&#8217;s Resolutions</option>
	<option class="level-0" value="253865">New-to-Me</option>
	<option class="level-0" value="103">News</option>
	<option class="level-0" value="69192">On This Day&#8230;</option>
	<option class="level-0" value="7860">Origins</option>
	<option class="level-0" value="419191788">Origins 2016</option>
	<option class="level-0" value="501673815">Origins 2017</option>
	<option class="level-0" value="536986554">Origins 2018</option>
	<option class="level-0" value="16490610">Play Through</option>
	<option class="level-0" value="9246">Preview</option>
	<option class="level-0" value="245">Reflections</option>
	<option class="level-0" value="309">Reviews</option>
	<option class="level-0" value="21746201">Roleplay Review</option>
	<option class="level-0" value="394917602">Solitaire Sunday</option>
	<option class="level-0" value="1274421">Strategy &amp; Tactics</option>
	<option class="level-0" value="150221018">Table Top Day</option>
	<option class="level-0" value="16122617">The Love/Hate Relationship</option>
	<option class="level-0" value="174940">Unboxing</option>
	<option class="level-0" value="1">Uncategorized</option>
	<option class="level-0" value="412">video</option>
	<option class="level-0" value="83004690">War Game Wednesday</option>
	<option class="level-0" value="579018680">Wargame Watch</option>
	<option class="level-0" value="228313">WBC</option>
	<option class="level-0" value="39366264">Why I Game</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</div><div class="clear"></div></aside><aside id="follow_button_widget-5" class="widget widget_follow_button_widget"><div class="widget-content">
		<a class="wordpress-follow-button" href="https://theplayersaid.com" data-blog="109973685" data-lang="en" >Follow The Players&#039; Aid on WordPress.com</a>
		<script type="text/javascript">(function(d){var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');p.type = 'text/javascript';p.async = true;p.src = '//widgets.wp.com/platform.js';f.parentNode.insertBefore(p,f);}(document));</script>

		</div><div class="clear"></div></aside><aside id="blog_subscription-5" class="widget widget_blog_subscription jetpack_subscription_widget"><div class="widget-content">
			<form
				action="https://subscribe.wordpress.com"
				method="post"
				accept-charset="utf-8"
				id="subscribe-blog"
			>
								<p id="subscribe-email">
					<label
						id="subscribe-field-label"
						for="subscribe-field"
						class="screen-reader-text"
					>
						Email Address:					</label>

					<input
							type="email"
							name="email"
							
							style="width: 95%; padding: 1px 10px"
							placeholder="Enter your email address"
							value=""
							id="subscribe-field"
						/>				</p>

				<p id="subscribe-submit"
									>
                    <input type="hidden" name="action" value="subscribe"/>
                    <input type="hidden" name="blog_id" value="109973685"/>
                    <input type="hidden" name="source" value="https://theplayersaid.com/2021/12/14/interview-with-francisco-gradaille-designer-of-plantagenet-cousins-war-for-england-1459-1485-from-gmt-games/"/>
                    <input type="hidden" name="sub-type" value="widget"/>
					<input type="hidden" name="redirect_fragment" value="subscribe-blog"/>
					<input type="hidden" id="_wpnonce" name="_wpnonce" value="08a510cc77" />                    <button type="submit"
	                    	                        class="wp-block-button__link"
	                    		                	                >
	                    Email Updates                    </button>
                </p>
            </form>
			
</div><div class="clear"></div></aside></div>

	<div class="clear"></div>

</div> <!-- /wrapper -->


<footer class="site-footer">

	<div class="section-inner">
		<a href="#" class="to-the-top" title="To the top"><div class="fa fw fa-arrow-up"></div></a>
		<p class="copyright">&copy; 2021 <a href="https://theplayersaid.com/" title="The Players&#039; Aid &mdash; Board Game Reviews, Reports, and Reflections." rel="home">The Players&#039; Aid</a></p>
		<p class="attribution"><a href="https://wordpress.com/?ref=footer_custom_com" rel="nofollow">Website Built with WordPress.com</a>.</p>
	</div>

</footer> <!-- /site-footer -->

<!--  -->
<script src='//0.gravatar.com/js/gprofiles.js?ver=202150y' id='grofiles-cards-js'></script>
<script id='wpgroho-js-extra'>
var WPGroHo = {"my_hash":""};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1610363240h'></script>

	<script>
		// Initialize and attach hovercards to all gravatars
		( function() {
			function init() {
				if ( typeof Gravatar === 'undefined' ) {
					return;
				}

				if ( typeof Gravatar.init !== 'function' ) {
					return;
				}

				Gravatar.profile_cb = function ( hash, id ) {
					WPGroHo.syncProfileData( hash, id );
				};

				Gravatar.my_hash = WPGroHo.my_hash;
				Gravatar.init( 'body', '#wp-admin-bar-my-account' );
			}

			if ( document.readyState !== 'loading' ) {
				init();
			} else {
				document.addEventListener( 'DOMContentLoaded', init );
			}
		} )();
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-1e752cb2f1e1614d7feea41509cfa4ee">
	</div>
	<div class="grofile-hash-map-aa53ca382d7d766ccd4aca9c9ce149e5">
	</div>
	</div>
<script id='highlander-comments-js-extra'>
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/theplayersaid.wordpress.com\/public.api\/connect\/?action=request&domain=theplayersaid.com","logoutURL":"https:\/\/theplayersaid.wordpress.com\/wp-login.php?action=logout&_wpnonce=b13d92b372","homeURL":"https:\/\/theplayersaid.com\/","postID":"79853","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/js/postmessage.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1638479145j'></script>
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>	<div id="actionbar" style="display: none;"
			class="actnbr-pub-rowling actnbr-has-follow">
		<ul>
								<li class="actnbr-btn actnbr-hidden">
								<a class="actnbr-action actnbr-actn-follow " href="">
			<svg class="gridicon gridicons-reader-follow" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 16v2h-3v3h-2v-3h-3v-2h3v-3h2v3h3zM20 2v9h-4v3h-3v4H4c-1.1 0-2-.9-2-2V2h18zM8 13v-1H4v1h4zm3-3H4v1h7v-1zm0-2H4v1h7V8zm7-4H4v2h14V4z"/></g></svg><span>Follow</span>
		</a>
		<a class="actnbr-action actnbr-actn-following  no-display" href="">
			<svg class="gridicon gridicons-reader-following" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 13.482L15.508 21 12 17.4l1.412-1.388 2.106 2.188 6.094-6.094L23 13.482zm-7.455 1.862L20 10.89V2H2v14c0 1.1.9 2 2 2h4.538l4.913-4.832 2.095 2.176zM8 13H4v-1h4v1zm3-2H4v-1h7v1zm0-2H4V8h7v1zm7-3H4V4h14v2z"/></g></svg><span>Following</span>
		</a>
							<div class="actnbr-popover tip tip-top-left actnbr-notice" id="follow-bubble">
							<div class="tip-arrow"></div>
							<div class="tip-inner actnbr-follow-bubble">
															<ul>
											<li class="actnbr-sitename">
			<a href="https://theplayersaid.com">
				<img alt='' src='https://theplayersaid.files.wordpress.com/2017/07/hex-final-draft-small-jay-peg.jpg?w=50' class='avatar avatar-50' height='50' width='50' />				The Players&#039; Aid			</a>
		</li>
										<form method="post" action="https://subscribe.wordpress.com" accept-charset="utf-8" style="display: none;">
																						<div class="actnbr-follow-count">Join 1,288 other followers</div>
																					<div>
										<input type="email" name="email" placeholder="Enter your email address" class="actnbr-email-field" aria-label="Enter your email address" />
										</div>
										<input type="hidden" name="action" value="subscribe" />
										<input type="hidden" name="blog_id" value="109973685" />
										<input type="hidden" name="source" value="https://theplayersaid.com/2021/12/14/interview-with-francisco-gradaille-designer-of-plantagenet-cousins-war-for-england-1459-1485-from-gmt-games/" />
										<input type="hidden" name="sub-type" value="actionbar-follow" />
										<input type="hidden" id="_wpnonce" name="_wpnonce" value="08a510cc77" />										<div class="actnbr-button-wrap">
											<button type="submit" value="Sign me up">
												Sign me up											</button>
										</div>
									</form>
									<li class="actnbr-login-nudge">
										<div>
											Already have a WordPress.com account? <a href="https://wordpress.com/log-in?redirect_to=https%3A%2F%2Fr-login.wordpress.com%2Fremote-login.php%3Faction%3Dlink%26back%3Dhttps%253A%252F%252Ftheplayersaid.com%252F2021%252F12%252F14%252Finterview-with-francisco-gradaille-designer-of-plantagenet-cousins-war-for-england-1459-1485-from-gmt-games%252F">Log in now.</a>										</div>
									</li>
								</ul>
															</div>
						</div>
					</li>
							<li class="actnbr-ellipsis actnbr-hidden">
				<svg class="gridicon gridicons-ellipsis" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M7 12c0 1.104-.896 2-2 2s-2-.896-2-2 .896-2 2-2 2 .896 2 2zm12-2c-1.104 0-2 .896-2 2s.896 2 2 2 2-.896 2-2-.896-2-2-2zm-7 0c-1.104 0-2 .896-2 2s.896 2 2 2 2-.896 2-2-.896-2-2-2z"/></g></svg>				<div class="actnbr-popover tip tip-top-left actnbr-more">
					<div class="tip-arrow"></div>
					<div class="tip-inner">
						<ul>
									<li class="actnbr-sitename">
			<a href="https://theplayersaid.com">
				<img alt='' src='https://theplayersaid.files.wordpress.com/2017/07/hex-final-draft-small-jay-peg.jpg?w=50' class='avatar avatar-50' height='50' width='50' />				The Players&#039; Aid			</a>
		</li>
								<li class="actnbr-folded-customize">
								<a href="https://theplayersaid.wordpress.com/wp-admin/customize.php?url=https%3A%2F%2Ftheplayersaid.wordpress.com%2F2021%2F12%2F14%2Finterview-with-francisco-gradaille-designer-of-plantagenet-cousins-war-for-england-1459-1485-from-gmt-games%2F">
									<svg class="gridicon gridicons-customize" height="20" width="20" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M2 6c0-1.505.78-3.08 2-4 0 .845.69 2 2 2 1.657 0 3 1.343 3 3 0 .386-.08.752-.212 1.09.74.594 1.476 1.19 2.19 1.81L8.9 11.98c-.62-.716-1.214-1.454-1.807-2.192C6.753 9.92 6.387 10 6 10c-2.21 0-4-1.79-4-4zm12.152 6.848l1.34-1.34c.607.304 1.283.492 2.008.492 2.485 0 4.5-2.015 4.5-4.5 0-.725-.188-1.4-.493-2.007L18 9l-2-2 3.507-3.507C18.9 3.188 18.225 3 17.5 3 15.015 3 13 5.015 13 7.5c0 .725.188 1.4.493 2.007L3 20l2 2 6.848-6.848c1.885 1.928 3.874 3.753 5.977 5.45l1.425 1.148 1.5-1.5-1.15-1.425c-1.695-2.103-3.52-4.092-5.448-5.977z"/></g></svg>									<span>Customize</span>
								</a>
							</li>
																<li class="actnbr-folded-follow">
												<a class="actnbr-action actnbr-actn-follow " href="">
			<svg class="gridicon gridicons-reader-follow" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 16v2h-3v3h-2v-3h-3v-2h3v-3h2v3h3zM20 2v9h-4v3h-3v4H4c-1.1 0-2-.9-2-2V2h18zM8 13v-1H4v1h4zm3-3H4v1h7v-1zm0-2H4v1h7V8zm7-4H4v2h14V4z"/></g></svg><span>Follow</span>
		</a>
		<a class="actnbr-action actnbr-actn-following  no-display" href="">
			<svg class="gridicon gridicons-reader-following" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 13.482L15.508 21 12 17.4l1.412-1.388 2.106 2.188 6.094-6.094L23 13.482zm-7.455 1.862L20 10.89V2H2v14c0 1.1.9 2 2 2h4.538l4.913-4.832 2.095 2.176zM8 13H4v-1h4v1zm3-2H4v-1h7v1zm0-2H4V8h7v1zm7-3H4V4h14v2z"/></g></svg><span>Following</span>
		</a>
										</li>
																	<li class="actnbr-signup"><a href="https://wordpress.com/start/">Sign up</a></li>
									<li class="actnbr-login"><a href="https://wordpress.com/log-in?redirect_to=https%3A%2F%2Fr-login.wordpress.com%2Fremote-login.php%3Faction%3Dlink%26back%3Dhttps%253A%252F%252Ftheplayersaid.com%252F2021%252F12%252F14%252Finterview-with-francisco-gradaille-designer-of-plantagenet-cousins-war-for-england-1459-1485-from-gmt-games%252F">Log in</a></li>
																	<li class="actnbr-shortlink"><a href="https://wp.me/p7rrb7-kLX">Copy shortlink</a></li>
																	<li class="flb-report"><a href="http://en.wordpress.com/abuse/">Report this content</a></li>
																	<li class="actnbr-reader">
										<a href="https://wordpress.com/read/blogs/109973685/posts/79853">
											View post in Reader										</a>
									</li>
																	<li class="actnbr-subs">
										<a href="https://subscribe.wordpress.com/">Manage subscriptions</a>
									</li>
																		<li class="actnbr-fold"><a href="">Collapse this bar</a></li>
															</ul>
					</div>
				</div>
			</li>
		</ul>
	</div>
	
<script>
window.addEventListener( "load", function( event ) {
	var link = document.createElement( "link" );
	link.href = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.css?v=20210915";
	link.type = "text/css";
	link.rel = "stylesheet";
	document.head.appendChild( link );

	var script = document.createElement( "script" );
	script.src = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.js?v=20211028";
	script.defer = true;
	document.body.appendChild( script );
} );
</script>

			<div id="jp-carousel-loading-overlay">
			<div id="jp-carousel-loading-wrapper">
				<span id="jp-carousel-library-loading">&nbsp;</span>
			</div>
		</div>
		<div class="jp-carousel-overlay" style="display: none;">

		<div class="jp-carousel-container">
			<!-- The Carousel Swiper -->
			<div
				class="jp-carousel-wrap swiper-container jp-carousel-swiper-container jp-carousel-transitions"
				itemscope
				itemtype="https://schema.org/ImageGallery">
				<div class="jp-carousel swiper-wrapper"></div>
				<div class="jp-swiper-button-prev swiper-button-prev">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskPrev" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="9" height="12">
							<path d="M16.2072 16.59L11.6496 12L16.2072 7.41L14.8041 6L8.8335 12L14.8041 18L16.2072 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskPrev)">
							<rect x="0.579102" width="23.8823" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
				<div class="jp-swiper-button-next swiper-button-next">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskNext" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="8" height="12">
							<path d="M8.59814 16.59L13.1557 12L8.59814 7.41L10.0012 6L15.9718 12L10.0012 18L8.59814 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskNext)">
							<rect x="0.34375" width="23.8822" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
			</div>
			<!-- The main close buton -->
			<div class="jp-carousel-close-hint">
				<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
					<mask id="maskClose" mask-type="alpha" maskUnits="userSpaceOnUse" x="5" y="5" width="15" height="14">
						<path d="M19.3166 6.41L17.9135 5L12.3509 10.59L6.78834 5L5.38525 6.41L10.9478 12L5.38525 17.59L6.78834 19L12.3509 13.41L17.9135 19L19.3166 17.59L13.754 12L19.3166 6.41Z" fill="white"/>
					</mask>
					<g mask="url(#maskClose)">
						<rect x="0.409668" width="23.8823" height="24" fill="#FFFFFF"/>
					</g>
				</svg>
			</div>
			<!-- Image info, comments and meta -->
			<div class="jp-carousel-info">
				<div class="jp-carousel-info-footer">
					<div class="jp-carousel-pagination-container">
						<div class="jp-swiper-pagination swiper-pagination"></div>
						<div class="jp-carousel-pagination"></div>
					</div>
					<div class="jp-carousel-photo-title-container">
						<h2 class="jp-carousel-photo-caption"></h2>
					</div>
					<div class="jp-carousel-photo-icons-container">
						<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-info" aria-label="Toggle photo metadata visibility">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskInfo" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M12.7537 2C7.26076 2 2.80273 6.48 2.80273 12C2.80273 17.52 7.26076 22 12.7537 22C18.2466 22 22.7046 17.52 22.7046 12C22.7046 6.48 18.2466 2 12.7537 2ZM11.7586 7V9H13.7488V7H11.7586ZM11.7586 11V17H13.7488V11H11.7586ZM4.79292 12C4.79292 16.41 8.36531 20 12.7537 20C17.142 20 20.7144 16.41 20.7144 12C20.7144 7.59 17.142 4 12.7537 4C8.36531 4 4.79292 7.59 4.79292 12Z" fill="white"/>
									</mask>
									<g mask="url(#maskInfo)">
										<rect x="0.8125" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
							</span>
						</a>
												<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-comments" aria-label="Toggle photo comments visibility">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskComments" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M4.3271 2H20.2486C21.3432 2 22.2388 2.9 22.2388 4V16C22.2388 17.1 21.3432 18 20.2486 18H6.31729L2.33691 22V4C2.33691 2.9 3.2325 2 4.3271 2ZM6.31729 16H20.2486V4H4.3271V18L6.31729 16Z" fill="white"/>
									</mask>
									<g mask="url(#maskComments)">
										<rect x="0.34668" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>

								<span class="jp-carousel-has-comments-indicator" aria-label="This image has comments."></span>
							</span>
						</a>
											</div>
				</div>
				<div class="jp-carousel-info-extra">
					<div class="jp-carousel-info-content-wrapper">
						<div class="jp-carousel-photo-title-container">
							<h2 class="jp-carousel-photo-title"></h2>
						</div>
						<div class="jp-carousel-comments-wrapper">
															<div id="jp-carousel-comments-loading">
									<span>Loading Comments...</span>
								</div>
								<div class="jp-carousel-comments"></div>
								<div id="jp-carousel-comment-form-container">
									<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
									<div id="jp-carousel-comment-post-results"></div>
																														<form id="jp-carousel-comment-form">
												<label for="jp-carousel-comment-form-comment-field" class="screen-reader-text">Write a Comment...</label>
												<textarea
													name="comment"
													class="jp-carousel-comment-form-field jp-carousel-comment-form-textarea"
													id="jp-carousel-comment-form-comment-field"
													placeholder="Write a Comment..."
												></textarea>
												<div id="jp-carousel-comment-form-submit-and-info-wrapper">
													<div id="jp-carousel-comment-form-commenting-as">
																													<fieldset>
																<label for="jp-carousel-comment-form-email-field">Email (Required)</label>
																<input type="text" name="email" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-email-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-author-field">Name (Required)</label>
																<input type="text" name="author" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-author-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-url-field">Website</label>
																<input type="text" name="url" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-url-field" />
															</fieldset>
																											</div>
													<input
														type="submit"
														name="submit"
														class="jp-carousel-comment-form-button"
														id="jp-carousel-comment-form-button-submit"
														value="Post Comment" />
												</div>
											</form>
																											</div>
													</div>
						<div class="jp-carousel-image-meta">
							<div class="jp-carousel-title-and-caption">
								<div class="jp-carousel-photo-info">
									<h3 class="jp-carousel-caption" itemprop="caption description"></h3>
								</div>

								<div class="jp-carousel-photo-description"></div>
							</div>
							<ul class="jp-carousel-image-exif" style="display: none;"></ul>
							<a class="jp-carousel-image-download" target="_blank" style="display: none;">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="mask0" mask-type="alpha" maskUnits="userSpaceOnUse" x="3" y="3" width="19" height="18">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M5.84615 5V19H19.7775V12H21.7677V19C21.7677 20.1 20.8721 21 19.7775 21H5.84615C4.74159 21 3.85596 20.1 3.85596 19V5C3.85596 3.9 4.74159 3 5.84615 3H12.8118V5H5.84615ZM14.802 5V3H21.7677V10H19.7775V6.41L9.99569 16.24L8.59261 14.83L18.3744 5H14.802Z" fill="white"/>
									</mask>
									<g mask="url(#mask0)">
										<rect x="0.870605" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
								<span class="jp-carousel-download-text"></span>
							</a>
							<div class="jp-carousel-image-map" style="display: none;"></div>
						</div>
					</div>
				</div>
			</div>
		</div>

		</div>
		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/theplayersaid.com\/2021\/12\/14\/interview-with-francisco-gradaille-designer-of-plantagenet-cousins-war-for-england-1459-1485-from-gmt-games\/":79853};
	</script>
				<link rel='stylesheet' id='all-css-0-3' href='https://s0.wp.com/_static/??/wp-content/mu-plugins/carousel/swiper-bundle.css,/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1630955947j&cssminify=yes' type='text/css' media='all' />
<script id='comment-like-js-extra'>
var comment_like_text = {"loading":"Loading...","swipeUrl":"https:\/\/s2.wp.com\/wp-content\/mu-plugins\/comment-likes\/js\/lib\/swipe.js?ver=20131008"};
</script>
<script id='coblocks-lightbox-js-extra'>
var coblocksLigthboxData = {"closeLabel":"Close Gallery","leftLabel":"Previous","rightLabel":"Next"};
</script>
<script id='jetpack-carousel-js-extra'>
var jetpackSwiperLibraryPath = {"url":"\/wp-content\/mu-plugins\/carousel\/swiper-bundle.js"};
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/theplayersaid.com\/wp-admin\/admin-ajax.php","nonce":"e63cb5b2fc","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/theplayersaid.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Ftheplayersaid.com%2F2021%2F12%2F14%2Finterview-with-francisco-gradaille-designer-of-plantagenet-cousins-war-for-england-1459-1485-from-gmt-games%2F","blog_id":"109973685","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"stats_query_args":"blog=109973685&v=wpcom&tz=-5&user_id=0&subd=theplayersaid","is_public":"1"};
</script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s2.wp.com/_static/??-eJyNkNtOwzAMhl+INHSTGLtAPArKwW3TOgdih463J9OYgG4qvUr825/923JOwsTAEFiOJC18OAPp1Iz0IH+lfBEJS+8CSXQTkHwvUGBQwSLklWITva+SuEDjQliCP5TGaCaSu6Z9bFppHfEFvuiV7gfW8cYmD+DrnFS0zHFGF/ozRpNLFQmT6KIpJDq3EewQToTO3q54v97GohFYJY593Ib0GLXCa60LBov9e6kMCT8b78LKmUfgpMwk32oDybNjhizYeahjYIVTtvYVWmXpFVWm/gTn2onuOaoheA32HzNG5VgI8OpKXIUNjJhT3XsRrnApEosOlcuSBpXPR/1+K/TqX9qn/fGwP+yej+MXrckXMQ=='></script>
<script type='text/javascript'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<iframe src='https://widgets.wp.com/likes/master.html?ver=20211208#ver=20211208&amp;origin=https://theplayersaid.com' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'>
		<div class="likes-text">
			<span>%d</span> bloggers like this:		</div>
		<ul class="wpl-avatars sd-like-gravatars"></ul>
	</div>

		<script src="//stats.wp.com/w.js?63" defer></script> <script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'109973685','blog_tz':'-5','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'109973685','v':'wpcom','tz':'-5','user_id':'0','post':'79853','subd':'theplayersaid'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGRVYVNrSFguN3FwSmQ5RGtNX3VQcj1yVzhiflM1THQtLGFdQ2toOXYlcis0THpIOWdTYytWbTMxXywzY0FfKzd3QyZ3NEQ1M2lqZTVCOUlQNk51T21bUXJSOWF8c3c/Tld0bTc3RWR5ei0rZixVTHRPWGsyMk5wZy9vU1duQkNpdXNZLGRRfGQ0SyZod2Q9JndLdDRobCxQYmU2K3MlRlRNRSt+PTFLSm1IUT1KTDdJQjM/PVlaano2S1csZD9mbGxpJmVlVVJwWExIUFlbTWlCbGJkTnNZbF9aQ3A2biszZERFZUhydGg2U2hLLS1dek43dkdMN3JrcyxtOC9UN2NOR3krZyVBOEk4VlA/dnkrLTgxTWdQeWYvSWVIMg=='}]);
_stq.push([ 'clickTrackerInit', '109973685', '79853' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:1px;width:1px;overflow:hidden;position:absolute;bottom:1px;" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
<!--
	generated in 0.191 seconds
	157410 bytes batcached for 300 seconds
-->
