<!DOCTYPE html>
<html class="no-js" lang="en">

<head>

<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://theplayersaid.com/xmlrpc.php">

<title>Interview with Tom Russell Designer of Aurelian: Restorer of the World from Hollandspiele &#8211; The Players&#039; Aid</title>
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Lora:r:latin,latin-ext","Lora:r,i,b,bi:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s0.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active body{font-family:"Lora",serif}.wf-active .search-container .search-field{font-family:"Lora",serif}.wf-active .blog-description{font-family:"Lora",serif}.wf-active .post-content p.page-links{font-family:"Lora",serif}.wf-active .post-content{font-family:"Lora",serif}.wf-active .post-content h4, .wf-active .post-content h5, .wf-active .post-content h6{font-family:"Lora",serif}.wf-active .post-content blockquote p{font-family:"Lora",serif}.wf-active .post-content blockquote cite{font-family:"Lora",serif}.wf-active .post-content .gallery-caption, .wf-active .post-content .wp-caption-text{font-family:"Lora",serif}.wf-active .post-content fieldset legend{font-family:"Lora",serif}.wf-active .post-content label{font-family:"Lora",serif}.wf-active .post-content input, .wf-active .post-content textarea{font-family:"Lora",serif}.wf-active .pingbacklist li:before{font-family:"Lora",serif}.wf-active .comments-nav .fleft a:before{font-family:"Lora",serif}.wf-active .comments-nav .fright a:after{font-family:"Lora",serif}.wf-active .comment-respond input[type="text"], .wf-active .comment-respond textarea{font-family:"Lora",serif}.wf-active .comment-respond input[type="submit"]{font-family:"Lora",serif}.wf-active .wrapper .search-field{font-family:"Lora",serif}.wf-active .comment-respond#respond{font-family:"Lora",serif}.wf-active .blog-title{font-weight:400;font-style:normal}.wf-active .post-title{font-family:"Lora",serif;font-weight:400;font-style:normal}.wf-active .single-post .post-title{font-weight:400;font-style:normal}.wf-active .related-posts-title{font-weight:400;font-style:normal}.wf-active .post-content h1, .wf-active .post-content h2, .wf-active .post-content h3{font-family:"Lora",serif;font-weight:400;font-style:normal}.wf-active .post-content h1, .wf-active .post-content h2, .wf-active .post-content h3{font-family:"Lora",serif;font-weight:400;font-style:normal}.wf-active .post-content h1{font-style:normal;font-weight:400}.wf-active .post-content h2{font-style:normal;font-weight:400}.wf-active .post-content h3{font-style:normal;font-weight:400}.wf-active .comment-reply-title, .wf-active .comments-title{font-weight:400;font-style:normal}.wf-active .comment-reply-title .fa, .wf-active .comments-title .fa{font-style:normal;font-weight:400}.wf-active .widget-title{font-weight:400;font-style:normal}.wf-active .widget_rss li a{font-family:"Lora",serif;font-weight:400;font-style:normal}.wf-active .rowling-widget-list .title{font-family:"Lora",serif;font-weight:400;font-style:normal}.wf-active .post-content div#jp-relatedposts h3.jp-relatedposts-headline{font-family:"Lora",serif;font-style:normal;font-weight:400}</style>
<script>document.documentElement.className = document.documentElement.className.replace("no-js","js");</script>

<!-- Async WordPress.com Remote Login -->
<script id="wpcom_remote_login_js">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</script>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//theplayersaid.wordpress.com' />
<link rel='dns-prefetch' href='//wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="The Players&#039; Aid &raquo; Feed" href="https://theplayersaid.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Players&#039; Aid &raquo; Comments Feed" href="https://theplayersaid.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Players&#039; Aid &raquo; Interview with Tom Russell Designer of Aurelian: Restorer of the World from&nbsp;Hollandspiele Comments Feed" href="https://theplayersaid.com/2020/11/30/interview-with-tom-russell-designer-of-aurelian-restorer-of-the-world-from-hollandspiele/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1605528427h&ver=5.6-RC1-49523"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJydkf1qQjEMxV9oudFtetkfY8/Sj9BVm9vSpMh9+9W7TcSJyigUTnp+JyTFQwGXJ6VJkRuU1EKcBA/FZQbhmGi+UIMTecLrWKVklDyULHqhbmEp7klwR1qM28Oi/th/vaF1aamG/lIJ34aXYYW2xeTRprzgtpo6o+ic6IGYhTrrbubcFEKN/r8R1WicgtzBXf7Bnod+0EfRUw2uo2crOw7f61yMHh1MPhpKxN12C/v+SWtLJRHoN8fGoJ8dXFb+we/r7ep1sx7Hcbv7AgOmyus=?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<style id='global-styles-inline-css'>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</style>
<link rel='stylesheet' id='all-css-2-1' href='https://s1.wp.com/_static/??/wp-content/mu-plugins/comment-likes/css/comment-likes.css,/i/noticons/noticons.css?m=1436783281j&cssminify=yes' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='fonts-css'  href='https://fonts.googleapis.com/css?family=Lato%3A400%2C700%2C900%2C400italic%2C700italic%7CMerriweather%3A700%2C900%2C400italic&#038;subset=latin%2Clatin-ext' media='all' />
<link rel='stylesheet' id='all-css-4-1' href='https://s2.wp.com/_static/??-eJx9jdEKwjAMRX/IGIUN54P4LV3JaiVNStNS/Hu3N4ewx8M9h4s9g1epJBXrixIZ5jZj0c5RAi7rBK6TaaIdnL3ZCY9jqx/+F1ODzC1EMQykwOpdjSo7gIVdLEdpoZk1hO1mtX5wi57pcR2H+3C5TeP0/gJtD1SQ?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-5-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link rel='stylesheet' id='all-css-8-1' href='https://s0.wp.com/_static/??-eJxti8sKgCAQAH8oW6KHdoi+xcTUWF1pjX4/OnSIOg0DM3BmYSgVmwrEQ2Q8XEgMmbiIFXXYgb3eQ3IPa8Ncwf/FZIJGgeToLZ+peBstg+/AIS0a72COU9OPUg69atV2AWWKN+I=?cssminify=yes' type='text/css' media='all' />
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script id='wpcom-actionbar-placeholder-js-extra'>
var actionbardata = {"siteID":"109973685","siteName":"The Players' Aid","siteURL":"https:\/\/theplayersaid.com","icon":"<img alt='' src='https:\/\/theplayersaid.files.wordpress.com\/2017\/07\/hex-final-draft-small-jay-peg.jpg?w=50' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/rowling","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Ftheplayersaid.com%2F2020%2F11%2F30%2Finterview-with-tom-russell-designer-of-aurelian-restorer-of-the-world-from-hollandspiele%2F&signup_flow=account&domain=theplayersaid.com","themeURL":"https:\/\/wordpress.com\/theme\/rowling\/","xhrURL":"https:\/\/theplayersaid.com\/wp-admin\/admin-ajax.php","nonce":"d901b3958a","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"f69f02287f\" \/>","referer":"https:\/\/theplayersaid.com\/2020\/11\/30\/interview-with-tom-russell-designer-of-aurelian-restorer-of-the-world-from-hollandspiele\/","canFollow":"1","feedID":"48730153","statusMessage":"","customizeLink":"https:\/\/theplayersaid.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Ftheplayersaid.wordpress.com%2F2020%2F11%2F30%2Finterview-with-tom-russell-designer-of-aurelian-restorer-of-the-world-from-hollandspiele%2F","postID":"73759","shortlink":"https:\/\/wp.me\/p7rrb7-jbF","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/theplayersaid.com\/73759","statsLink":"https:\/\/wordpress.com\/stats\/post\/73759\/theplayersaid.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Rowling","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/read\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 1,205 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Ftheplayersaid.com%2F2020%2F11%2F30%2Finterview-with-tom-russell-designer-of-aurelian-restorer-of-the-world-from-hollandspiele%2F&signup_flow=account&domain=theplayersaid.com\">Log in now.<\/a>","stats":"Stats"}};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??/wp-includes/js/jquery/jquery.js,/wp-content/js/mobile-useragent-info.js,/wp-content/mu-plugins/related-posts/related-posts.js?m=1591626894j'></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://theplayersaid.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://theplayersaid.com/2020/11/30/interview-with-tom-russell-designer-of-aurelian-restorer-of-the-world-from-hollandspiele/" />
<link rel='shortlink' href='https://wp.me/p7rrb7-jbF' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Ftheplayersaid.com%2F2020%2F11%2F30%2Finterview-with-tom-russell-designer-of-aurelian-restorer-of-the-world-from-hollandspiele%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Ftheplayersaid.com%2F2020%2F11%2F30%2Finterview-with-tom-russell-designer-of-aurelian-restorer-of-the-world-from-hollandspiele%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Interview with Tom Russell Designer of Aurelian: Restorer of the World from Hollandspiele" />
<meta property="og:url" content="https://theplayersaid.com/2020/11/30/interview-with-tom-russell-designer-of-aurelian-restorer-of-the-world-from-hollandspiele/" />
<meta property="og:description" content="Over the past 6 months, I have discovered and played a very cool solitaire system from the mind of Tom Russell. This system is referred to as the Three Cup Adjustment System and uses three draw cup…" />
<meta property="article:published_time" content="2020-11-30T13:00:00+00:00" />
<meta property="article:modified_time" content="2020-11-12T19:36:16+00:00" />
<meta property="og:site_name" content="The Players&#039; Aid" />
<meta property="og:image" content="https://theplayersaid.files.wordpress.com/2020/10/aurelian-cover.jpg" />
<meta property="og:image:width" content="616" />
<meta property="og:image:height" content="766" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="Interview with Tom Russell Designer of Aurelian: Restorer of the World from&nbsp;Hollandspiele" />
<meta name="twitter:image" content="https://theplayersaid.files.wordpress.com/2020/10/aurelian-cover.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="search" type="application/opensearchdescription+xml" href="https://theplayersaid.com/osd.xml" title="The Players&#039; Aid" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="The Players&#039; Aid" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Board Game Reviews, Reports, and Reflections." /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://theplayersaid.com/feed/;icon-uri=https://theplayersaid.files.wordpress.com/2017/07/hex-final-draft-small-jay-peg.jpg?w=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="Over the past 6 months, I have discovered and played a very cool solitaire system from the mind of Tom Russell. This system is referred to as the Three Cup Adjustment System and uses three draw cups into which enemy units are placed and each time the player takes an action, they must move a&hellip;" />
<link rel="amphtml" href="https://theplayersaid.com/2020/11/30/interview-with-tom-russell-designer-of-aurelian-restorer-of-the-world-from-hollandspiele/amp/"><style type="text/css" id="custom-colors-css">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</style>
<link rel="icon" href="https://theplayersaid.files.wordpress.com/2017/07/hex-final-draft-small-jay-peg.jpg?w=32" sizes="32x32" />
<link rel="icon" href="https://theplayersaid.files.wordpress.com/2017/07/hex-final-draft-small-jay-peg.jpg?w=140" sizes="192x192" />
<link rel="apple-touch-icon" href="https://theplayersaid.files.wordpress.com/2017/07/hex-final-draft-small-jay-peg.jpg?w=140" />
<meta name="msapplication-TileImage" content="https://theplayersaid.files.wordpress.com/2017/07/hex-final-draft-small-jay-peg.jpg?w=140" />
<!-- Your Google Analytics Plugin is missing the tracking ID -->

</head>

	<body class="post-template-default single single-post postid-73759 single-format-standard customizer-styles-applied has-featured-image highlander-enabled highlander-light custom-colors">

		<a class="skip-link screen-reader-text" href="#main">Skip to content</a>

		
			<nav class="top-nav">

				<div class="section-inner clear-fix">

					<ul class="header-top-menu">

						<li id="menu-item-7492" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7492"><a href="https://theplayersaid.wordpress.com">Home</a></li>
<li id="menu-item-66941" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-66941"><a href="https://theplayersaid.com/alexanders-top-10-wargames/">Alexander&#8217;s Top 10 Wargames</a></li>
<li id="menu-item-7494" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7494"><a href="https://theplayersaid.com/grants-top-10-all-time-games/">Grant&#8217;s Top 10 Games</a></li>
<li id="menu-item-66902" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-66902"><a href="https://theplayersaid.com/acknowledgements/">Acknowledgements</a></li>

					</ul> <!-- /header-top-menu -->

					<ul class="social-menu">

						<li id="menu-item-7497" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7497"><a target="_blank" rel="noopener" href="https://twitter.com/playersaidblog"><span class="screen-reader-text">Twitter</span></a></li>
<li id="menu-item-7498" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7498"><a target="_blank" rel="noopener" href="https://www.instagram.com/playersaid/"><span class="screen-reader-text">instagram</span></a></li>
<li id="menu-item-7499" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7499"><a target="_blank" rel="noopener" href="https://www.youtube.com/channel/UCzgDa9S8nnVLxXPzjBX8WMg"><span class="screen-reader-text">youtube</span></a></li>
<li id="menu-item-7500" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7500"><a target="_blank" rel="noopener" href="https://www.facebook.com/theplayersaid/"><span class="screen-reader-text">facebook</span></a></li>
<li id="menu-item-151" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151"><a class="search-toggle" href="#"><span class="screen-reader-text">Search</span></a></li>
					</ul> <!-- /social-menu -->

				</div> <!-- /section-inner -->

			</nav> <!-- /top-nav -->

		
		<div class="search-container">

			<div class="section-inner">

				
<form method="get" class="search-form" action="https://theplayersaid.com/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" class="search-field" placeholder="Search" value="" name="s" title="Search for:" />
	</label>
	<button type="submit" class="search-button"><span class="fa fw fa-search"></span><span class="screen-reader-text">Search</span></button>
</form>

			</div> <!-- /section-inner -->

		</div> <!-- /search-container -->

		<header class="header-wrapper">

			<div class="header">

				<div class="section-inner">

					
						<a href="https://theplayersaid.com/" class="site-logo-link" rel="home" itemprop="url"></a>
						<h2 class="site-title">
							<a href="https://theplayersaid.com/" title="The Players&#039; Aid &mdash; Board Game Reviews, Reports, and Reflections." rel="home">The Players&#039; Aid</a>
						</h2>

													<h4 class="site-description">Board Game Reviews, Reports, and Reflections.</h4>
						
					
					
				</div> <!-- /section-inner -->

			</div> <!-- /header -->

			
		</header> <!-- /header-wrapper -->

<div class="wrapper section-inner">

	<main id="main" class="content">

	
		
		
			<article id="post-73759" class="single clear-fix post-73759 post type-post status-publish format-standard has-post-thumbnail hentry category-designer-interviews category-solitaire-sunday category-war-game-wednesday tag-270-275ad tag-aurelian-restorer-of-the-world tag-designer-interview tag-hollandspiele tag-lucius-domitius-aurelianus tag-restitutor-orbis tag-sol-invictus tag-solitaire-sunday tag-solitaire-wargame tag-tom-russell tag-wargame-wednesday fallback-thumbnail">

				<header class="post-header">

											<p class="post-categories"><a href="https://theplayersaid.com/category/designer-interviews/" rel="category tag">Designer Interviews</a>, <a href="https://theplayersaid.com/category/solitaire-sunday/" rel="category tag">Solitaire Sunday</a>, <a href="https://theplayersaid.com/tag/war-game-wednesday/" rel="category tag">War Game Wednesday</a></p>
					
					<h1 class="post-title">Interview with Tom Russell Designer of Aurelian: Restorer of the World from&nbsp;Hollandspiele</h1>
				</header> <!-- /post-header -->

				
					<figure class="post-image clear-fix">

						<img width="816" height="1015" src="https://theplayersaid.files.wordpress.com/2020/10/aurelian-cover.jpg?w=816" class="attachment-rowling-post-image size-rowling-post-image wp-post-image" alt="" loading="lazy" srcset="https://theplayersaid.files.wordpress.com/2020/10/aurelian-cover.jpg?w=816 816w, https://theplayersaid.files.wordpress.com/2020/10/aurelian-cover.jpg?w=121 121w, https://theplayersaid.files.wordpress.com/2020/10/aurelian-cover.jpg?w=241 241w, https://theplayersaid.files.wordpress.com/2020/10/aurelian-cover.jpg?w=768 768w, https://theplayersaid.files.wordpress.com/2020/10/aurelian-cover.jpg 823w" sizes="(max-width: 816px) 100vw, 816px" data-attachment-id="73345" data-permalink="https://theplayersaid.com/2020/11/02/wargame-watch-whats-new-upcoming-november-2020/aurelian-cover/" data-orig-file="https://theplayersaid.files.wordpress.com/2020/10/aurelian-cover.jpg" data-orig-size="823,1024" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Aurelian Cover" data-image-description="" data-medium-file="https://theplayersaid.files.wordpress.com/2020/10/aurelian-cover.jpg?w=241" data-large-file="https://theplayersaid.files.wordpress.com/2020/10/aurelian-cover.jpg?w=616" />
						
					</figure> <!-- /post-image -->

				
				<div class="post-meta">

					<span class="post-meta-date">Date: <a href="https://theplayersaid.com/2020/11/30/interview-with-tom-russell-designer-of-aurelian-restorer-of-the-world-from-hollandspiele/">November 30, 2020</a></span><span class="post-meta-author">Author: <a href="https://theplayersaid.com/author/grantkleinhenz/">Grant</a></span> 
											<span class="post-comments">
							<a href="https://theplayersaid.com/2020/11/30/interview-with-tom-russell-designer-of-aurelian-restorer-of-the-world-from-hollandspiele/#respond"><span class="fa fw fa-comment"></span>0<span class="resp"> Comments</span></a>						</span>
					
					
				</div> <!-- /post-meta -->

				<div class="post-inner">

					
						<div class="post-content">

							
<p>Over the past 6 months, I have discovered and played a very cool solitaire system from the mind of Tom Russell. This system is referred to as the Three Cup Adjustment System and uses three draw cups into which enemy units are placed and each time the player takes an action, they must move a certain amount of units from one cup to a different cup to represent the adjustment in the people&#8217;s attitude toward you as the player. The system is really interesting and becomes an exercise in ruling that is very fascinating and creates a lot of tough decision opportunities.</p>



<p>I have played the first two entries in this series called <em>Agricola, Master of Britain</em> and <em>Charlemagne, Master of Europe</em> and both are simply fantastic. When I heard about this 3rd volume in the series I was immediately interested and reached out to Tom to get the low down on the design.</p>



<div class="wp-block-image"><figure class="aligncenter size-large is-resized"><img loading="lazy" data-attachment-id="73345" data-permalink="https://theplayersaid.com/2020/11/02/wargame-watch-whats-new-upcoming-november-2020/aurelian-cover/" data-orig-file="https://theplayersaid.files.wordpress.com/2020/10/aurelian-cover.jpg" data-orig-size="823,1024" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Aurelian Cover" data-image-description="" data-medium-file="https://theplayersaid.files.wordpress.com/2020/10/aurelian-cover.jpg?w=241" data-large-file="https://theplayersaid.files.wordpress.com/2020/10/aurelian-cover.jpg?w=616" src="https://theplayersaid.files.wordpress.com/2020/10/aurelian-cover.jpg?w=616" alt="" class="wp-image-73345" width="468" height="582" srcset="https://theplayersaid.files.wordpress.com/2020/10/aurelian-cover.jpg?w=468 468w, https://theplayersaid.files.wordpress.com/2020/10/aurelian-cover.jpg?w=121 121w, https://theplayersaid.files.wordpress.com/2020/10/aurelian-cover.jpg?w=241 241w, https://theplayersaid.files.wordpress.com/2020/10/aurelian-cover.jpg?w=768 768w, https://theplayersaid.files.wordpress.com/2020/10/aurelian-cover.jpg 823w" sizes="(max-width: 468px) 100vw, 468px" /></figure></div>



<p><strong>Grant: First question I have is where did the idea of the Three Cup Adjustment System come from?</strong></p>



<p><strong>Tom:</strong> So, first let me explain what this is in case your readers are unfamiliar. In the three solo games I&#8217;ve designed, enemy chits representing different tribes or factions or polities exist in one of three cups &#8211; friendly, unfriendly, or hostile &#8211; representing different attitudes toward your rule. Every time you do something in the game, you&#8217;re going to blindly shift a chit from one cup to another. It&#8217;s essentially a carrot and stick system: use the carrot to solve a problem, and a chit moves toward the friendly end, and if you&#8217;re a bit more heavy-handed, a chit moves toward the hostile end. The game has a memory of sorts, and over time your decisions will have created the environment in which you&#8217;re operating.</p>



<p>This was important to me, because a problem I had with the vast majority of solitaire games is that I didn&#8217;t feel like I had sufficient agency, or that my decisions had sufficient and wide-ranging impact. A lot of solo games, you&#8217;re drawing cards from an AI deck and resolving it, and then rolling some dice to push back at the enemies, but nothing you&#8217;re doing is going to actually alter the contents of that AI deck, or make it change its behavior.</p>



<div class="wp-block-image"><figure class="alignright size-large"><img data-attachment-id="73844" data-permalink="https://theplayersaid.com/2020/11/30/interview-with-tom-russell-designer-of-aurelian-restorer-of-the-world-from-hollandspiele/st-nicaragua/" data-orig-file="https://theplayersaid.files.wordpress.com/2020/11/st-nicaragua.jpg" data-orig-size="299,392" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="S&amp;amp;T Nicaragua!" data-image-description="" data-medium-file="https://theplayersaid.files.wordpress.com/2020/11/st-nicaragua.jpg?w=229" data-large-file="https://theplayersaid.files.wordpress.com/2020/11/st-nicaragua.jpg?w=299" src="https://theplayersaid.files.wordpress.com/2020/11/st-nicaragua.jpg?w=299" alt="" class="wp-image-73844" srcset="https://theplayersaid.files.wordpress.com/2020/11/st-nicaragua.jpg 299w, https://theplayersaid.files.wordpress.com/2020/11/st-nicaragua.jpg?w=114 114w, https://theplayersaid.files.wordpress.com/2020/11/st-nicaragua.jpg?w=229 229w" sizes="(max-width: 299px) 100vw, 299px" /></figure></div>



<p>A sort of kernel for the idea came from the <em>Nicaragua </em>game published in Strategy &amp; Tactics magazine back in the eighties. There, your actions would alter how different factions within the game felt about you. But in that game, all of that was perfect, open information &#8211; you could look at the track and see that this group was with you, or that this group had a +1 in your favor, or whatever. That felt like it made it very easy to &#8220;game&#8221; the system, and I wanted something that felt like more of a black box. With these chits being hidden in cups, you have a <em>general</em> idea of how the country or empire feels about your rule, and because of the way areas get pacified, you might even have a general idea of where problems are going to pop up, but you&#8217;re never sure, and you&#8217;ll never quite know who&#8217;s with you and who&#8217;s against you.</p>



<div class="wp-block-image"><figure class="aligncenter size-large"><img data-attachment-id="73842" data-permalink="https://theplayersaid.com/2020/11/30/interview-with-tom-russell-designer-of-aurelian-restorer-of-the-world-from-hollandspiele/aurelian-3-draw-cups/" data-orig-file="https://theplayersaid.files.wordpress.com/2020/11/aurelian-3-draw-cups.png" data-orig-size="483,323" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Aurelian 3 Draw Cups" data-image-description="" data-medium-file="https://theplayersaid.files.wordpress.com/2020/11/aurelian-3-draw-cups.png?w=300" data-large-file="https://theplayersaid.files.wordpress.com/2020/11/aurelian-3-draw-cups.png?w=483" src="https://theplayersaid.files.wordpress.com/2020/11/aurelian-3-draw-cups.png?w=483" alt="" class="wp-image-73842" srcset="https://theplayersaid.files.wordpress.com/2020/11/aurelian-3-draw-cups.png 483w, https://theplayersaid.files.wordpress.com/2020/11/aurelian-3-draw-cups.png?w=150 150w, https://theplayersaid.files.wordpress.com/2020/11/aurelian-3-draw-cups.png?w=300 300w" sizes="(max-width: 483px) 100vw, 483px" /></figure></div>



<p><strong>Grant:</strong> <strong>What advantage does this mechanic provide in telling the stories of these ancient struggles in Rome, Britain and France with suppressing various cultures?</strong></p>



<p><strong>Tom: </strong>I&#8217;m not sure if it&#8217;s an advantage that&#8217;s <em>specific</em> to ancient struggles so much as it&#8217;s a coarse grain model that could feasibly be applied to any game about internal divisions and governance. You could, for example, use this sort of system to model modern counter-insurgency operations if you wanted to. I&#8217;ve only stuck with the ancient and medieval periods because those are the ones that form the basis of most of my games.</p>



<p><strong>Grant:</strong> <strong>What challenges does the system present in laying out the framework of each historical setting?</strong></p>



<p><strong>Tom:</strong> The core chassis of it &#8211; the three cups thing &#8211; is simple enough to be portable to any setting, but then it&#8217;s a question of building the rest of the game around it, and each of those games has its own very specific rules and mechanisms. So in that sense, the challenge is the same challenge that comes with doing any game: reading up on the history, coming up with a thesis or argument, and then finding a way to model it through the rules and components. It&#8217;s certainly faster than doing a brand new game from scratch, but it isn&#8217;t as fast as, say, doing a new game or set of scenarios for a formal series with a fixed be-all end-all series rulebook.</p>



<p><strong>Grant: What era and history does your newest game in the series Aurelian: Restorer of the World cover?</strong></p>



<p><strong>Tom:</strong> This is set during the later part of the famous crisis of the third century. The Roman Empire is in a really bad spot and has been for some time. Lots of emperors and coups and pretenders, just constant civil war, &#8220;barbarian&#8221; invasions, plague. Infrastructure&#8217;s been neglected, the coinage is worthless, just all around a bad time, and the empire has splintered into three parts. In 270, the latest emperor dies, and the troops along the Danube declare Aurelian to be his successor.</p>



<p><strong>Grant:</strong> <strong>Who was Aurelian and why does history remember him?</strong></p>



<p><strong>Tom:</strong> He was a talented general and career military officer, and he&#8217;s remembered because he took a look at all that mess, decided, &#8220;Welp, I&#8217;m gonna put it all back together again&#8221;, and then he more-or-less kinda-sorta did that.</p>



<p><strong>Grant:</strong> <strong>What does the subtitle of the game Restorer of the World mean?</strong></p>



<p><strong>Tom:</strong> English translation of a title afforded to Aurelian by the Senate, <em>Restitutor Orbis. </em>With typical egotism, the Romans saw their empire as being the entire world, or all the parts that they cared about anyway, and by reuniting the empire under his rule, Aurelian restored what they saw as the proper order of things.</p>



<p><strong>Grant: What important differences set <em>Aurelian</em> apart from it&#8217;s predecessors <em>Agricola</em> and <em>Charlemagne</em>?</strong></p>



<p><strong>Tom:</strong> In general, I would say that <em>Aurelian</em> occupies a space between those two extremes. <em>Agricola</em> was a very short and very simple game. <em>Charlemagne</em> gave you a lot problems to juggle, but the game was a lot longer as a result. Some people like <em>Agricola</em> more because they find <em>Charlemagne</em> too long, and some people like <em>Charlemagne</em> more because they find <em>Agricola</em> too simple. <em>Aurelian</em> is closer to the complexity of <em>Charlemagne</em> but closer to the playtime of <em>Agricola</em>, so in a sense I was trying to make a game that might borrow the preferred qualities of both designs. Part of making the game shorter was jettisoning the combat system that was used in <em>Agricola</em> and <em>Charlemagne</em> in favor of a single die roll.</p>



<p><strong>Grant: What was the reason for the decision to make this a 6 turn game?</strong></p>



<p><strong>Tom:</strong> Partially this was because I wanted a shorter game, and partially it&#8217;s a function of the history. Aurelian only reigned for five years before being assassinated. I started with a five turn game &#8211; roughly one turn per year &#8211; but it didn&#8217;t quite feel right, especially as a turn can end quite suddenly. So I bumped it up to six turns, and that worked, so six turns it is.</p>



<p><strong>Grant: What area of the ancient world does the map cover?</strong></p>



<p><strong>Tom:</strong> Most of the Roman Empire at that time.</p>



<p><strong>Grant:</strong> <strong>What areas are of greatest concern to the player?</strong></p>



<p><strong>Tom:</strong> I suppose all of them? You&#8217;re definitely trying to unite and pacify the entire Empire, which is divided into four Regions, as well as defending along the Danube. Certainly looming large on your to-do list is conquering and integrating the Gallic Empire to the west and the Palmyrene Empire to the east, but in doing so you can&#8217;t ignore the other parts of the Empire.</p>



<p><strong>Grant:</strong> <strong>What enemies stand against Aurelian and what type of challenge do they offer?</strong></p>



<p><strong>Tom:</strong> Essentially you are dealing with external threats and internal ones. External threats are going to be Germanic tribes raiding from across the Danube, and you&#8217;re going to be spending a fair amount of time trying to maintain a solid defensive line, as well as campaigning against the tribes directly. Internally, you&#8217;re dealing with the citizens of your Empire &#8211; or the other polities that you decided are your Empire, whether they like it or not. Their presence on the map could represent general unhappiness, more formal resistance, or even outright rebellion. How you choose to solve these problems will determine how people throughout the Empire feel about your rule.</p>



<p><strong>Grant:</strong> <strong>What is the general sequence of play?</strong></p>



<p><strong>Tom: </strong>The bulk of each game turn happens in the Actions Phase, where you and your agents run around the Empire getting stuff done. When that phase comes to an end, there are a handful of quick administrative phases. Nothing <em>too </em>procedural &#8211; I can&#8217;t stand those solo games where each turn has twenty steps &#8211; but certain things happen in a certain order and that order is important. During the Build Phase, you build up infrastructure (walls and temples), during the levy phase you get new troops, during the Dead Pool Phase you remove some counters from the map and resolve the Dead Pool, during the Taxation Phase you get (and then lose) some money, and then you&#8217;re going to score some victory points and check to see if you lose or go onto the next turn.</p>



<div class="wp-block-image"><figure class="aligncenter size-large"><img data-attachment-id="73852" data-permalink="https://theplayersaid.com/2020/11/30/interview-with-tom-russell-designer-of-aurelian-restorer-of-the-world-from-hollandspiele/aurelian-dead-pool/" data-orig-file="https://theplayersaid.files.wordpress.com/2020/11/aurelian-dead-pool.png" data-orig-size="483,324" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Aurelian Dead Pool" data-image-description="" data-medium-file="https://theplayersaid.files.wordpress.com/2020/11/aurelian-dead-pool.png?w=300" data-large-file="https://theplayersaid.files.wordpress.com/2020/11/aurelian-dead-pool.png?w=483" src="https://theplayersaid.files.wordpress.com/2020/11/aurelian-dead-pool.png?w=483" alt="" class="wp-image-73852" srcset="https://theplayersaid.files.wordpress.com/2020/11/aurelian-dead-pool.png 483w, https://theplayersaid.files.wordpress.com/2020/11/aurelian-dead-pool.png?w=150 150w, https://theplayersaid.files.wordpress.com/2020/11/aurelian-dead-pool.png?w=300 300w" sizes="(max-width: 483px) 100vw, 483px" /></figure></div>



<p><strong>Grant:</strong> <strong>What actions does the player have access to and how are these used?</strong></p>



<p><strong>Tom:</strong> Many of the actions provide different ways to remove counters from the map. As these counters represent resistance to or armed rebellion against your rule, removing them is one of your primary aims.</p>



<p>Let&#8217;s say a counter is on its resistance side; it&#8217;s not a full-blown civil war or insurrection yet, but they&#8217;ve got grievances. You could either meet their demands &#8211; this is a Placate action, which involves spending a certain amount of money to buy them off &#8211; or you can disperse them with a show of force &#8211; this is a Suppression action.</p>



<p>Placate has a couple of advantages. First of all, it always works; it&#8217;s guaranteed to remove that counter. Second, word gets around about what a great, generous emperor you are, and so this shifts chits toward the friendly cup.</p>



<p>The thing with buying people off of course is that you only have so much money, especially when your currency is practically worthless after decades of inflation and devaluation. So it&#8217;s going to be easier to use that Suppress action. But it&#8217;s not guaranteed to work &#8211; there&#8217;s a die roll involved &#8211; and while it gets people talking about you, they&#8217;re not necessarily saying flattering things. And so that shifts chits toward the hostile cup.</p>



<p>Now, if you let those grievances go unresolved long enough, the counters are going to flip to their combat side, and you might get a Usurper popping up to contest your rule. At this point, you can&#8217;t placate them or suppress them. Your options here are to seek a decision on the battlefield, or to lay them to siege. The Battle action carries with it the risk of suffering causalities to your army &#8211; which might lose you the game &#8211; but the reward is that you&#8217;ll knock out a whole stack at once. The Siege action doesn’t have that same risk, and only targets a single counter at a time. The trick is though that once you start a Siege action, you have to repeat that action until either you succeed in removing that topmost counter or until the turn ends.</p>



<p>Similar to the Battle action, there is a Campaign action that lets you campaign against the Germans on the other side of the Danube. This is a good way to get some quick cash as well as some new recruits. It also serves as a pressure valve of sorts, because otherwise you risk those tribes uniting into a confederation that launches a major and devastating campaign of their own against your fortifications on the Danube.</p>



<p>Speaking of which, a Redeploy action lets you shuffle troops along that line, as well as in and out of your mobile army. An Officer action lets you place an Officer piece at the cost of a Legion. This piece takes many of the same actions as you do, but is just less effective at it.</p>



<p>Finally, there&#8217;s a March action. Every time you take an action, you also have the option to move. The March action lets you take another move on top of that, and is good for just getting from A to B a little quicker.</p>



<p><strong>Grant: What is the cult of Sol Invictus and what role does this aspect play in the game? How does the player build temples and what benefit do they offer?</strong></p>



<p><strong>Tom:</strong> Aurelian worshipped the sun god Sol Invictus. It&#8217;s possible his mother was a priestess of Sol. He put a lot of time and energy into promoting the cult, and the general view is that he did this because he felt having a single religion with a common god would unify the disparate parts of what had always been a very cosmopolitan Empire. This is essentially what Constantine did with Christianity about forty years later, and some elements of the popular Sol Invictus cult were blended into the tapestry of the early church as Christianity became an official state religion.</p>



<p>During the game, the player will spread the cult by building temples. They pay three coins to start the temple, and then on a subsequent turn can pay three coins to complete it. Completed temples provide for a much faster de-escalation of enemy forces, and when the Dead Pool is resolved, units from a Region with a completed temple might end up in the friendly cup instead of the unfriendly.</p>



<p>So, this model, much like <em>Charlemagne</em>, assumes that organized religion is the bee&#8217;s knees, resulting in peace and prosperity. <em>Agricola</em> had something similar in the form of Roman settlements, which helped &#8220;Romanize&#8221; the native populace. That&#8217;s a really dodgy premise with some problematic paternalistic and imperialist implications, so it&#8217;s not one that I actually buy into. There&#8217;s a famous bit in the back of the rulebook for <em>Twilight Struggle</em> where they say flat-out that the premises the game is built on are false, but reflect how the participants thought at the time. That&#8217;s my approach here; Aurelian thought that the cult of Sol Invictus would do this, and so the game accepts that premise, even though I think it&#8217;s flawed.</p>



<p><strong>Grant: How does the player manage their economy and what is gold used for?</strong></p>



<p><strong>Tom:</strong> The player probably manages their economy very poorly. Aurelian inherits a situation where the coffers are nearly empty, and what coins are left are practically worthless. I needed a way to reflect this, and what I came up with was one of the big differences between this game and its predecessors: you can never accumulate money in excess of your income. That is, you can&#8217;t set aside money to save up for that shiny new temple on your next turn. In addition to the stuff you want to build, you&#8217;ve also got troop costs serving as a constant drain on your money.</p>



<div class="wp-block-image"><figure class="aligncenter size-large"><img data-attachment-id="73854" data-permalink="https://theplayersaid.com/2020/11/30/interview-with-tom-russell-designer-of-aurelian-restorer-of-the-world-from-hollandspiele/aurlelian-coins/" data-orig-file="https://theplayersaid.files.wordpress.com/2020/11/aurlelian-coins.png" data-orig-size="480,319" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Aurlelian Coins" data-image-description="" data-medium-file="https://theplayersaid.files.wordpress.com/2020/11/aurlelian-coins.png?w=300" data-large-file="https://theplayersaid.files.wordpress.com/2020/11/aurlelian-coins.png?w=480" src="https://theplayersaid.files.wordpress.com/2020/11/aurlelian-coins.png?w=480" alt="" class="wp-image-73854" srcset="https://theplayersaid.files.wordpress.com/2020/11/aurlelian-coins.png 480w, https://theplayersaid.files.wordpress.com/2020/11/aurlelian-coins.png?w=150 150w, https://theplayersaid.files.wordpress.com/2020/11/aurlelian-coins.png?w=300 300w" sizes="(max-width: 480px) 100vw, 480px" /></figure></div>



<p><strong>Grant:</strong> <strong>How does the Levy Phase work?</strong></p>



<p><strong>Tom:</strong> It&#8217;s easy-peasy. Start of the phase, you pull a chit from the friendly cup, which determines how many Legions you get to add for free. (&#8220;Free&#8221; right now, anyway, as you&#8217;ve still got to pay maintenance costs later.) If the cup&#8217;s empty, or it&#8217;s the wrong kind of chit, you get nothing. Then, you can spend two coins per strength point to recruit new Legions.</p>



<p><strong>Grant:</strong> <strong>How are Legions built and how do they compare to the previous two volumes?</strong></p>



<p><strong>Tom:</strong> Besides the Levy Phase, you&#8217;ll also get new troops through Campaign actions &#8211; basically, half of the defeated enemy units get recruited into your army. Besides the ones that accompany the emperor as you march around taking care of business, you&#8217;ve got legions stationed at eight points along the Danube. These will be attacked by the &#8220;barbarians&#8221;, and the legions will roll to try and push them back, adding their own legionary strength (between one and three) and the value of the Walls counter built in that Region (one or three). If the roll fails, all the legion strength in that space is wiped out, so building up your defenses is paramount.</p>



<p><strong>Grant:</strong> <strong>How do battles work in this one? What tricks must the player learn to be victorious in battles?</strong></p>



<p><strong>Tom:</strong> So, unlike the other games, which had a set piece battle system that saw each battle resolved with a series of a couple dozen die rolls, this game resolves battle with a single roll. You count up the enemy combat strength, find that column on the chart, and then roll the die, adding Aurelian&#8217;s leadership bonus and your mobile army strength. You will always &#8220;win&#8221; the battle, but you might suffer some losses &#8211; obviously the smaller the enemy force and greater your own, the less chance you have of suffering significant losses. Lose all the units in your army, however, and you will lose the game.</p>



<div class="wp-block-image"><figure class="alignright size-large"><img data-attachment-id="73862" data-permalink="https://theplayersaid.com/2020/11/30/interview-with-tom-russell-designer-of-aurelian-restorer-of-the-world-from-hollandspiele/aurelian-counters/" data-orig-file="https://theplayersaid.files.wordpress.com/2020/11/aurelian-counters.png" data-orig-size="315,560" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Aurelian Counters" data-image-description="" data-medium-file="https://theplayersaid.files.wordpress.com/2020/11/aurelian-counters.png?w=169" data-large-file="https://theplayersaid.files.wordpress.com/2020/11/aurelian-counters.png?w=315" src="https://theplayersaid.files.wordpress.com/2020/11/aurelian-counters.png?w=315" alt="" class="wp-image-73862" srcset="https://theplayersaid.files.wordpress.com/2020/11/aurelian-counters.png 315w, https://theplayersaid.files.wordpress.com/2020/11/aurelian-counters.png?w=84 84w, https://theplayersaid.files.wordpress.com/2020/11/aurelian-counters.png?w=169 169w" sizes="(max-width: 315px) 100vw, 315px" /></figure></div>



<p>If you pick your battles carefully, and maintain a decent-sized army, you&#8217;re only going to be suffering a loss if you roll a one &#8211; a natural roll of one always counts as one regardless of modifiers &#8211; and those losses will be rather minimal.</p>



<p><strong>Grant: Why does this game have more frequent battles than the other volumes? How does the player deal with this and inevitable losses?</strong></p>



<p><strong>Tom: </strong>Well, this game <em>can </em>have more frequent battles, partially because Aurelian was very much a &#8220;every problem is a sword problem&#8221; kinda dude, and partially because the single roll removes the &#8220;now I gotta spend ten minutes setting up and resolving this battle&#8221; disincentive present in the other two games. But it&#8217;s very much one tool in your toolbox. When I play, I&#8217;m more likely to rely on sieges, as that doesn&#8217;t carry with it the risk of attrition. Instead, it&#8217;s a risk to the &#8220;action economy&#8221; &#8211; I might end up stuck doing it until the end of the turn instead of the other things I need to get done. It&#8217;s a trade-off.</p>



<p><strong>Grant:</strong> <strong>What is the Aurelian Walls Track and what does this represent from history?</strong></p>



<p><strong>Tom:</strong> Probably the thing Aurelian is the most famous for is building walls. Not only did he build walls around important cities on the frontier, but he also built walls around the Eternal City itself, and those are the ones named after him. In the game, building a stage of these walls advances the Aurelian Walls Track, and at the end of the game, this provides a multiplier for bonus VP. This might result in an extra 12 VP. It starts in the negative range however, where it will provide a multiplier for a VP penalty. This might result in negative 102 VP. Since you&#8217;re going to be lucky to get the 85 VP you need to win, you probably want to make sure you at least get this out of the negative zone before the end of the game!</p>



<p><strong>Grant: What automatic lose conditions are there? Are there prerequisites you must accomplish prior to being able to claim victory?</strong></p>



<p><strong>Tom: </strong>Run out of money, run out of VP, run out of troops: all that loses the game. If &#8220;barbarians&#8221; occupy three spots on your side of the Danube, lose the game. If you don&#8217;t meet each turn&#8217;s VP threshold, lose the game.</p>



<p>To win the game, you have to make it through all six turns, hit 85 VP, and have removed all Usurpers from the board. It&#8217;s much less constricting that something like <em>Charlemagne</em>, where you had these specific requirements you needed to obtain, which created a certain arc. Here, the player has more freedom to define their arc and their play-style.</p>



<p><strong>Grant:</strong> <strong>Is <em>Aurelian</em> the most difficult volume in the series yet? Why or why not?</strong></p>



<p><strong>Tom:</strong> I think it&#8217;s the hardest, yes. You&#8217;re asked to do more in less time and with less resources. Not only do you have fewer turns, but they tend to be shorter than those in <em>Charlemagne</em> as there are half as many counters, and there&#8217;s no post-battle resolution of the Dead Pool to plop an inconvenient Turn End marker back into the cup. It&#8217;s actually not possible to score all the points you need in six rounds of scoring, which is why the game gives you the option to hold a triumph &#8211; effectively scoring twice in a single phase. The rub is that you need to have captured Queen Zenobia of Palmyra first. Holding a triumph later in the game is going to net you more points, and you might need them, but conversely, after holding the triumph your leadership modifier is <em>doubled</em>, so you might want to do that earlier to make your life a little easier. It&#8217;s a tricky question, when to do that, and I think that&#8217;s emblematic of what I want the game to be. In general, your decisions have sharper trade-offs, making for a more challenging experience.</p>



<div class="wp-block-image"><figure class="aligncenter size-large"><img data-attachment-id="73860" data-permalink="https://theplayersaid.com/2020/11/30/interview-with-tom-russell-designer-of-aurelian-restorer-of-the-world-from-hollandspiele/aurelian-zenobia/" data-orig-file="https://theplayersaid.files.wordpress.com/2020/11/aurelian-zenobia.png" data-orig-size="482,321" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Aurelian Zenobia" data-image-description="" data-medium-file="https://theplayersaid.files.wordpress.com/2020/11/aurelian-zenobia.png?w=300" data-large-file="https://theplayersaid.files.wordpress.com/2020/11/aurelian-zenobia.png?w=482" src="https://theplayersaid.files.wordpress.com/2020/11/aurelian-zenobia.png?w=482" alt="" class="wp-image-73860" srcset="https://theplayersaid.files.wordpress.com/2020/11/aurelian-zenobia.png 482w, https://theplayersaid.files.wordpress.com/2020/11/aurelian-zenobia.png?w=150 150w, https://theplayersaid.files.wordpress.com/2020/11/aurelian-zenobia.png?w=300 300w" sizes="(max-width: 482px) 100vw, 482px" /></figure></div>



<p><strong>Grant:</strong> <strong>Why do you hate us solo players so much and make us lose these games so often?</strong></p>



<p><strong>Tom: </strong>That&#8217;s part of the appeal of the form, isn&#8217;t it?</p>



<p><strong>Grant: What other conflicts or eras do you feel this system will match up well with? Are you presently working on any in particular?</strong></p>



<p><strong>Tom:</strong> The basic mechanism can be ported to all sorts of situations where there&#8217;s a question of how people feel about your leadership. Next on the docket is probably the most unusual iteration of the three cup solo game mechanism: it&#8217;s called <em>Endurance</em>, and it&#8217;s a game about the famous Shackleton expedition.</p>



<div class="wp-block-image"><figure class="aligncenter size-large"><img data-attachment-id="73855" data-permalink="https://theplayersaid.com/2020/11/30/interview-with-tom-russell-designer-of-aurelian-restorer-of-the-world-from-hollandspiele/aurelian-components/" data-orig-file="https://theplayersaid.files.wordpress.com/2020/11/aurelian-components.png" data-orig-size="479,321" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Aurelian Components" data-image-description="" data-medium-file="https://theplayersaid.files.wordpress.com/2020/11/aurelian-components.png?w=300" data-large-file="https://theplayersaid.files.wordpress.com/2020/11/aurelian-components.png?w=479" src="https://theplayersaid.files.wordpress.com/2020/11/aurelian-components.png?w=479" alt="" class="wp-image-73855" srcset="https://theplayersaid.files.wordpress.com/2020/11/aurelian-components.png 479w, https://theplayersaid.files.wordpress.com/2020/11/aurelian-components.png?w=150 150w, https://theplayersaid.files.wordpress.com/2020/11/aurelian-components.png?w=300 300w" sizes="(max-width: 479px) 100vw, 479px" /></figure></div>



<p>As always Tom, we appreciate your lengthy responses and great way of explaining concepts. That is one of the things that I love about your games is the funny quips you include in the rules. This one simply looks amazing and I can&#8217;t wait to give it a try.</p>



<p>If you are interested in <em>Aurelian: Restorer of the World</em> you can order a copy for $40.00 from the Hollandspiele website at the following link: <a href="https://hollandspiele.com/products/aurelian-restorer-of-the-world" rel="nofollow">https://hollandspiele.com/products/aurelian-restorer-of-the-world</a></p>



<p>-Grant</p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-73759" class="share-twitter sd-button share-icon" href="https://theplayersaid.com/2020/11/30/interview-with-tom-russell-designer-of-aurelian-restorer-of-the-world-from-hollandspiele/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-73759" class="share-facebook sd-button share-icon" href="https://theplayersaid.com/2020/11/30/interview-with-tom-russell-designer-of-aurelian-restorer-of-the-world-from-hollandspiele/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-109973685-73759-5fc5fa64637d8' data-src='//widgets.wp.com/likes/index.html?ver=20200826#blog_id=109973685&amp;post_id=73759&amp;origin=theplayersaid.wordpress.com&amp;obj_id=109973685-73759-5fc5fa64637d8&amp;domain=theplayersaid.com' data-name='like-post-frame-109973685-73759-5fc5fa64637d8'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>
							
						</div>

					
					<footer class="post-footer">

						
							<div class="post-tags">

								<a href="https://theplayersaid.com/tag/270-275ad/" rel="tag">270-275AD</a><a href="https://theplayersaid.com/tag/aurelian-restorer-of-the-world/" rel="tag">Aurelian: Restorer of the World</a><a href="https://theplayersaid.com/tag/designer-interview/" rel="tag">Designer Interview</a><a href="https://theplayersaid.com/tag/hollandspiele/" rel="tag">Hollandspiele</a><a href="https://theplayersaid.com/tag/lucius-domitius-aurelianus/" rel="tag">Lucius Domitius Aurelianus</a><a href="https://theplayersaid.com/tag/restitutor-orbis/" rel="tag">Restitutor Orbis</a><a href="https://theplayersaid.com/tag/sol-invictus/" rel="tag">Sol Invictus</a><a href="https://theplayersaid.com/tag/solitaire-sunday/" rel="tag">Solitaire Sunday</a><a href="https://theplayersaid.com/tag/solitaire-wargame/" rel="tag">Solitaire Wargame</a><a href="https://theplayersaid.com/tag/tom-russell/" rel="tag">Tom Russell</a><a href="https://theplayersaid.com/tag/wargame-wednesday/" rel="tag">Wargame Wednesday</a>
							</div>

						
							<div class="entry-author author-avatar-show">
				<div class="author-avatar">
			<img alt='' src='https://1.gravatar.com/avatar/1e752cb2f1e1614d7feea41509cfa4ee?s=100&#038;d=identicon&#038;r=G' class='avatar avatar-100' height='100' width='100' />		</div><!-- .author-avatar -->
		
		<div class="author-heading">
			<h2 class="author-title">Published by <span class="author-name">Grant</span></h2>
		</div><!-- .author-heading -->

		<p class="author-bio">
						<a class="author-link" href="https://theplayersaid.com/author/grantkleinhenz/" rel="author">
				View all posts by Grant			</a>
		</p><!-- .author-bio -->
	</div><!-- .entry-auhtor -->

					</footer>

				</div> <!-- /post-inner -->

			</article> <!-- /post -->

		
	<nav class="navigation post-navigation" role="navigation" aria-label="Posts">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://theplayersaid.com/2020/11/29/unboxing-video-enemy-action-ardennes-from-compass-games/" rel="prev"><span class="meta-nav" aria-hidden="true">Previous</span> <span class="screen-reader-text">Previous post:</span> <span class="navigation-post-title previous-post-title">Unboxing Video: Enemy Action: Ardennes from Compass&nbsp;Games</span></a></div></div>
	</nav>
		
<div id="comments" class="comments-area clear-fix">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/11/30/interview-with-tom-russell-designer-of-aurelian-restorer-of-the-world-from-hollandspiele/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://theplayersaid.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="e6e9866c20" /><input type="hidden" name="_wp_http_referer" value="/2020/11/30/interview-with-tom-russell-designer-of-aurelian-restorer-of-the-world-from-hollandspiele/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Guest">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			You are commenting using your WordPress.com account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			You are commenting using your Google account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			You are commenting using your Twitter account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			You are commenting using your Facebook account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='73759' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="70ebf47b5b" /></p>
<input type="hidden" name="genseq" value="1606810212" />
<input type="hidden" id="ak_js" name="ak_js" value="140"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->
		
	
	</main> <!-- /content -->

	
<div class="sidebar">
	<aside id="media_image-21" class="widget widget_media_image"><div class="widget-content"><h3 class="widget-title">Become A Patron</h3><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://www.patreon.com/theplayersaid"><img width="662" height="320" src="https://theplayersaid.files.wordpress.com/2020/02/patreon-logo.jpg?w=662" class="image wp-image-66906  attachment-662x320 size-662x320" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://theplayersaid.files.wordpress.com/2020/02/patreon-logo.jpg 662w, https://theplayersaid.files.wordpress.com/2020/02/patreon-logo.jpg?w=150 150w, https://theplayersaid.files.wordpress.com/2020/02/patreon-logo.jpg?w=300 300w" sizes="(max-width: 662px) 100vw, 662px" data-attachment-id="66906" data-permalink="https://theplayersaid.com/patreon-logo/" data-orig-file="https://theplayersaid.files.wordpress.com/2020/02/patreon-logo.jpg" data-orig-size="662,320" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Patreon Logo" data-image-description="" data-medium-file="https://theplayersaid.files.wordpress.com/2020/02/patreon-logo.jpg?w=300" data-large-file="https://theplayersaid.files.wordpress.com/2020/02/patreon-logo.jpg?w=616" /></a></div><div class="clear"></div></aside><aside id="custom_html-3" class="widget_text widget widget_custom_html"><div class="widget_text widget-content"><h3 class="widget-title">Your Help Keeps Us Going</h3><div class="textwidget custom-html-widget"><div align="center"><a href="https://www.paypal.com/cgi-bin/webscr?cmd=_s-xclick&amp;hosted_button_id=NXAXL4PQCL6K2">
	<img src="https://www.paypalobjects.com/webstatic/en_US/btn/btn_donate_92x26.png" alt="Donate Button" /></a></div>
<br /><div align="center">
</div></div></div><div class="clear"></div></aside><aside id="media_image-22" class="widget widget_media_image"><div class="widget-content"><h3 class="widget-title">Merchandise [click image]</h3><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://teespring.com/stores/the-players-aid"><img width="480" height="480" src="https://theplayersaid.files.wordpress.com/2020/02/iheartwargames.jpg?w=480" class="image wp-image-66909  attachment-480x480 size-480x480" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://theplayersaid.files.wordpress.com/2020/02/iheartwargames.jpg 480w, https://theplayersaid.files.wordpress.com/2020/02/iheartwargames.jpg?w=150 150w, https://theplayersaid.files.wordpress.com/2020/02/iheartwargames.jpg?w=300 300w" sizes="(max-width: 480px) 100vw, 480px" data-attachment-id="66909" data-permalink="https://theplayersaid.com/iheartwargames/" data-orig-file="https://theplayersaid.files.wordpress.com/2020/02/iheartwargames.jpg" data-orig-size="480,480" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="iheartwargames" data-image-description="" data-medium-file="https://theplayersaid.files.wordpress.com/2020/02/iheartwargames.jpg?w=300" data-large-file="https://theplayersaid.files.wordpress.com/2020/02/iheartwargames.jpg?w=480" /></a></div><div class="clear"></div></aside><aside id="media_image-19" class="widget widget_media_image"><div class="widget-content"><h3 class="widget-title">3 buttons: $5 (US) [click image]</h3><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://www.paypal.com/cgi-bin/webscr?cmd=_s-xclick&#038;hosted_button_id=NXAXL4PQCL6K2"><img width="1247" height="1073" src="https://theplayersaid.files.wordpress.com/2018/04/resized_20180423_185620-01.jpeg?w=1247" class="image wp-image-57162  attachment-1247x1073 size-1247x1073" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://theplayersaid.files.wordpress.com/2018/04/resized_20180423_185620-01.jpeg 1247w, https://theplayersaid.files.wordpress.com/2018/04/resized_20180423_185620-01.jpeg?w=150 150w, https://theplayersaid.files.wordpress.com/2018/04/resized_20180423_185620-01.jpeg?w=300 300w, https://theplayersaid.files.wordpress.com/2018/04/resized_20180423_185620-01.jpeg?w=768 768w, https://theplayersaid.files.wordpress.com/2018/04/resized_20180423_185620-01.jpeg?w=1024 1024w" sizes="(max-width: 1247px) 100vw, 1247px" data-attachment-id="57162" data-permalink="https://theplayersaid.com/resized_20180423_185620-01/" data-orig-file="https://theplayersaid.files.wordpress.com/2018/04/resized_20180423_185620-01.jpeg" data-orig-size="1247,1073" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Resized_20180423_185620-01.jpeg" data-image-description="" data-medium-file="https://theplayersaid.files.wordpress.com/2018/04/resized_20180423_185620-01.jpeg?w=300" data-large-file="https://theplayersaid.files.wordpress.com/2018/04/resized_20180423_185620-01.jpeg?w=616" /></a></div><div class="clear"></div></aside><aside id="custom_html-7" class="widget_text widget widget_custom_html"><div class="widget_text widget-content"><h3 class="widget-title">Playtest Sign Up:</h3><div class="textwidget custom-html-widget">Game: Future War: Korea<br /> 
Designer: Christopher Davis<br /> 
Contact: play.testing.games@gmail.com</div></div><div class="clear"></div></aside><aside id="media_image-15" class="widget widget_media_image"><div class="widget-content"><h3 class="widget-title">**SPOILERS** Pandemic Legacy: Season 1</h3><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://theplayersaid.com/spoilers-pandemic-legacy/"><img class="image aligncenter" src="https://theplayersaid.files.wordpress.com/2016/06/legacy-blue.png?w=816" alt="" width="816" height="297" /></a></div><div class="clear"></div></aside><aside id="twitter_timeline-3" class="widget widget_twitter_timeline"><div class="widget-content"><a class="twitter-timeline" data-height="400" data-theme="light" data-border-color="#e8e8e8" data-lang="EN" data-partner="jetpack" data-chrome="noheader nofooter transparent" href="https://twitter.com/@playersaidblog" href="https://twitter.com/@playersaidblog">My Tweets</a></div><div class="clear"></div></aside><aside id="categories-5" class="widget widget_categories"><div class="widget-content"><h3 class="widget-title">Categories</h3><form action="https://theplayersaid.com" method="get"><label class="screen-reader-text" for="cat">Categories</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="550797121">12 Days of Christmas Gaming</option>
	<option class="level-0" value="317434">AAR</option>
	<option class="level-0" value="2487248">Action Point</option>
	<option class="level-0" value="493845812">Best 3 Games With&#8230;&#8230;</option>
	<option class="level-0" value="555658067">Board Game Blitz</option>
	<option class="level-0" value="15622">Board Games</option>
	<option class="level-0" value="425875557">Cardboard Carnage</option>
	<option class="level-0" value="1591665">Designer Interviews</option>
	<option class="level-0" value="43586580">Essen Spiel</option>
	<option class="level-0" value="18797090">Event Cards</option>
	<option class="level-0" value="5102">Family Fun</option>
	<option class="level-0" value="1243439">Friday Night Fights</option>
	<option class="level-0" value="379625990">Gen Con 2016</option>
	<option class="level-0" value="500426518">Gen Con 2017</option>
	<option class="level-0" value="587555586">Gen Con 2018</option>
	<option class="level-0" value="646029007">Gen Con 2019</option>
	<option class="level-0" value="647197596">GMT Monthly Update</option>
	<option class="level-0" value="150060">Guest Posts</option>
	<option class="level-0" value="169238622">Kickstarter Korner</option>
	<option class="level-0" value="1832">Lists</option>
	<option class="level-0" value="432942426">Map-A-Week</option>
	<option class="level-0" value="34268">miniatures</option>
	<option class="level-0" value="34327">New Year&#8217;s Resolutions</option>
	<option class="level-0" value="253865">New-to-Me</option>
	<option class="level-0" value="103">News</option>
	<option class="level-0" value="69192">On This Day&#8230;</option>
	<option class="level-0" value="7860">Origins</option>
	<option class="level-0" value="419191788">Origins 2016</option>
	<option class="level-0" value="501673815">Origins 2017</option>
	<option class="level-0" value="536986554">Origins 2018</option>
	<option class="level-0" value="16490610">Play Through</option>
	<option class="level-0" value="9246">Preview</option>
	<option class="level-0" value="245">Reflections</option>
	<option class="level-0" value="309">Reviews</option>
	<option class="level-0" value="21746201">Roleplay Review</option>
	<option class="level-0" value="394917602">Solitaire Sunday</option>
	<option class="level-0" value="1274421">Strategy &amp; Tactics</option>
	<option class="level-0" value="150221018">Table Top Day</option>
	<option class="level-0" value="16122617">The Love/Hate Relationship</option>
	<option class="level-0" value="174940">Unboxing</option>
	<option class="level-0" value="1">Uncategorized</option>
	<option class="level-0" value="412">video</option>
	<option class="level-0" value="83004690">War Game Wednesday</option>
	<option class="level-0" value="579018680">Wargame Watch</option>
	<option class="level-0" value="228313">WBC</option>
	<option class="level-0" value="39366264">Why I Game</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</div><div class="clear"></div></aside><aside id="follow_button_widget-5" class="widget widget_follow_button_widget"><div class="widget-content">
		<a class="wordpress-follow-button" href="https://theplayersaid.com" data-blog="109973685" data-lang="en" >Follow The Players&#039; Aid on WordPress.com</a>
		<script type="text/javascript">(function(d){var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');p.type = 'text/javascript';p.async = true;p.src = '//widgets.wp.com/platform.js';f.parentNode.insertBefore(p,f);}(document));</script>

		</div><div class="clear"></div></aside><aside id="blog_subscription-5" class="widget widget_blog_subscription jetpack_subscription_widget"><div class="widget-content">			<form
				action="https://subscribe.wordpress.com"
				method="post"
				accept-charset="utf-8"
				id=""
			>
														<p id="subscribe-email">
						<label
							id="subscribe-field-label"
							for="subscribe-field"
							class="screen-reader-text"
						>
							Email Address:						</label>

						<input
								type="text"
								name="email"
								
								style="width: 95%; padding: 1px 10px"
								placeholder="Enter your email address"
								value=""
								id="subscribe-field"
							/>					</p>
				
				<p id="subscribe-submit">
                    <input type="hidden" name="action" value="subscribe"/>
                    <input type="hidden" name="blog_id" value="109973685"/>
                    <input type="hidden" name="source" value="https://theplayersaid.com/2020/11/30/interview-with-tom-russell-designer-of-aurelian-restorer-of-the-world-from-hollandspiele/"/>
                    <input type="hidden" name="sub-type" value="widget"/>
                    <input type="hidden" name="redirect_fragment" value="blog_subscription-5"/>
					<input type="hidden" id="_wpnonce" name="_wpnonce" value="f69f02287f" />                    <button type="submit"
	                    		                	                >
	                    Email Updates                    </button>
                </p>
            </form>
			
</div><div class="clear"></div></aside></div>

	<div class="clear"></div>

</div> <!-- /wrapper -->


<footer class="site-footer">

	<div class="section-inner">
		<a href="#" class="to-the-top" title="To the top"><div class="fa fw fa-arrow-up"></div></a>
		<p class="copyright">&copy; 2020 <a href="https://theplayersaid.com/" title="The Players&#039; Aid &mdash; Board Game Reviews, Reports, and Reflections." rel="home">The Players&#039; Aid</a></p>
		<p class="attribution"><a href="https://wordpress.com/?ref=footer_custom_com" rel="nofollow">Website Built with WordPress.com</a>.</p>
	</div>

</footer> <!-- /site-footer -->

<!--  -->
<script src='//0.gravatar.com/js/gprofiles.js?ver=202049y' id='grofiles-cards-js'></script>
<script id='wpgroho-js-extra'>
var WPGroHo = {"my_hash":""};
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-1e752cb2f1e1614d7feea41509cfa4ee">
	</div>
	</div>
<script id='highlander-comments-js-extra'>
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/theplayersaid.wordpress.com\/public.api\/connect\/?action=request&domain=theplayersaid.com","logoutURL":"https:\/\/theplayersaid.wordpress.com\/wp-login.php?action=logout&_wpnonce=0ce1eed330","homeURL":"https:\/\/theplayersaid.com\/","postID":"73759","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1573483029j'></script>

<script>
window.addEventListener( "load", function( event ) {
	var link = document.createElement( "link" );
	link.href = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.css?v=20201002";
	link.type = "text/css";
	link.rel = "stylesheet";
	document.head.appendChild( link );

	var script = document.createElement( "script" );
	script.src = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.js?v=20201002";
	script.defer = true;
	document.body.appendChild( script );
} );
</script>

	
	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="109973685" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://theplayersaid.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="The Players&#039; Aid" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="89e0e9ba8f" /><input type="hidden" name="_wp_http_referer" value="/2020/11/30/interview-with-tom-russell-designer-of-aurelian-restorer-of-the-world-from-hollandspiele/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/theplayersaid.com\/2020\/11\/30\/interview-with-tom-russell-designer-of-aurelian-restorer-of-the-world-from-hollandspiele\/":73759};
	</script>
				<link rel='stylesheet' id='all-css-0-3' href='https://s0.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1592560282h&cssminify=yes' type='text/css' media='all' />
<script id='comment-like-js-extra'>
var comment_like_text = {"loading":"Loading..."};
</script>
<script id='jetpack-carousel-js-extra'>
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/theplayersaid.com\/wp-admin\/admin-ajax.php","nonce":"6982d0b2bd","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/theplayersaid.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Ftheplayersaid.com%2F2020%2F11%2F30%2Finterview-with-tom-russell-designer-of-aurelian-restorer-of-the-world-from-hollandspiele%2F","blog_id":"109973685","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=109973685&v=wpcom&tz=-5&user_id=0&subd=theplayersaid","is_public":"1","reblog_enabled":""};
</script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyNk91OwzAMhV+I1APGgAvEo6C0dVu3+SN21o2nJ1U3wehUplw4ss9nR8cKjEFV3gk6gZ6hxj1VGA5Fz3dwWQqexSKzbvFKtf9MGI+nUJDbE47/ynqUoKtBRWT6WnS1SQWTWnIMhgZkyFDCTrvaYFwRV97anFIz1E90CTxSWJuwgC4Sf8EfqjS+GhgeinygJpaZndMZbjsp/cJO6TBbCSGVEP1oyLUTxgOFjLhBNb5KrBq6EWwMHthQvbTlur72qTQoOohv/W1Ia3ypzVlLrjKpvjQqYjDHwpJbcfm0cPjIDUBGEsGohCzmMWvb0XXuq0odwWrOTL4pibnTYjO/V6qjT4zmPFWdE2uDBmKLoh6LzfzIxke7op8+hWqMpgjc6TiZdYoZerdv97vNbvv88rp96r8BBk1HQg=='></script>
<script type='text/javascript'>
var windowOpen;
			document.body.addEventListener( 'click', function ( event ) {
				if ( event.target &&
						( event.target.matches && event.target.matches( 'a.share-twitter' ) ) ||
						( event.target.msMatchesSelector && event.target.msMatchesSelector( 'a.share-twitter' ) ) ) {
					// If there's another sharing window open, close it.
					if ( typeof windowOpen !== 'undefined' ) {
						windowOpen.close();
					}
					windowOpen = window.open( event.target.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
					return false;
				}
			} );
var windowOpen;
			document.body.addEventListener( 'click', function ( event ) {
				if ( event.target &&
						( event.target.matches && event.target.matches( 'a.share-facebook' ) ) ||
						( event.target.msMatchesSelector && event.target.msMatchesSelector( 'a.share-facebook' ) ) ) {
					// If there's another sharing window open, close it.
					if ( typeof windowOpen !== 'undefined' ) {
						windowOpen.close();
					}
					windowOpen = window.open( event.target.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
					return false;
				}
			} );
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20200826#ver=20200826' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?61" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'109973685','blog_tz':'-5','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'109973685','v':'wpcom','tz':'-5','user_id':'0','post':'73759','subd':'theplayersaid'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGRVYVNrSFguN3FwSmQ5RGtNX3VQcj1yVzhiflM1THQtLGFdQ2toOXYlcis0THpIOWdTYytWbTMxXywzY0FfKzd3QyZ3NEQ1M2lqZTVCOUlQNk51T21bUXJSOWF8c3c/TldpbXlxbG5+OVE2Yk0saXc3My5ZdHVReGdPcGpuN2V4LGJRTXxmVjFQTUF0Yk8/YnxYUElEazkmeWxuS0FuNFBvaXJJMms3LktvUzN5QmNDUEZ2UW5bMmpjUlQ3N182SlExeU0mdDctaEdCX3lpRDgrL1VJRVhJZTJuZ3Vza2J8cVNmTTYmOUgvJnorM0JnaldCRTl2Lzk/alhVeEZVQld2VTFReTh2enh1c2tjblJRVX5oLElXcVo='}]);
_stq.push([ 'clickTrackerInit', '109973685', '73759' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
<!--
	generated in 0.191 seconds
	124014 bytes batcached for 300 seconds
-->
