<!DOCTYPE html>
<html class="no-js" lang="en">

<head>

<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://theplayersaid.com/xmlrpc.php">

<title>The Shores of Tripoli from Fort Circle Games – Action Point 3 &#8211; The Players&#039; Aid</title>
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Lora:r:latin,latin-ext","Lora:r,i,b,bi:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s0.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active body{font-family:"Lora",serif}.wf-active .search-container .search-field{font-family:"Lora",serif}.wf-active .blog-description{font-family:"Lora",serif}.wf-active .post-content p.page-links{font-family:"Lora",serif}.wf-active .post-content{font-family:"Lora",serif}.wf-active .post-content h4, .wf-active .post-content h5, .wf-active .post-content h6{font-family:"Lora",serif}.wf-active .post-content blockquote p{font-family:"Lora",serif}.wf-active .post-content blockquote cite{font-family:"Lora",serif}.wf-active .post-content .gallery-caption, .wf-active .post-content .wp-caption-text{font-family:"Lora",serif}.wf-active .post-content fieldset legend{font-family:"Lora",serif}.wf-active .post-content label{font-family:"Lora",serif}.wf-active .post-content input, .wf-active .post-content textarea{font-family:"Lora",serif}.wf-active .pingbacklist li:before{font-family:"Lora",serif}.wf-active .comments-nav .fleft a:before{font-family:"Lora",serif}.wf-active .comments-nav .fright a:after{font-family:"Lora",serif}.wf-active .comment-respond input[type="text"], .wf-active .comment-respond textarea{font-family:"Lora",serif}.wf-active .comment-respond input[type="submit"]{font-family:"Lora",serif}.wf-active .wrapper .search-field{font-family:"Lora",serif}.wf-active .comment-respond#respond{font-family:"Lora",serif}.wf-active .blog-title{font-weight:400;font-style:normal}.wf-active .post-title{font-family:"Lora",serif;font-weight:400;font-style:normal}.wf-active .single-post .post-title{font-weight:400;font-style:normal}.wf-active .related-posts-title{font-weight:400;font-style:normal}.wf-active .post-content h1, .wf-active .post-content h2, .wf-active .post-content h3{font-family:"Lora",serif;font-weight:400;font-style:normal}.wf-active .post-content h1, .wf-active .post-content h2, .wf-active .post-content h3{font-family:"Lora",serif;font-weight:400;font-style:normal}.wf-active .post-content h1{font-style:normal;font-weight:400}.wf-active .post-content h2{font-style:normal;font-weight:400}.wf-active .post-content h3{font-style:normal;font-weight:400}.wf-active .comment-reply-title, .wf-active .comments-title{font-weight:400;font-style:normal}.wf-active .comment-reply-title .fa, .wf-active .comments-title .fa{font-style:normal;font-weight:400}.wf-active .widget-title{font-weight:400;font-style:normal}.wf-active .widget_rss li a{font-family:"Lora",serif;font-weight:400;font-style:normal}.wf-active .rowling-widget-list .title{font-family:"Lora",serif;font-weight:400;font-style:normal}.wf-active .post-content div#jp-relatedposts h3.jp-relatedposts-headline{font-family:"Lora",serif;font-style:normal;font-weight:400}</style>
<script>document.documentElement.className = document.documentElement.className.replace("no-js","js");</script>

<!-- Async WordPress.com Remote Login -->
<script id="wpcom_remote_login_js">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</script>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//theplayersaid.wordpress.com' />
<link rel='dns-prefetch' href='//wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="The Players&#039; Aid &raquo; Feed" href="https://theplayersaid.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Players&#039; Aid &raquo; Comments Feed" href="https://theplayersaid.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Players&#039; Aid &raquo; The Shores of Tripoli from Fort Circle Games – Action Point&nbsp;3 Comments Feed" href="https://theplayersaid.com/2020/10/28/the-shores-of-tripoli-from-fort-circle-games-action-point-3/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1596548281h&ver=5.5-wpcom-48931"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJydkVtqAzEMRTdUj5opHchH6Vr8EK4Sa2wsmTC7r+M+CGlIS38EV7pHQhKcivF5VVwVuJmSWqRV4FR8ZiNMCbcrNXmRB7iNVUxWMZiSRa/UPSzREQUOqMX6oxnqh/3LG1uXDmvslYqwn+ZpBtcoBXApD9xVWzcQ3RL+oc2gLqbbLTc1sVL4b4tqldYov+A+f2LzWCGQ6HfO3EYvTnZevue5WD07GANZTMjddg/7+KRzpaKI6ZGpsdG3Do6Tv/LLbnl82u3nZXk+vAME58rn?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<style id='global-styles-inline-css'>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</style>
<link rel='stylesheet' id='all-css-2-1' href='https://s1.wp.com/_static/??/wp-content/mu-plugins/comment-likes/css/comment-likes.css,/i/noticons/noticons.css?m=1436783281j&cssminify=yes' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='fonts-css'  href='https://fonts.googleapis.com/css?family=Lato%3A400%2C700%2C900%2C400italic%2C700italic%7CMerriweather%3A700%2C900%2C400italic&#038;subset=latin%2Clatin-ext' media='all' />
<link rel='stylesheet' id='all-css-4-1' href='https://s2.wp.com/_static/??-eJx9jdEKwjAMRX/IGIUN54P4LV3JaiVNStNS/Hu3N4ewx8M9h4s9g1epJBXrixIZ5jZj0c5RAi7rBK6TaaIdnL3ZCY9jqx/+F1ODzC1EMQykwOpdjSo7gIVdLEdpoZk1hO1mtX5wi57pcR2H+3C5TeP0/gJtD1SQ?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-5-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link rel='stylesheet' id='all-css-8-1' href='https://s0.wp.com/_static/??-eJxti8sKgCAQAH8oW6KHdoi+xcTUWF1pjX4/OnSIOg0DM3BmYSgVmwrEQ2Q8XEgMmbiIFXXYgb3eQ3IPa8Ncwf/FZIJGgeToLZ+peBstg+/AIS0a72COU9OPUg69atV2AWWKN+I=?cssminify=yes' type='text/css' media='all' />
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script id='wpcom-actionbar-placeholder-js-extra'>
var actionbardata = {"siteID":"109973685","siteName":"The Players' Aid","siteURL":"https:\/\/theplayersaid.com","icon":"<img alt='' src='https:\/\/theplayersaid.files.wordpress.com\/2017\/07\/hex-final-draft-small-jay-peg.jpg?w=50' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/rowling","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Ftheplayersaid.com%2F2020%2F10%2F28%2Fthe-shores-of-tripoli-from-fort-circle-games-action-point-3%2F&signup_flow=account&domain=theplayersaid.com","themeURL":"https:\/\/wordpress.com\/theme\/rowling\/","xhrURL":"https:\/\/theplayersaid.com\/wp-admin\/admin-ajax.php","nonce":"95b8a2992b","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"3591aa5033\" \/>","referer":"https:\/\/theplayersaid.com\/2020\/10\/28\/the-shores-of-tripoli-from-fort-circle-games-action-point-3\/","canFollow":"1","feedID":"48730153","statusMessage":"","customizeLink":"https:\/\/theplayersaid.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Ftheplayersaid.wordpress.com%2F2020%2F10%2F28%2Fthe-shores-of-tripoli-from-fort-circle-games-action-point-3%2F","postID":"73023","shortlink":"https:\/\/wp.me\/p7rrb7-iZN","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/theplayersaid.com\/73023","statsLink":"https:\/\/wordpress.com\/stats\/post\/73023\/theplayersaid.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Rowling","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/read\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 1,198 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Ftheplayersaid.com%2F2020%2F10%2F28%2Fthe-shores-of-tripoli-from-fort-circle-games-action-point-3%2F&signup_flow=account&domain=theplayersaid.com\">Log in now.<\/a>","stats":"Stats"}};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??/wp-includes/js/jquery/jquery.js,/wp-content/js/mobile-useragent-info.js,/wp-content/mu-plugins/related-posts/related-posts.js?m=1591626894j'></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://theplayersaid.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Interview with Greg Porter Designer of Aden from Tiny Battle&nbsp;Publishing' href='https://theplayersaid.com/2020/10/27/interview-with-greg-porter-designer-of-aden-from-tiny-battle-publishing/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://theplayersaid.com/2020/10/28/the-shores-of-tripoli-from-fort-circle-games-action-point-3/" />
<link rel='shortlink' href='https://wp.me/p7rrb7-iZN' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Ftheplayersaid.com%2F2020%2F10%2F28%2Fthe-shores-of-tripoli-from-fort-circle-games-action-point-3%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Ftheplayersaid.com%2F2020%2F10%2F28%2Fthe-shores-of-tripoli-from-fort-circle-games-action-point-3%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="The Shores of Tripoli from Fort Circle Games – Action Point 3" />
<meta property="og:url" content="https://theplayersaid.com/2020/10/28/the-shores-of-tripoli-from-fort-circle-games-action-point-3/" />
<meta property="og:description" content="I have never played a historical wargame on the First Barbary War, which if you didn’t know was one of the first major wars the young United States of America participated in that was situated far …" />
<meta property="article:published_time" content="2020-10-28T12:00:00+00:00" />
<meta property="article:modified_time" content="2020-10-23T14:01:47+00:00" />
<meta property="og:site_name" content="The Players&#039; Aid" />
<meta property="og:image" content="https://theplayersaid.files.wordpress.com/2020/10/the-shores-of-tripoli-card-decks.jpg?w=1200" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="948" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="The Shores of Tripoli from Fort Circle Games – Action Point&nbsp;3" />
<meta name="twitter:image" content="https://theplayersaid.files.wordpress.com/2020/10/the-shores-of-tripoli-card-decks.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="search" type="application/opensearchdescription+xml" href="https://theplayersaid.com/osd.xml" title="The Players&#039; Aid" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="The Players&#039; Aid" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Board Game Reviews, Reports, and Reflections." /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://theplayersaid.com/feed/;icon-uri=https://theplayersaid.files.wordpress.com/2017/07/hex-final-draft-small-jay-peg.jpg?w=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="I have never played a historical wargame on the First Barbary War, which if you didn’t know was one of the first major wars the young United States of America participated in that was situated far outside their sphere of influence in North and South America. Shortly after the end of the American Revolutionary War,&hellip;" />
<link rel="amphtml" href="https://theplayersaid.com/2020/10/28/the-shores-of-tripoli-from-fort-circle-games-action-point-3/amp/"><style type="text/css" id="custom-colors-css">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</style>
<link rel="icon" href="https://theplayersaid.files.wordpress.com/2017/07/hex-final-draft-small-jay-peg.jpg?w=32" sizes="32x32" />
<link rel="icon" href="https://theplayersaid.files.wordpress.com/2017/07/hex-final-draft-small-jay-peg.jpg?w=140" sizes="192x192" />
<link rel="apple-touch-icon" href="https://theplayersaid.files.wordpress.com/2017/07/hex-final-draft-small-jay-peg.jpg?w=140" />
<meta name="msapplication-TileImage" content="https://theplayersaid.files.wordpress.com/2017/07/hex-final-draft-small-jay-peg.jpg?w=140" />

</head>

	<body class="post-template-default single single-post postid-73023 single-format-standard customizer-styles-applied has-featured-image highlander-enabled highlander-light custom-colors">

		<a class="skip-link screen-reader-text" href="#main">Skip to content</a>

		
			<nav class="top-nav">

				<div class="section-inner clear-fix">

					<ul class="header-top-menu">

						<li id="menu-item-7492" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7492"><a href="https://theplayersaid.wordpress.com">Home</a></li>
<li id="menu-item-66941" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-66941"><a href="https://theplayersaid.com/alexanders-top-10-wargames/">Alexander&#8217;s Top 10 Wargames</a></li>
<li id="menu-item-7494" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7494"><a href="https://theplayersaid.com/grants-top-10-all-time-games/">Grant&#8217;s Top 10 Games</a></li>
<li id="menu-item-66902" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-66902"><a href="https://theplayersaid.com/acknowledgements/">Acknowledgements</a></li>

					</ul> <!-- /header-top-menu -->

					<ul class="social-menu">

						<li id="menu-item-7497" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7497"><a target="_blank" rel="noopener noreferrer" href="https://twitter.com/playersaidblog"><span class="screen-reader-text">Twitter</span></a></li>
<li id="menu-item-7498" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7498"><a target="_blank" rel="noopener noreferrer" href="https://www.instagram.com/playersaid/"><span class="screen-reader-text">instagram</span></a></li>
<li id="menu-item-7499" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7499"><a target="_blank" rel="noopener noreferrer" href="https://www.youtube.com/channel/UCzgDa9S8nnVLxXPzjBX8WMg"><span class="screen-reader-text">youtube</span></a></li>
<li id="menu-item-7500" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7500"><a target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/theplayersaid/"><span class="screen-reader-text">facebook</span></a></li>
<li id="menu-item-151" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151"><a class="search-toggle" href="#"><span class="screen-reader-text">Search</span></a></li>
					</ul> <!-- /social-menu -->

				</div> <!-- /section-inner -->

			</nav> <!-- /top-nav -->

		
		<div class="search-container">

			<div class="section-inner">

				
<form method="get" class="search-form" action="https://theplayersaid.com/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" class="search-field" placeholder="Search" value="" name="s" title="Search for:" />
	</label>
	<button type="submit" class="search-button"><span class="fa fw fa-search"></span><span class="screen-reader-text">Search</span></button>
</form>

			</div> <!-- /section-inner -->

		</div> <!-- /search-container -->

		<header class="header-wrapper">

			<div class="header">

				<div class="section-inner">

					
						<a href="https://theplayersaid.com/" class="site-logo-link" rel="home" itemprop="url"></a>
						<h2 class="site-title">
							<a href="https://theplayersaid.com/" title="The Players&#039; Aid &mdash; Board Game Reviews, Reports, and Reflections." rel="home">The Players&#039; Aid</a>
						</h2>

													<h4 class="site-description">Board Game Reviews, Reports, and Reflections.</h4>
						
					
					
				</div> <!-- /section-inner -->

			</div> <!-- /header -->

			
		</header> <!-- /header-wrapper -->

<div class="wrapper section-inner">

	<main id="main" class="content">

	
		
		
			<article id="post-73023" class="single clear-fix post-73023 post type-post status-publish format-standard has-post-thumbnail hentry category-action-point category-war-game-wednesday tag-1801-1806 tag-action-point tag-admiral-rais-breaks-out tag-algeria tag-american-card-deck tag-battle-cards tag-card-decks tag-card-driven-game tag-cdg tag-common-event-cards tag-constantinople-sends-aid tag-core-event-cards tag-event-cards tag-first-barbary-war tag-fort-circle-games tag-hamets-army-created tag-kevin-bertram tag-mediterranean-sea tag-morocco tag-north-africa tag-swedish-frigates-arrive tag-the-shores-of-tripoli tag-thomas-jefferson tag-tripoli tag-tripolitan-card-deck tag-tripolitania tag-tunisia tag-unique-event-cards tag-united-states-of-america tag-victory-event-cards tag-wargame tag-wargame-wednesday tag-yusuf-qaramanli fallback-thumbnail">

				<header class="post-header">

											<p class="post-categories"><a href="https://theplayersaid.com/category/action-point/" rel="category tag">Action Point</a>, <a href="https://theplayersaid.com/category/war-game-wednesday/" rel="category tag">War Game Wednesday</a></p>
					
					<h1 class="post-title">The Shores of Tripoli from Fort Circle Games – Action Point&nbsp;3</h1>
				</header> <!-- /post-header -->

				
					<figure class="post-image clear-fix">

						<img width="816" height="644" src="https://theplayersaid.files.wordpress.com/2020/10/the-shores-of-tripoli-card-decks.jpg?w=816" class="attachment-rowling-post-image size-rowling-post-image wp-post-image" alt="" loading="lazy" srcset="https://theplayersaid.files.wordpress.com/2020/10/the-shores-of-tripoli-card-decks.jpg?w=816 816w, https://theplayersaid.files.wordpress.com/2020/10/the-shores-of-tripoli-card-decks.jpg?w=1632 1632w, https://theplayersaid.files.wordpress.com/2020/10/the-shores-of-tripoli-card-decks.jpg?w=150 150w, https://theplayersaid.files.wordpress.com/2020/10/the-shores-of-tripoli-card-decks.jpg?w=300 300w, https://theplayersaid.files.wordpress.com/2020/10/the-shores-of-tripoli-card-decks.jpg?w=768 768w, https://theplayersaid.files.wordpress.com/2020/10/the-shores-of-tripoli-card-decks.jpg?w=1024 1024w" sizes="(max-width: 816px) 100vw, 816px" data-attachment-id="73026" data-permalink="https://theplayersaid.com/2020/10/28/the-shores-of-tripoli-from-fort-circle-games-action-point-3/the-shores-of-tripoli-card-decks/" data-orig-file="https://theplayersaid.files.wordpress.com/2020/10/the-shores-of-tripoli-card-decks.jpg" data-orig-size="3815,3013" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="The Shores of Tripoli Card Decks" data-image-description="" data-medium-file="https://theplayersaid.files.wordpress.com/2020/10/the-shores-of-tripoli-card-decks.jpg?w=300" data-large-file="https://theplayersaid.files.wordpress.com/2020/10/the-shores-of-tripoli-card-decks.jpg?w=616" />
						
					</figure> <!-- /post-image -->

				
				<div class="post-meta">

					<span class="post-meta-date">Date: <a href="https://theplayersaid.com/2020/10/28/the-shores-of-tripoli-from-fort-circle-games-action-point-3/">October 28, 2020</a></span><span class="post-meta-author">Author: <a href="https://theplayersaid.com/author/grantkleinhenz/">Grant</a></span> 
											<span class="post-comments">
							<a href="https://theplayersaid.com/2020/10/28/the-shores-of-tripoli-from-fort-circle-games-action-point-3/#comments"><span class="fa fw fa-comment"></span>1<span class="resp"> Comment</span></a>						</span>
					
					
				</div> <!-- /post-meta -->

				<div class="post-inner">

					
						<div class="post-content">

							
<p>I have never played a historical wargame on the First Barbary War, which if you didn’t know was one of the first major wars the young United States of America participated in that was situated far outside their sphere of influence in North and South America. Shortly after the end of the American Revolutionary War, commercial vessels of the United States were being attacked and raided by the pirates of the Barbary coast in the Mediterranean Sea. In 1801, newly inaugurated President Thomas Jefferson was eager to put an end to this threat and sent a “squadron of observation” to the Mediterranean to deal with the threat.&nbsp;<em>The Shores of Tripoli</em>&nbsp;covers this conflict&nbsp;and does so using a card driven game mechanic that works really well in this instance. The game is a little deceiving, as at first it appears to be pretty introductory with simple rules and mechanics, but the depth for the game lies in the strategy for each side and the fact that their victory conditions are asymmetric.</p>



<p>In <a href="https://theplayersaid.com/2020/10/02/the-shores-of-tripoli-from-fort-circle-games-action-point-1/">Action Point 1</a>, we covered the Game Map and the different locations including harbors, naval patrol zones and the open sea. In <a href="https://theplayersaid.com/2020/10/15/the-shores-of-tripoli-from-fort-circle-games-action-point-2/">Action Point 2</a>, we discussed the differences between the units of the United States and her Allies and Tripolitania and her Allies and how they are used in the game. In this Action Point, we will cover the cards that drive the action and provide interesting Events that ground the game in history.</p>



<p><strong><span style="text-decoration:underline;">Card Decks</span></strong></p>



<p>There are two decks of cards in the game and each is unique for the side that is using it. The American Card Deck is blue-backed with a picture of President Thomas Jefferson and the Tripolitan Card Deck is red-backed<br>with a picture of Yusuf Qaramanli. Each deck consists of a total of 27 cards and this is divided up between 21 Event Cards and 6 Battle Cards. The Tripolitan Deck also includes 3 additional cards that are used only for solitaire play.</p>



<div class="wp-block-image"><figure class="aligncenter size-large"><img data-attachment-id="73026" data-permalink="https://theplayersaid.com/2020/10/28/the-shores-of-tripoli-from-fort-circle-games-action-point-3/the-shores-of-tripoli-card-decks/" data-orig-file="https://theplayersaid.files.wordpress.com/2020/10/the-shores-of-tripoli-card-decks.jpg" data-orig-size="3815,3013" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="The Shores of Tripoli Card Decks" data-image-description="" data-medium-file="https://theplayersaid.files.wordpress.com/2020/10/the-shores-of-tripoli-card-decks.jpg?w=300" data-large-file="https://theplayersaid.files.wordpress.com/2020/10/the-shores-of-tripoli-card-decks.jpg?w=616" src="https://theplayersaid.files.wordpress.com/2020/10/the-shores-of-tripoli-card-decks.jpg?w=1024" alt="" class="wp-image-73026" srcset="https://theplayersaid.files.wordpress.com/2020/10/the-shores-of-tripoli-card-decks.jpg?w=1024 1024w, https://theplayersaid.files.wordpress.com/2020/10/the-shores-of-tripoli-card-decks.jpg?w=2048 2048w, https://theplayersaid.files.wordpress.com/2020/10/the-shores-of-tripoli-card-decks.jpg?w=150 150w, https://theplayersaid.files.wordpress.com/2020/10/the-shores-of-tripoli-card-decks.jpg?w=300 300w, https://theplayersaid.files.wordpress.com/2020/10/the-shores-of-tripoli-card-decks.jpg?w=768 768w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure></div>



<p><strong>Event Cards</strong></p>



<p>There are three different types of Event Cards included in the decks. These include Core Events, Unique Events, and Common Events. Each player has the same number of each of these type of cards with the only difference being that the Americans have only 10 Common Events and 2 special cards that are called Victory Event Cards that we will cover in a later post when we discuss Victory Conditions. Let&#8217;s take a look at each of these types of cards a bit more closely.</p>



<p><em>Core Event Cards</em></p>



<p>Core Event Cards begin the game face-up in front of the player and do not count against the eight-card hand limit. Core Cards may be played in place of a card in hand at any time during the player&#8217;s turn for their event and then are permanently removed from the game.</p>



<p>The American Core Event Cards include Hamet&#8217;s Army Created, Swedish Frigates Arrive and Thomas Jefferson. Each of these cards is key to the American plan to win the game and each will have to be played at the appropriate time to realize victory.</p>



<figure class="wp-block-image size-large"><img data-attachment-id="73033" data-permalink="https://theplayersaid.com/2020/10/28/the-shores-of-tripoli-from-fort-circle-games-action-point-3/the-shores-of-tripolis-amerian-core-event-cards/" data-orig-file="https://theplayersaid.files.wordpress.com/2020/10/the-shores-of-tripolis-amerian-core-event-cards.jpg" data-orig-size="3974,2468" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 7&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1603118713&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.99&quot;,&quot;iso&quot;:&quot;64&quot;,&quot;shutter_speed&quot;:&quot;0.066666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="The Shores of Tripolis Amerian Core Event Cards" data-image-description="" data-medium-file="https://theplayersaid.files.wordpress.com/2020/10/the-shores-of-tripolis-amerian-core-event-cards.jpg?w=300" data-large-file="https://theplayersaid.files.wordpress.com/2020/10/the-shores-of-tripolis-amerian-core-event-cards.jpg?w=616" src="https://theplayersaid.files.wordpress.com/2020/10/the-shores-of-tripolis-amerian-core-event-cards.jpg?w=1024" alt="" class="wp-image-73033" srcset="https://theplayersaid.files.wordpress.com/2020/10/the-shores-of-tripolis-amerian-core-event-cards.jpg?w=1024 1024w, https://theplayersaid.files.wordpress.com/2020/10/the-shores-of-tripolis-amerian-core-event-cards.jpg?w=2048 2048w, https://theplayersaid.files.wordpress.com/2020/10/the-shores-of-tripolis-amerian-core-event-cards.jpg?w=150 150w, https://theplayersaid.files.wordpress.com/2020/10/the-shores-of-tripolis-amerian-core-event-cards.jpg?w=300 300w, https://theplayersaid.files.wordpress.com/2020/10/the-shores-of-tripolis-amerian-core-event-cards.jpg?w=768 768w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure>



<p>Hamet&#8217;s Army Created Core Event Card will have to wait a few turns to be played as it cannot be played until at the earliest the Spring of 1804, and the American player must prepare for it to be allowed to be played by placing an American Frigate in Alexandria. This will set up the land invasion of Tripoli from the east and is at least one of the four requirements for the American player to win via the play of the Treaty of Peace and Amity Event Card as the city of Derne will have to have been captured.</p>



<p>Swedish Frigates Arrive Core Event Card is a great boon to the American efforts to stifle the success of piracy out of Tripoli as it provides 2 Frigates to patrol the entrance to the harbor and make Interception attempts against Tripolitan Corsairs. If the American can place a few American Frigates in port as well, this can be a very effective defense against piracy and a loss via the pirating of the 12 Gold coins held by the American player.</p>



<div class="wp-block-image"><figure class="aligncenter size-large"><img data-attachment-id="72662" data-permalink="https://theplayersaid.com/2020/10/15/the-shores-of-tripoli-from-fort-circle-games-action-point-2/the-shores-of-tripoli-blockade/" data-orig-file="https://theplayersaid.files.wordpress.com/2020/10/the-shores-of-tripoli-blockade.jpg" data-orig-size="3956,2968" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="The Shores of Tripoli Blockade" data-image-description="" data-medium-file="https://theplayersaid.files.wordpress.com/2020/10/the-shores-of-tripoli-blockade.jpg?w=300" data-large-file="https://theplayersaid.files.wordpress.com/2020/10/the-shores-of-tripoli-blockade.jpg?w=616" src="https://theplayersaid.files.wordpress.com/2020/10/the-shores-of-tripoli-blockade.jpg?w=616" alt="" class="wp-image-72662" srcset="https://theplayersaid.files.wordpress.com/2020/10/the-shores-of-tripoli-blockade.jpg?w=616 616w, https://theplayersaid.files.wordpress.com/2020/10/the-shores-of-tripoli-blockade.jpg?w=1232 1232w, https://theplayersaid.files.wordpress.com/2020/10/the-shores-of-tripoli-blockade.jpg?w=150 150w, https://theplayersaid.files.wordpress.com/2020/10/the-shores-of-tripoli-blockade.jpg?w=300 300w, https://theplayersaid.files.wordpress.com/2020/10/the-shores-of-tripoli-blockade.jpg?w=768 768w, https://theplayersaid.files.wordpress.com/2020/10/the-shores-of-tripoli-blockade.jpg?w=1024 1024w" sizes="(max-width: 616px) 100vw, 616px" /></figure></div>



<p>Thomas Jefferson Core Event Card allows the American player to move up to 8 Frigates at the same time around the map. Once they are moved, the player will resolve any battles that result. As normally the player must discard a card to move up to 2 Frigates on the board, this card is very efficient as it allows 4 times that many Frigates to be moved to where they need to be. This can be used in any number of ways; to gain a quick advantage in the early turns to hit the Tripolitan and Allied Corsairs to eliminate that threat or used late to make that decisive killing blow on Tripoli itself. This card should be used late in the game though to realize its full utility as the American player will start the game with only 3 Frigates on the board located in Gibraltar with an additional Frigate available in the 1802, 1803 and 1804 Turns and an additional 2 Frigates created when the Congress Authorizes Action Event Card is played.</p>



<div class="wp-block-image"><figure class="aligncenter size-large"><img data-attachment-id="73041" data-permalink="https://theplayersaid.com/2020/10/28/the-shores-of-tripoli-from-fort-circle-games-action-point-3/the-shores-of-tripoli-congress-authorizes-action/" data-orig-file="https://theplayersaid.files.wordpress.com/2020/10/the-shores-of-tripoli-congress-authorizes-action.jpg" data-orig-size="3615,2711" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="The Shores of Tripoli Congress Authorizes Action" data-image-description="" data-medium-file="https://theplayersaid.files.wordpress.com/2020/10/the-shores-of-tripoli-congress-authorizes-action.jpg?w=300" data-large-file="https://theplayersaid.files.wordpress.com/2020/10/the-shores-of-tripoli-congress-authorizes-action.jpg?w=616" src="https://theplayersaid.files.wordpress.com/2020/10/the-shores-of-tripoli-congress-authorizes-action.jpg?w=1024" alt="" class="wp-image-73041" srcset="https://theplayersaid.files.wordpress.com/2020/10/the-shores-of-tripoli-congress-authorizes-action.jpg?w=1024 1024w, https://theplayersaid.files.wordpress.com/2020/10/the-shores-of-tripoli-congress-authorizes-action.jpg?w=2048 2048w, https://theplayersaid.files.wordpress.com/2020/10/the-shores-of-tripoli-congress-authorizes-action.jpg?w=150 150w, https://theplayersaid.files.wordpress.com/2020/10/the-shores-of-tripoli-congress-authorizes-action.jpg?w=300 300w, https://theplayersaid.files.wordpress.com/2020/10/the-shores-of-tripoli-congress-authorizes-action.jpg?w=768 768w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure></div>



<p>The Tripolitan Core Event Cards include Constantinople Sends Aid, Admiral Rais Breaks Out and Yusuf Qaramanli. These cards are key in your ultimate defense of Tripoli and should be played to take advantage of the situations that are presented. </p>



<figure class="wp-block-image size-large"><img data-attachment-id="73035" data-permalink="https://theplayersaid.com/2020/10/28/the-shores-of-tripoli-from-fort-circle-games-action-point-3/the-shores-of-tripolis-tripolitan-core-event-cards/" data-orig-file="https://theplayersaid.files.wordpress.com/2020/10/the-shores-of-tripolis-tripolitan-core-event-cards.jpg" data-orig-size="3979,2522" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 7&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1603118777&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.99&quot;,&quot;iso&quot;:&quot;64&quot;,&quot;shutter_speed&quot;:&quot;0.066666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="The Shores of Tripolis Tripolitan Core Event Cards" data-image-description="" data-medium-file="https://theplayersaid.files.wordpress.com/2020/10/the-shores-of-tripolis-tripolitan-core-event-cards.jpg?w=300" data-large-file="https://theplayersaid.files.wordpress.com/2020/10/the-shores-of-tripolis-tripolitan-core-event-cards.jpg?w=616" src="https://theplayersaid.files.wordpress.com/2020/10/the-shores-of-tripolis-tripolitan-core-event-cards.jpg?w=1024" alt="" class="wp-image-73035" srcset="https://theplayersaid.files.wordpress.com/2020/10/the-shores-of-tripolis-tripolitan-core-event-cards.jpg?w=1024 1024w, https://theplayersaid.files.wordpress.com/2020/10/the-shores-of-tripolis-tripolitan-core-event-cards.jpg?w=2048 2048w, https://theplayersaid.files.wordpress.com/2020/10/the-shores-of-tripolis-tripolitan-core-event-cards.jpg?w=150 150w, https://theplayersaid.files.wordpress.com/2020/10/the-shores-of-tripolis-tripolitan-core-event-cards.jpg?w=300 300w, https://theplayersaid.files.wordpress.com/2020/10/the-shores-of-tripolis-tripolitan-core-event-cards.jpg?w=768 768w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure>



<p>Constantinople Sends Aid Core Event Card has a condition that must be met in order to be played and that is that Hamet&#8217;s Army has captured the city of Derne. This means that this card will have to wait to be played until at least after the Spring of 1804 or even later as the American player must play their Hamet&#8217;s Army Created Core Event Card and then invade Derne which will take a turn or two after the Core Event Card is played. This card is a last ditch effort to stop the Americans as they make their eventual drive on Tripoli. The addition of 1 Tripolitan Frigate and 2 Corsairs will beef up the naval defense of the port and the addition of the 2 Tripolitan Infantry in the city of Tripoli will aid in staving off Hamet&#8217;s Army.</p>



<div class="wp-block-image"><figure class="aligncenter size-large"><img data-attachment-id="73044" data-permalink="https://theplayersaid.com/2020/10/28/the-shores-of-tripoli-from-fort-circle-games-action-point-3/the-shores-of-tripoli-constantinople-sends-aid/" data-orig-file="https://theplayersaid.files.wordpress.com/2020/10/the-shores-of-tripoli-constantinople-sends-aid.jpg" data-orig-size="4030,2940" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="The Shores of Tripoli Constantinople Sends Aid" data-image-description="" data-medium-file="https://theplayersaid.files.wordpress.com/2020/10/the-shores-of-tripoli-constantinople-sends-aid.jpg?w=300" data-large-file="https://theplayersaid.files.wordpress.com/2020/10/the-shores-of-tripoli-constantinople-sends-aid.jpg?w=616" src="https://theplayersaid.files.wordpress.com/2020/10/the-shores-of-tripoli-constantinople-sends-aid.jpg?w=1024" alt="" class="wp-image-73044" srcset="https://theplayersaid.files.wordpress.com/2020/10/the-shores-of-tripoli-constantinople-sends-aid.jpg?w=1024 1024w, https://theplayersaid.files.wordpress.com/2020/10/the-shores-of-tripoli-constantinople-sends-aid.jpg?w=2048 2048w, https://theplayersaid.files.wordpress.com/2020/10/the-shores-of-tripoli-constantinople-sends-aid.jpg?w=150 150w, https://theplayersaid.files.wordpress.com/2020/10/the-shores-of-tripoli-constantinople-sends-aid.jpg?w=300 300w, https://theplayersaid.files.wordpress.com/2020/10/the-shores-of-tripoli-constantinople-sends-aid.jpg?w=768 768w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure></div>



<p>Admiral Rais Breaks Out Core Event is a card best used when the opportunity is right. To play this card when the harbor is full of American Frigates would be suicide so you must look for a time when there are only a few, or in the best case, when no Frigates are present but that doesn&#8217;t happen often. Remember that Tripolitan Corsairs can only Pirate Raid from the harbor of Tripoli so these 2 Corsairs are wasted sitting in Gibraltar.</p>



<p>Yusuf Qaramanli Core Event Card allows for one massive Pirate Raid that includes all Corsairs at the harbor at Tripoli and the harbors of each of your active Allies. This card is best played after each of your Allies has been activated through the play of their Unique Event Cards (Algiers Declares War, Morocco Declares War and Tunis Declares War). This can be a decisive blow as you potentially could be raiding with somewhere between 5-15 total Corsairs rolling that many dice (and maybe more if you have the Happy Hunting Common Event Card that allows you to roll 3 extra dice!) and needing 5&#8217;s or 6&#8217;s. Pretty good odds of capturing a lot of Gold, maybe enough to win the game!</p>



<div class="wp-block-image"><figure class="aligncenter size-large"><img data-attachment-id="73045" data-permalink="https://theplayersaid.com/2020/10/28/the-shores-of-tripoli-from-fort-circle-games-action-point-3/the-shores-of-tripoli-pirate-raid-a-palooza/" data-orig-file="https://theplayersaid.files.wordpress.com/2020/10/the-shores-of-tripoli-pirate-raid-a-palooza.jpg" data-orig-size="3899,2562" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="The Shores of Tripoli Pirate Raid-a-Palooza" data-image-description="" data-medium-file="https://theplayersaid.files.wordpress.com/2020/10/the-shores-of-tripoli-pirate-raid-a-palooza.jpg?w=300" data-large-file="https://theplayersaid.files.wordpress.com/2020/10/the-shores-of-tripoli-pirate-raid-a-palooza.jpg?w=616" src="https://theplayersaid.files.wordpress.com/2020/10/the-shores-of-tripoli-pirate-raid-a-palooza.jpg?w=1024" alt="" class="wp-image-73045" srcset="https://theplayersaid.files.wordpress.com/2020/10/the-shores-of-tripoli-pirate-raid-a-palooza.jpg?w=1024 1024w, https://theplayersaid.files.wordpress.com/2020/10/the-shores-of-tripoli-pirate-raid-a-palooza.jpg?w=2048 2048w, https://theplayersaid.files.wordpress.com/2020/10/the-shores-of-tripoli-pirate-raid-a-palooza.jpg?w=150 150w, https://theplayersaid.files.wordpress.com/2020/10/the-shores-of-tripoli-pirate-raid-a-palooza.jpg?w=300 300w, https://theplayersaid.files.wordpress.com/2020/10/the-shores-of-tripoli-pirate-raid-a-palooza.jpg?w=768 768w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure></div>



<p>I like that the Core Event Cards are always available and don&#8217;t take up valuable card space in your hand as more than 8 cards will happen more than you think depending on the type of cards you draw. I also enjoy that you can see your opponent&#8217;s Core Event Cards right out in the open and know what their capabilities are so you can plan to mitigate those negative effects as best you can. This aspect of the game gets quite tense as you can simply feel when your opponent will play some of these cards and you end up wincing and bracing for the worst.</p>



<p><em>Unique Event Cards</em></p>



<p>Unique Event Cards may be played for their event or discarded to take an action. If the card is played for the event, it is removed from the game. If it is played to take an action, it is placed in the discard pile. </p>



<p>The American Unique Event Cards include Burn the Philadelphia, Congress Authorizes Action, Corsairs Confiscated, General Eaton Attacks Benghazi, General Eaton Attacks Derne and Launch the Intrepid. Each of these cards have their uses but some are best played early and some better held until later and simply discarded early to take one of the generic actions.</p>



<p>Burn the Philadelphia Unique Event Card can be a low risk effort to attempt to eliminate a Tripolitan Frigate without engaging in ship to ship combat. Remember that the Tripolitan player can win by sinking or capturing 3 American Frigates. It is a crap shoot though as you roll a D6 and hope for something 3+ as 1-2 results in a failed raid.</p>



<figure class="wp-block-image size-large"><img data-attachment-id="73050" data-permalink="https://theplayersaid.com/2020/10/28/the-shores-of-tripoli-from-fort-circle-games-action-point-3/the-shores-of-tripoli-burn-the-philadelphia/" data-orig-file="https://theplayersaid.files.wordpress.com/2020/10/the-shores-of-tripoli-burn-the-philadelphia.jpg" data-orig-size="3725,2958" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="The Shores of Tripoli Burn the Philadelphia" data-image-description="" data-medium-file="https://theplayersaid.files.wordpress.com/2020/10/the-shores-of-tripoli-burn-the-philadelphia.jpg?w=300" data-large-file="https://theplayersaid.files.wordpress.com/2020/10/the-shores-of-tripoli-burn-the-philadelphia.jpg?w=616" src="https://theplayersaid.files.wordpress.com/2020/10/the-shores-of-tripoli-burn-the-philadelphia.jpg?w=1024" alt="" class="wp-image-73050" srcset="https://theplayersaid.files.wordpress.com/2020/10/the-shores-of-tripoli-burn-the-philadelphia.jpg?w=1024 1024w, https://theplayersaid.files.wordpress.com/2020/10/the-shores-of-tripoli-burn-the-philadelphia.jpg?w=2048 2048w, https://theplayersaid.files.wordpress.com/2020/10/the-shores-of-tripoli-burn-the-philadelphia.jpg?w=150 150w, https://theplayersaid.files.wordpress.com/2020/10/the-shores-of-tripoli-burn-the-philadelphia.jpg?w=300 300w, https://theplayersaid.files.wordpress.com/2020/10/the-shores-of-tripoli-burn-the-philadelphia.jpg?w=768 768w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure>



<p>Corsairs Confiscated Unique Event Card is a great way to eliminate nasty Corsairs before they can be used against you. This card also gets rid of the Tripolitan Admiral Rais Breaks Out Core Event Card and there is no other way for the Tripolitan player to get Corsairs anywhere else now than Tripoli. Of course, they they can activate their Allies and have them recruit their own Corsairs.</p>



<div class="wp-block-image"><figure class="aligncenter size-large"><img data-attachment-id="73052" data-permalink="https://theplayersaid.com/2020/10/28/the-shores-of-tripoli-from-fort-circle-games-action-point-3/the-shores-of-tripoli-corsairs-confiscated/" data-orig-file="https://theplayersaid.files.wordpress.com/2020/10/the-shores-of-tripoli-corsairs-confiscated.jpg" data-orig-size="4032,3024" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="The Shores of Tripoli Corsairs Confiscated" data-image-description="" data-medium-file="https://theplayersaid.files.wordpress.com/2020/10/the-shores-of-tripoli-corsairs-confiscated.jpg?w=300" data-large-file="https://theplayersaid.files.wordpress.com/2020/10/the-shores-of-tripoli-corsairs-confiscated.jpg?w=616" src="https://theplayersaid.files.wordpress.com/2020/10/the-shores-of-tripoli-corsairs-confiscated.jpg?w=1024" alt="" class="wp-image-73052" srcset="https://theplayersaid.files.wordpress.com/2020/10/the-shores-of-tripoli-corsairs-confiscated.jpg?w=1024 1024w, https://theplayersaid.files.wordpress.com/2020/10/the-shores-of-tripoli-corsairs-confiscated.jpg?w=2048 2048w, https://theplayersaid.files.wordpress.com/2020/10/the-shores-of-tripoli-corsairs-confiscated.jpg?w=150 150w, https://theplayersaid.files.wordpress.com/2020/10/the-shores-of-tripoli-corsairs-confiscated.jpg?w=300 300w, https://theplayersaid.files.wordpress.com/2020/10/the-shores-of-tripoli-corsairs-confiscated.jpg?w=768 768w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure></div>



<p>General Eaton Attacks Benghazi and General Eaton Attacks Derne Unique Event Cards are both late game cards and will be played to move on the ground assault of Tripoli. In the early game, these cards are best discarded to take a generic action but the closer you get to 1804, which the earliest that you can form Hamet&#8217;s Army in Alexandria, you might consider holding onto these cards to play at that time. They will take up two slots in your 8-card hand size but this is the only way that you can guarantee they will come out when you need them.</p>



<div class="wp-block-image"><figure class="aligncenter size-large"><img data-attachment-id="73055" data-permalink="https://theplayersaid.com/2020/10/28/the-shores-of-tripoli-from-fort-circle-games-action-point-3/the-shores-of-tripoli-derne-and-benghazi-attacked-by-hamet/" data-orig-file="https://theplayersaid.files.wordpress.com/2020/10/the-shores-of-tripoli-derne-and-benghazi-attacked-by-hamet.jpg" data-orig-size="3582,2840" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="The Shores of Tripoli Derne and Benghazi Attacked by Hamet" data-image-description="" data-medium-file="https://theplayersaid.files.wordpress.com/2020/10/the-shores-of-tripoli-derne-and-benghazi-attacked-by-hamet.jpg?w=300" data-large-file="https://theplayersaid.files.wordpress.com/2020/10/the-shores-of-tripoli-derne-and-benghazi-attacked-by-hamet.jpg?w=616" src="https://theplayersaid.files.wordpress.com/2020/10/the-shores-of-tripoli-derne-and-benghazi-attacked-by-hamet.jpg?w=1024" alt="" class="wp-image-73055" srcset="https://theplayersaid.files.wordpress.com/2020/10/the-shores-of-tripoli-derne-and-benghazi-attacked-by-hamet.jpg?w=1024 1024w, https://theplayersaid.files.wordpress.com/2020/10/the-shores-of-tripoli-derne-and-benghazi-attacked-by-hamet.jpg?w=2048 2048w, https://theplayersaid.files.wordpress.com/2020/10/the-shores-of-tripoli-derne-and-benghazi-attacked-by-hamet.jpg?w=150 150w, https://theplayersaid.files.wordpress.com/2020/10/the-shores-of-tripoli-derne-and-benghazi-attacked-by-hamet.jpg?w=300 300w, https://theplayersaid.files.wordpress.com/2020/10/the-shores-of-tripoli-derne-and-benghazi-attacked-by-hamet.jpg?w=768 768w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure></div>



<p>Launch the Intrepid Unique Event Card is another low risk way of thinning out the Tripolitan navy while moored in their nice and safe home port at Tripoli. Like it&#8217;s compatriot card Burn the Philadelphia it is a crap shoot though as you roll a D6 and hope for something 3+ as 1-2 results in a failed raid. The card is better than Burn the Philadelphia though as you can target either Frigates or Corsairs.</p>



<div class="wp-block-image"><figure class="aligncenter size-large"><img data-attachment-id="73057" data-permalink="https://theplayersaid.com/2020/10/28/the-shores-of-tripoli-from-fort-circle-games-action-point-3/the-shores-of-tripoli-launch-the-intrepid/" data-orig-file="https://theplayersaid.files.wordpress.com/2020/10/the-shores-of-tripoli-launch-the-intrepid.jpg" data-orig-size="3705,2779" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="The Shores of Tripoli Launch the Intrepid" data-image-description="" data-medium-file="https://theplayersaid.files.wordpress.com/2020/10/the-shores-of-tripoli-launch-the-intrepid.jpg?w=300" data-large-file="https://theplayersaid.files.wordpress.com/2020/10/the-shores-of-tripoli-launch-the-intrepid.jpg?w=616" src="https://theplayersaid.files.wordpress.com/2020/10/the-shores-of-tripoli-launch-the-intrepid.jpg?w=1024" alt="" class="wp-image-73057" srcset="https://theplayersaid.files.wordpress.com/2020/10/the-shores-of-tripoli-launch-the-intrepid.jpg?w=1024 1024w, https://theplayersaid.files.wordpress.com/2020/10/the-shores-of-tripoli-launch-the-intrepid.jpg?w=2048 2048w, https://theplayersaid.files.wordpress.com/2020/10/the-shores-of-tripoli-launch-the-intrepid.jpg?w=150 150w, https://theplayersaid.files.wordpress.com/2020/10/the-shores-of-tripoli-launch-the-intrepid.jpg?w=300 300w, https://theplayersaid.files.wordpress.com/2020/10/the-shores-of-tripoli-launch-the-intrepid.jpg?w=768 768w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure></div>



<p>The Tripolitan Unique Event Cards include Algiers Declares War, Morocco Declares War, Tunis Declares War, Sweden Pays Tribute, The Philadelphia Runs Aground and Tripoli Acquires Corsairs. Most of the Tripolitan Unique Events focus on forging alliances with Allies and then placing their Corsairs in their harbors. </p>



<p>As mentioned above, Algiers Declares War, Morocco Declares War, Tunis Declares War are the only way that Allies can gain Corsairs and they are just a one shot event meaning that the American player knows they will only ever face 9 of these Allied Corsairs. These can be quite devastating though as Corsairs performing Pirate Raids unopposed by American Frigates can lead to a fast victory for the Tripolitan player and having these Allies activated and in the game forces them to spread their forces out leaving lone Frigates, possibly with only a Gunboat as an escort, unable to control your Pirate Raids.</p>



<div class="wp-block-image"><figure class="aligncenter size-large"><img data-attachment-id="73060" data-permalink="https://theplayersaid.com/2020/10/28/the-shores-of-tripoli-from-fort-circle-games-action-point-3/the-shores-of-tripoli-algerian-pirates-score/" data-orig-file="https://theplayersaid.files.wordpress.com/2020/10/the-shores-of-tripoli-algerian-pirates-score.jpg" data-orig-size="4032,3024" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="The Shores of Tripoli Algerian Pirates Score" data-image-description="" data-medium-file="https://theplayersaid.files.wordpress.com/2020/10/the-shores-of-tripoli-algerian-pirates-score.jpg?w=300" data-large-file="https://theplayersaid.files.wordpress.com/2020/10/the-shores-of-tripoli-algerian-pirates-score.jpg?w=616" src="https://theplayersaid.files.wordpress.com/2020/10/the-shores-of-tripoli-algerian-pirates-score.jpg?w=1024" alt="" class="wp-image-73060" srcset="https://theplayersaid.files.wordpress.com/2020/10/the-shores-of-tripoli-algerian-pirates-score.jpg?w=1024 1024w, https://theplayersaid.files.wordpress.com/2020/10/the-shores-of-tripoli-algerian-pirates-score.jpg?w=2048 2048w, https://theplayersaid.files.wordpress.com/2020/10/the-shores-of-tripoli-algerian-pirates-score.jpg?w=150 150w, https://theplayersaid.files.wordpress.com/2020/10/the-shores-of-tripoli-algerian-pirates-score.jpg?w=300 300w, https://theplayersaid.files.wordpress.com/2020/10/the-shores-of-tripoli-algerian-pirates-score.jpg?w=768 768w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure></div>



<p>Another easy source of coins is Sweden Pays Tribute Unique Event Card. There are 2 conditions required to play the card, namely that it has to be 1803 or later and the Swedish Frigates have to have come into the game through the play of the American Core Event Card Swedish Frigates Arrive, but this can be a great way to finish off the American player by removing the Swedes and then forcing them to pay you 2 Gold Coins. </p>



<div class="wp-block-image"><figure class="aligncenter size-large"><img data-attachment-id="73062" data-permalink="https://theplayersaid.com/2020/10/28/the-shores-of-tripoli-from-fort-circle-games-action-point-3/the-shores-of-tripoli-sweden-tribute/" data-orig-file="https://theplayersaid.files.wordpress.com/2020/10/the-shores-of-tripoli-sweden-tribute.jpg" data-orig-size="3816,2858" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="The Shores of Tripoli Sweden Tribute" data-image-description="" data-medium-file="https://theplayersaid.files.wordpress.com/2020/10/the-shores-of-tripoli-sweden-tribute.jpg?w=300" data-large-file="https://theplayersaid.files.wordpress.com/2020/10/the-shores-of-tripoli-sweden-tribute.jpg?w=616" src="https://theplayersaid.files.wordpress.com/2020/10/the-shores-of-tripoli-sweden-tribute.jpg?w=1024" alt="" class="wp-image-73062" srcset="https://theplayersaid.files.wordpress.com/2020/10/the-shores-of-tripoli-sweden-tribute.jpg?w=1024 1024w, https://theplayersaid.files.wordpress.com/2020/10/the-shores-of-tripoli-sweden-tribute.jpg?w=2048 2048w, https://theplayersaid.files.wordpress.com/2020/10/the-shores-of-tripoli-sweden-tribute.jpg?w=150 150w, https://theplayersaid.files.wordpress.com/2020/10/the-shores-of-tripoli-sweden-tribute.jpg?w=300 300w, https://theplayersaid.files.wordpress.com/2020/10/the-shores-of-tripoli-sweden-tribute.jpg?w=768 768w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure></div>



<p>The Philadelphia Runs Aground Unique Event Card is a great way to not only get rid of an American Frigate, and make progress on your 3 Frigates sunk or captured Victory Condition, but also a way to potentially add to your naval power. There has to be an American Frigate located in the naval patrol zone of Tripoli. The card is great but you have to roll a D6 and take what you get, although all of the results are beneficial. One a roll of 1-2, the Frigate will be removed from the patrol zone and relocated to the harbor at Malta, on a 3-4 the Frigate is sunk and on a 5-6 you capture the Frigate replacing it with one of your red Frigates and also counting that American Frigate as sunk.</p>



<div class="wp-block-image"><figure class="aligncenter size-large"><img data-attachment-id="73064" data-permalink="https://theplayersaid.com/2020/10/28/the-shores-of-tripoli-from-fort-circle-games-action-point-3/the-shores-of-tripoli-the-philadelphia-runs-aground/" data-orig-file="https://theplayersaid.files.wordpress.com/2020/10/the-shores-of-tripoli-the-philadelphia-runs-aground.jpg" data-orig-size="4032,3024" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="The Shores of Tripoli The Philadelphia Runs Aground" data-image-description="" data-medium-file="https://theplayersaid.files.wordpress.com/2020/10/the-shores-of-tripoli-the-philadelphia-runs-aground.jpg?w=300" data-large-file="https://theplayersaid.files.wordpress.com/2020/10/the-shores-of-tripoli-the-philadelphia-runs-aground.jpg?w=616" src="https://theplayersaid.files.wordpress.com/2020/10/the-shores-of-tripoli-the-philadelphia-runs-aground.jpg?w=1024" alt="" class="wp-image-73064" srcset="https://theplayersaid.files.wordpress.com/2020/10/the-shores-of-tripoli-the-philadelphia-runs-aground.jpg?w=1024 1024w, https://theplayersaid.files.wordpress.com/2020/10/the-shores-of-tripoli-the-philadelphia-runs-aground.jpg?w=2048 2048w, https://theplayersaid.files.wordpress.com/2020/10/the-shores-of-tripoli-the-philadelphia-runs-aground.jpg?w=150 150w, https://theplayersaid.files.wordpress.com/2020/10/the-shores-of-tripoli-the-philadelphia-runs-aground.jpg?w=300 300w, https://theplayersaid.files.wordpress.com/2020/10/the-shores-of-tripoli-the-philadelphia-runs-aground.jpg?w=768 768w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure></div>



<p>Tripoli Acquires Corsairs Unique Event Card allows the placement of 2 new Tripolitan Corsairs in the harbor of Tripoli and is a nice way to bolster your pirating fleet. With the right cards in hand, it is very possible to get a fleet of Corsairs in Tripoli of between 4-6 ships fairly early and start the process of going after the American Gold Coins.</p>



<p><em>Common Event Cards</em></p>



<p>Common Event Cards do not have an icon on the card and that is the way that you identify them. They may be played for their event or may be discarded to take an action. After play, as an event or for an action, a Common Event Card is placed in the discard pile, not removed from the game. When an Event Card is played for the event, it is considered the Active Event Card for the season which is important for the play of certain Battle Cards. The Tripolitan player has 12 of these Common Event Cards while the American player has just 10.</p>



<p>The American player has some very important cards for their efforts and these Common Event Cards offer great advantage over simply discarding a card for a single action.</p>



<p>Naval Movement Common Event Card allows the American player to move up to 4 Frigates on the board. This is such a good card because you can discard a card to move only 2 Frigates. For those times when you need your naval power concentrated in a single patrol zone or spread out to defend multiple Pirate Raids, this card is indispensable. There are four of these cards in the American Deck.</p>



<div class="wp-block-image"><figure class="aligncenter size-large"><img data-attachment-id="73066" data-permalink="https://theplayersaid.com/2020/10/28/the-shores-of-tripoli-from-fort-circle-games-action-point-3/the-shores-of-tripoli-naval-movement-card/" data-orig-file="https://theplayersaid.files.wordpress.com/2020/10/the-shores-of-tripoli-naval-movement-card.jpg" data-orig-size="3932,2949" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="The Shores of Tripoli Naval Movement Card" data-image-description="" data-medium-file="https://theplayersaid.files.wordpress.com/2020/10/the-shores-of-tripoli-naval-movement-card.jpg?w=300" data-large-file="https://theplayersaid.files.wordpress.com/2020/10/the-shores-of-tripoli-naval-movement-card.jpg?w=616" src="https://theplayersaid.files.wordpress.com/2020/10/the-shores-of-tripoli-naval-movement-card.jpg?w=1024" alt="" class="wp-image-73066" srcset="https://theplayersaid.files.wordpress.com/2020/10/the-shores-of-tripoli-naval-movement-card.jpg?w=1024 1024w, https://theplayersaid.files.wordpress.com/2020/10/the-shores-of-tripoli-naval-movement-card.jpg?w=2048 2048w, https://theplayersaid.files.wordpress.com/2020/10/the-shores-of-tripoli-naval-movement-card.jpg?w=150 150w, https://theplayersaid.files.wordpress.com/2020/10/the-shores-of-tripoli-naval-movement-card.jpg?w=300 300w, https://theplayersaid.files.wordpress.com/2020/10/the-shores-of-tripoli-naval-movement-card.jpg?w=768 768w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure></div>



<p>A Show of Force and Tribute Paid Common Event Cards allow the American navy to return Corsairs to the supply by moving either 1 Frigate for Tribute Paid or 3 Frigates for A Show of Force. These cards are invaluable to take out a major Pirate fleet before they can hurt you. The only down fall is that Tribute Paid forces the American to pay 2 Gold Coins to the Tripolitan player so you have to watch that Gold stash and know when you can afford to do this.</p>



<div class="wp-block-image"><figure class="aligncenter size-large"><img data-attachment-id="73069" data-permalink="https://theplayersaid.com/2020/10/28/the-shores-of-tripoli-from-fort-circle-games-action-point-3/the-shores-of-tripoli-tribute-paid-a-show-of-force/" data-orig-file="https://theplayersaid.files.wordpress.com/2020/10/the-shores-of-tripoli-tribute-paid-a-show-of-force.jpg" data-orig-size="4032,3024" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="The Shores of Tripoli Tribute Paid A Show of Force" data-image-description="" data-medium-file="https://theplayersaid.files.wordpress.com/2020/10/the-shores-of-tripoli-tribute-paid-a-show-of-force.jpg?w=300" data-large-file="https://theplayersaid.files.wordpress.com/2020/10/the-shores-of-tripoli-tribute-paid-a-show-of-force.jpg?w=616" src="https://theplayersaid.files.wordpress.com/2020/10/the-shores-of-tripoli-tribute-paid-a-show-of-force.jpg?w=1024" alt="" class="wp-image-73069" srcset="https://theplayersaid.files.wordpress.com/2020/10/the-shores-of-tripoli-tribute-paid-a-show-of-force.jpg?w=1024 1024w, https://theplayersaid.files.wordpress.com/2020/10/the-shores-of-tripoli-tribute-paid-a-show-of-force.jpg?w=2048 2048w, https://theplayersaid.files.wordpress.com/2020/10/the-shores-of-tripoli-tribute-paid-a-show-of-force.jpg?w=150 150w, https://theplayersaid.files.wordpress.com/2020/10/the-shores-of-tripoli-tribute-paid-a-show-of-force.jpg?w=300 300w, https://theplayersaid.files.wordpress.com/2020/10/the-shores-of-tripoli-tribute-paid-a-show-of-force.jpg?w=768 768w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure></div>



<p>Bainbridge Supplies Intel Common Event Card is very important as well for a couple of reasons. It allows the American player to take any card from the discard pile and it in their hand or play it immediately. If you need a specific card that has already been played and you are afraid you might not get it again before the end of the game or you might need a card to take a certain action now. This is your card. Very powerful!</p>



<p>Constantinople Demands Tribute Common Event Card is a lifesaver as you can make the Tripolitan player return 2 Gold Coins to the supply. This can make the difference between a loss and victory and this is probably one of the most important cards you have. Can you imagine playing this card one round to make your opponent give back 2 Gold Coins, and then playing the Bainbridge Supplies Intel card immediately the next round to get this card out of the discard pile and play it again to gain 2 more Gold Coins? That would be 4 Gold Coins returned in 2 rounds!</p>



<div class="wp-block-image"><figure class="aligncenter size-large"><img data-attachment-id="73072" data-permalink="https://theplayersaid.com/2020/10/28/the-shores-of-tripoli-from-fort-circle-games-action-point-3/the-shores-of-tripoli-constantinople-demands-tribute/" data-orig-file="https://theplayersaid.files.wordpress.com/2020/10/the-shores-of-tripoli-constantinople-demands-tribute.jpg" data-orig-size="3873,2904" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="The Shores of Tripoli Constantinople Demands Tribute" data-image-description="" data-medium-file="https://theplayersaid.files.wordpress.com/2020/10/the-shores-of-tripoli-constantinople-demands-tribute.jpg?w=300" data-large-file="https://theplayersaid.files.wordpress.com/2020/10/the-shores-of-tripoli-constantinople-demands-tribute.jpg?w=616" src="https://theplayersaid.files.wordpress.com/2020/10/the-shores-of-tripoli-constantinople-demands-tribute.jpg?w=1024" alt="" class="wp-image-73072" srcset="https://theplayersaid.files.wordpress.com/2020/10/the-shores-of-tripoli-constantinople-demands-tribute.jpg?w=1024 1024w, https://theplayersaid.files.wordpress.com/2020/10/the-shores-of-tripoli-constantinople-demands-tribute.jpg?w=2048 2048w, https://theplayersaid.files.wordpress.com/2020/10/the-shores-of-tripoli-constantinople-demands-tribute.jpg?w=150 150w, https://theplayersaid.files.wordpress.com/2020/10/the-shores-of-tripoli-constantinople-demands-tribute.jpg?w=300 300w, https://theplayersaid.files.wordpress.com/2020/10/the-shores-of-tripoli-constantinople-demands-tribute.jpg?w=768 768w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure></div>



<p><br>The Tripolitan player has to use their Common Event Cards to Pirate Raid with their Allies&#8217; Corsairs and there are plenty of opportunities for that but that is not the only trick they have in their deck.</p>



<p>There are 6 cards that will activate the Tripolitan Allies to perform a Pirate Raid with all of their Corsairs in that home port. There are two of these sets of cards in the deck (2 Algerine Corsairs Raid, 2 Moroccan Corsairs Raid and 2 Tunisian Corsairs Raid). With that high of a percentage of these cards in your 27 card deck (these 6 cards represent 22% of the total) they will come out often enough for you to make an impact. The problem is that if you have not been able to activate those Allies, these cards cannot be used so try to get those Allies activated.</p>



<div class="wp-block-image"><figure class="aligncenter size-large"><img data-attachment-id="73074" data-permalink="https://theplayersaid.com/2020/10/28/the-shores-of-tripoli-from-fort-circle-games-action-point-3/the-shores-of-tripoli-algerine-corsairs-raid/" data-orig-file="https://theplayersaid.files.wordpress.com/2020/10/the-shores-of-tripoli-algerine-corsairs-raid.jpg" data-orig-size="4032,3024" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="The Shores of Tripoli Algerine Corsairs Raid" data-image-description="" data-medium-file="https://theplayersaid.files.wordpress.com/2020/10/the-shores-of-tripoli-algerine-corsairs-raid.jpg?w=300" data-large-file="https://theplayersaid.files.wordpress.com/2020/10/the-shores-of-tripoli-algerine-corsairs-raid.jpg?w=616" src="https://theplayersaid.files.wordpress.com/2020/10/the-shores-of-tripoli-algerine-corsairs-raid.jpg?w=1024" alt="" class="wp-image-73074" srcset="https://theplayersaid.files.wordpress.com/2020/10/the-shores-of-tripoli-algerine-corsairs-raid.jpg?w=1024 1024w, https://theplayersaid.files.wordpress.com/2020/10/the-shores-of-tripoli-algerine-corsairs-raid.jpg?w=2048 2048w, https://theplayersaid.files.wordpress.com/2020/10/the-shores-of-tripoli-algerine-corsairs-raid.jpg?w=150 150w, https://theplayersaid.files.wordpress.com/2020/10/the-shores-of-tripoli-algerine-corsairs-raid.jpg?w=300 300w, https://theplayersaid.files.wordpress.com/2020/10/the-shores-of-tripoli-algerine-corsairs-raid.jpg?w=768 768w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure></div>



<p>There are 3 Common Event Cards in the Tripolitan Deck that will add Infantry units to the various cities located along the Tripolitania Coast. These cards include Troops to Derne, Troops to Tripoli and Troops to Benghazi. Each of these cards will add 2 Infantry units in these locations to go along with the 2 Infantry units that we placed in these cities at setup. This can be a major delaying factor for your opponent and make it so they might not win a battle and have to attack again in order to conquer the city.</p>



<div class="wp-block-image"><figure class="aligncenter size-large"><img data-attachment-id="73077" data-permalink="https://theplayersaid.com/2020/10/28/the-shores-of-tripoli-from-fort-circle-games-action-point-3/the-shores-of-tripoli-troops-to-derne/" data-orig-file="https://theplayersaid.files.wordpress.com/2020/10/the-shores-of-tripoli-troops-to-derne.jpg" data-orig-size="4032,3024" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="The Shores of Tripoli Troops to Derne" data-image-description="" data-medium-file="https://theplayersaid.files.wordpress.com/2020/10/the-shores-of-tripoli-troops-to-derne.jpg?w=300" data-large-file="https://theplayersaid.files.wordpress.com/2020/10/the-shores-of-tripoli-troops-to-derne.jpg?w=616" src="https://theplayersaid.files.wordpress.com/2020/10/the-shores-of-tripoli-troops-to-derne.jpg?w=1024" alt="" class="wp-image-73077" srcset="https://theplayersaid.files.wordpress.com/2020/10/the-shores-of-tripoli-troops-to-derne.jpg?w=1024 1024w, https://theplayersaid.files.wordpress.com/2020/10/the-shores-of-tripoli-troops-to-derne.jpg?w=2048 2048w, https://theplayersaid.files.wordpress.com/2020/10/the-shores-of-tripoli-troops-to-derne.jpg?w=150 150w, https://theplayersaid.files.wordpress.com/2020/10/the-shores-of-tripoli-troops-to-derne.jpg?w=300 300w, https://theplayersaid.files.wordpress.com/2020/10/the-shores-of-tripoli-troops-to-derne.jpg?w=768 768w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure></div>



<p>There are also three other cards that mess with your opponent&#8217;s Frigates. US Supplies Run Low allows the Tripolitan player to move a Frigate from any patrol zone to the harbor at Malta. This will keep that Frigate out of the fight. Storms will allow the Tripolitan player to select a naval patrol zone and rolls a D6 for each American Frigate there. The first 6 that is rolled will sink a Frigate, while any subsequent 6&#8217;s will damage the Frigates and return them to the Year Turn Track. Finally, Tripoli Attacks will move all Tripolitan Frigates and Corsairs from the harbor of Tripoli to the naval patrol zone of Tripoli and allow them to attack the American Frigates and if there are Swedish Frigates there they cannot participate in the battle.</p>



<div class="wp-block-image"><figure class="aligncenter size-large"><img data-attachment-id="73080" data-permalink="https://theplayersaid.com/2020/10/28/the-shores-of-tripoli-from-fort-circle-games-action-point-3/the-shores-of-tripoli-tripoli-attacks/" data-orig-file="https://theplayersaid.files.wordpress.com/2020/10/the-shores-of-tripoli-tripoli-attacks.jpg" data-orig-size="4032,3024" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="The Shores of Tripoli Tripoli Attacks" data-image-description="" data-medium-file="https://theplayersaid.files.wordpress.com/2020/10/the-shores-of-tripoli-tripoli-attacks.jpg?w=300" data-large-file="https://theplayersaid.files.wordpress.com/2020/10/the-shores-of-tripoli-tripoli-attacks.jpg?w=616" src="https://theplayersaid.files.wordpress.com/2020/10/the-shores-of-tripoli-tripoli-attacks.jpg?w=1024" alt="" class="wp-image-73080" srcset="https://theplayersaid.files.wordpress.com/2020/10/the-shores-of-tripoli-tripoli-attacks.jpg?w=1024 1024w, https://theplayersaid.files.wordpress.com/2020/10/the-shores-of-tripoli-tripoli-attacks.jpg?w=2048 2048w, https://theplayersaid.files.wordpress.com/2020/10/the-shores-of-tripoli-tripoli-attacks.jpg?w=150 150w, https://theplayersaid.files.wordpress.com/2020/10/the-shores-of-tripoli-tripoli-attacks.jpg?w=300 300w, https://theplayersaid.files.wordpress.com/2020/10/the-shores-of-tripoli-tripoli-attacks.jpg?w=768 768w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure></div>



<p><em>Battle Cards</em></p>



<p>The final type of cards that we will cover are the Battle Cards. Battle Cards are not played for a player’s turn during a Seasonal Turn. These cards are played outside of a normal turn as a sort of instant. They typically are played in reaction to a certain condition, such as during Ground Combat to add dice or to change the to hit number or as a part of a successful Pirate Raid to take another action or gain a certain benefit such as gaining a new Corsair. These cards are pretty fickle though and the conditions have to be exactly as written on the Battle Card to work. These Battle Cards may also be discarded like other cards in order to take a generic action.</p>



<p>The American player has the following Battle Cards at their disposal: Lieutenant Sterett in Pursuit (roll 3 dice instead of 2 during an Interception), The Daring Stephen Decatur (roll 2 dice instead of 1 for the Burn the Philiadelphia or Launch the Intrepid Unique Event Card), Preble&#8217;s Boys Take Aim (each Frigate rolls 3 dice instead of 2 during a Naval Battle), Marine Sharpshooters (all Marine Infantry units hit on a roll of 5 and 6 for each round of combat), Lieutenant O&#8217;Bannon Leads the Charge (1 Marine Infantry unit rolls 3 dice instead of 1) and Send in the Marines (place 3 Marine Infantry units in Tripoli during the Assault on Tripoli). These Battle Events make a major difference in the outcome of these battles. Particularly useful are the two Infantry unit pumpers as you cannot afford to not win a land battle.</p>



<div class="wp-block-image"><figure class="aligncenter size-large"><img data-attachment-id="73082" data-permalink="https://theplayersaid.com/2020/10/28/the-shores-of-tripoli-from-fort-circle-games-action-point-3/the-shores-of-tripoli-american-battle-cards/" data-orig-file="https://theplayersaid.files.wordpress.com/2020/10/the-shores-of-tripoli-american-battle-cards.jpg" data-orig-size="3694,2991" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 7&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1603133124&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.99&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.14285714285714&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="The Shores of Tripoli American Battle Cards" data-image-description="" data-medium-file="https://theplayersaid.files.wordpress.com/2020/10/the-shores-of-tripoli-american-battle-cards.jpg?w=300" data-large-file="https://theplayersaid.files.wordpress.com/2020/10/the-shores-of-tripoli-american-battle-cards.jpg?w=616" src="https://theplayersaid.files.wordpress.com/2020/10/the-shores-of-tripoli-american-battle-cards.jpg?w=1024" alt="" class="wp-image-73082" srcset="https://theplayersaid.files.wordpress.com/2020/10/the-shores-of-tripoli-american-battle-cards.jpg?w=1024 1024w, https://theplayersaid.files.wordpress.com/2020/10/the-shores-of-tripoli-american-battle-cards.jpg?w=2048 2048w, https://theplayersaid.files.wordpress.com/2020/10/the-shores-of-tripoli-american-battle-cards.jpg?w=150 150w, https://theplayersaid.files.wordpress.com/2020/10/the-shores-of-tripoli-american-battle-cards.jpg?w=300 300w, https://theplayersaid.files.wordpress.com/2020/10/the-shores-of-tripoli-american-battle-cards.jpg?w=768 768w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure></div>



<p>The Tripolitan player has the following Battle Cards at their disposal: Happy Hunting (roll 3 additional dice during a Pirate Raid), Mercenaries Desert (roll 1 die for each Arab Infantry unit in battle before the battle. For each 6 rolled, that Arab Infantry unit is returned to the supply), The Guns of Tripoli (during a naval battle in Tripoli harbor roll 12 extra dice, but during the Assault on Tripoli only on the 1st round of the battle), US Signal Books Overboard (after an Interception roll, draw a card from the American player&#8217;s hand and place it in the discard pile), Unchartered Waters (if the Philadelphia Runs Aground is active roll 2 dice instead of one and choose the preferred result) and Merchant Ship Converted (if Tripolitan Pirate Raid has just succeeded place one Tripolitan Corsair in the harbor of Tripoli). </p>



<p>When played at the correct time, these Battle Events can simple be devastating and change the outcome of those battles. Players must use these cards wisely but holding too many of these cards will hamper your hand and cause more trouble than they are worth. I would recommend keeping no more than 2 of these Battle Events in your hand at any given time, unless you know that certain things are about to happen such as a Ground Assault or the Assault on Tripoli, then is makes sense to hold all of the Battle Events that make the most sense for that situation.</p>



<div class="wp-block-image"><figure class="aligncenter size-large"><img data-attachment-id="73083" data-permalink="https://theplayersaid.com/2020/10/28/the-shores-of-tripoli-from-fort-circle-games-action-point-3/the-shores-of-tripoli-tripolitan-battle-cards/" data-orig-file="https://theplayersaid.files.wordpress.com/2020/10/the-shores-of-tripoli-tripolitan-battle-cards.jpg" data-orig-size="3751,3024" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 7&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1603133148&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.99&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.11111111111111&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="The Shores of Tripoli Tripolitan Battle Cards" data-image-description="" data-medium-file="https://theplayersaid.files.wordpress.com/2020/10/the-shores-of-tripoli-tripolitan-battle-cards.jpg?w=300" data-large-file="https://theplayersaid.files.wordpress.com/2020/10/the-shores-of-tripoli-tripolitan-battle-cards.jpg?w=616" src="https://theplayersaid.files.wordpress.com/2020/10/the-shores-of-tripoli-tripolitan-battle-cards.jpg?w=1024" alt="" class="wp-image-73083" srcset="https://theplayersaid.files.wordpress.com/2020/10/the-shores-of-tripoli-tripolitan-battle-cards.jpg?w=1024 1024w, https://theplayersaid.files.wordpress.com/2020/10/the-shores-of-tripoli-tripolitan-battle-cards.jpg?w=2048 2048w, https://theplayersaid.files.wordpress.com/2020/10/the-shores-of-tripoli-tripolitan-battle-cards.jpg?w=150 150w, https://theplayersaid.files.wordpress.com/2020/10/the-shores-of-tripoli-tripolitan-battle-cards.jpg?w=300 300w, https://theplayersaid.files.wordpress.com/2020/10/the-shores-of-tripoli-tripolitan-battle-cards.jpg?w=768 768w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure></div>



<p>The cards are the heart of this game and after 3 or 4 plays, it became readily apparent that the game is well balanced (where at first it didn&#8217;t appear that way!) and that the Event Cards have been carefully crafted and included to drive certain strategies. Figuring out those strategies is half of the fun and then executing them well is so gratifying. The great thing about this game and the cards is that you play one side 3 or 4 times, learn it and get comfortable with how to play it and then you switch and learn the other side. This comfort level with each side, and an intimate knowledge of how their cards work and what advantages each side has, creates an ultra competitive back and forth struggle that is sure to keep you entertained and engaged for many plays to come.</p>



<p>In Action Point 4, we will cover the general Sequence of Play and then dive into the Victory Conditions, and take a look at those 2 Victory Event Cards we skipped over in this Action Point, and also cover examples of the different actions players can take by discarding the cards rather than playing them for the printed Events.</p>



<p>-Grant</p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-73023" class="share-twitter sd-button share-icon" href="https://theplayersaid.com/2020/10/28/the-shores-of-tripoli-from-fort-circle-games-action-point-3/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-73023" class="share-facebook sd-button share-icon" href="https://theplayersaid.com/2020/10/28/the-shores-of-tripoli-from-fort-circle-games-action-point-3/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-109973685-73023-5f9997064bb30' data-src='//widgets.wp.com/likes/index.html?ver=20200826#blog_id=109973685&amp;post_id=73023&amp;origin=theplayersaid.wordpress.com&amp;obj_id=109973685-73023-5f9997064bb30&amp;domain=theplayersaid.com' data-name='like-post-frame-109973685-73023-5f9997064bb30'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>
							
						</div>

					
					<footer class="post-footer">

						
							<div class="post-tags">

								<a href="https://theplayersaid.com/tag/1801-1806/" rel="tag">1801-1806</a><a href="https://theplayersaid.com/tag/action-point/" rel="tag">Action Point</a><a href="https://theplayersaid.com/tag/admiral-rais-breaks-out/" rel="tag">Admiral Rais Breaks Out</a><a href="https://theplayersaid.com/tag/algeria/" rel="tag">Algeria</a><a href="https://theplayersaid.com/tag/american-card-deck/" rel="tag">American Card Deck</a><a href="https://theplayersaid.com/tag/battle-cards/" rel="tag">Battle Cards</a><a href="https://theplayersaid.com/tag/card-decks/" rel="tag">Card Decks</a><a href="https://theplayersaid.com/tag/card-driven-game/" rel="tag">Card Driven Game</a><a href="https://theplayersaid.com/tag/cdg/" rel="tag">CDG</a><a href="https://theplayersaid.com/tag/common-event-cards/" rel="tag">Common Event Cards</a><a href="https://theplayersaid.com/tag/constantinople-sends-aid/" rel="tag">Constantinople Sends Aid</a><a href="https://theplayersaid.com/tag/core-event-cards/" rel="tag">Core Event Cards</a><a href="https://theplayersaid.com/tag/event-cards/" rel="tag">Event Cards</a><a href="https://theplayersaid.com/tag/first-barbary-war/" rel="tag">First Barbary War</a><a href="https://theplayersaid.com/tag/fort-circle-games/" rel="tag">Fort Circle Games</a><a href="https://theplayersaid.com/tag/hamets-army-created/" rel="tag">Hamet&#039;s Army Created</a><a href="https://theplayersaid.com/tag/kevin-bertram/" rel="tag">Kevin Bertram</a><a href="https://theplayersaid.com/tag/mediterranean-sea/" rel="tag">Mediterranean Sea</a><a href="https://theplayersaid.com/tag/morocco/" rel="tag">Morocco</a><a href="https://theplayersaid.com/tag/north-africa/" rel="tag">North Africa</a><a href="https://theplayersaid.com/tag/swedish-frigates-arrive/" rel="tag">Swedish Frigates Arrive</a><a href="https://theplayersaid.com/tag/the-shores-of-tripoli/" rel="tag">The Shores of Tripoli</a><a href="https://theplayersaid.com/tag/thomas-jefferson/" rel="tag">Thomas Jefferson</a><a href="https://theplayersaid.com/tag/tripoli/" rel="tag">Tripoli</a><a href="https://theplayersaid.com/tag/tripolitan-card-deck/" rel="tag">Tripolitan Card Deck</a><a href="https://theplayersaid.com/tag/tripolitania/" rel="tag">Tripolitania</a><a href="https://theplayersaid.com/tag/tunisia/" rel="tag">Tunisia</a><a href="https://theplayersaid.com/tag/unique-event-cards/" rel="tag">Unique Event Cards</a><a href="https://theplayersaid.com/tag/united-states-of-america/" rel="tag">United States of America</a><a href="https://theplayersaid.com/tag/victory-event-cards/" rel="tag">Victory Event Cards</a><a href="https://theplayersaid.com/tag/wargame/" rel="tag">wargame</a><a href="https://theplayersaid.com/tag/wargame-wednesday/" rel="tag">Wargame Wednesday</a><a href="https://theplayersaid.com/tag/yusuf-qaramanli/" rel="tag">Yusuf Qaramanli</a>
							</div>

						
							<div class="entry-author author-avatar-show">
				<div class="author-avatar">
			<img alt='' src='https://1.gravatar.com/avatar/1e752cb2f1e1614d7feea41509cfa4ee?s=100&#038;d=identicon&#038;r=G' class='avatar avatar-100' height='100' width='100' />		</div><!-- .author-avatar -->
		
		<div class="author-heading">
			<h2 class="author-title">Published by <span class="author-name">Grant</span></h2>
		</div><!-- .author-heading -->

		<p class="author-bio">
						<a class="author-link" href="https://theplayersaid.com/author/grantkleinhenz/" rel="author">
				View all posts by Grant			</a>
		</p><!-- .author-bio -->
	</div><!-- .entry-auhtor -->

					</footer>

				</div> <!-- /post-inner -->

			</article> <!-- /post -->

		
	<nav class="navigation post-navigation" role="navigation" aria-label="Posts">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://theplayersaid.com/2020/10/27/interview-with-greg-porter-designer-of-aden-from-tiny-battle-publishing/" rel="prev"><span class="meta-nav" aria-hidden="true">Previous</span> <span class="screen-reader-text">Previous post:</span> <span class="navigation-post-title previous-post-title">Interview with Greg Porter Designer of Aden from Tiny Battle&nbsp;Publishing</span></a></div></div>
	</nav>
		
<div id="comments" class="comments-area clear-fix">

	
	<div class="comments-container">

		<div class="comments-inner">

			<a name="comments"></a>

			<div class="comments-title-container clear-fix">

				<h3 class="comments-title">
					One thought on &ldquo;<span>The Shores of Tripoli from Fort Circle Games – Action Point&nbsp;3</span>&rdquo;				</h3>

				<p class="comments-title-link">

					<a href="#respond">Add Comment</a>

				</p>

			</div><!-- /comments-title-link -->

			<div class="comments">

				<ol class="comment-list">
							<li id="comment-56934" class="pingback even thread-even depth-1 highlander-comment">
			<div class="comment-body">
				Pingback: <a href='https://theplayersaid.com/2020/10/15/the-shores-of-tripoli-from-fort-circle-games-action-point-2/' rel='external nofollow ugc' class='url'>The Shores of Tripoli from Fort Circle Games – Action Point 2 &#8211; The Players&#039; Aid</a> 			</div>
		</li><!-- #comment-## -->
				</ol><!-- .comment-list -->

				
			</div> <!-- /comments -->

		</div> <!-- /comments-inner -->

	</div> <!-- /comments-container -->

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/10/28/the-shores-of-tripoli-from-fort-circle-games-action-point-3/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://theplayersaid.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="8408725a35" /><input type="hidden" name="_wp_http_referer" value="/2020/10/28/the-shores-of-tripoli-from-fort-circle-games-action-point-3/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Guest">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			You are commenting using your WordPress.com account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			You are commenting using your Google account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			You are commenting using your Twitter account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			You are commenting using your Facebook account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='73023' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="c0fc46cd62" /></p>
<input type="hidden" name="genseq" value="1603901190" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="181"/></p><p style="display: none;"><input type="text" name="ak_hp_text" value="" autocomplete="off" /><input type="email" name="ak_hp_email" value="" autocomplete="off" /><input type="phone" name="ak_hp_phone" value="" autocomplete="off" /><input type="url" name="ak_hp_url" value="" autocomplete="off" /><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="65525"></textarea></p></form>	</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->
		
	
	</main> <!-- /content -->

	
<div class="sidebar">
	<aside id="media_image-21" class="widget widget_media_image"><div class="widget-content"><h3 class="widget-title">Become A Patron</h3><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://www.patreon.com/theplayersaid"><img width="662" height="320" src="https://theplayersaid.files.wordpress.com/2020/02/patreon-logo.jpg?w=662" class="image wp-image-66906  attachment-662x320 size-662x320" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://theplayersaid.files.wordpress.com/2020/02/patreon-logo.jpg 662w, https://theplayersaid.files.wordpress.com/2020/02/patreon-logo.jpg?w=150 150w, https://theplayersaid.files.wordpress.com/2020/02/patreon-logo.jpg?w=300 300w" sizes="(max-width: 662px) 100vw, 662px" data-attachment-id="66906" data-permalink="https://theplayersaid.com/patreon-logo/" data-orig-file="https://theplayersaid.files.wordpress.com/2020/02/patreon-logo.jpg" data-orig-size="662,320" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Patreon Logo" data-image-description="" data-medium-file="https://theplayersaid.files.wordpress.com/2020/02/patreon-logo.jpg?w=300" data-large-file="https://theplayersaid.files.wordpress.com/2020/02/patreon-logo.jpg?w=616" /></a></div><div class="clear"></div></aside><aside id="custom_html-3" class="widget_text widget widget_custom_html"><div class="widget_text widget-content"><h3 class="widget-title">Your Help Keeps Us Going</h3><div class="textwidget custom-html-widget"><div align="center"><a href="https://www.paypal.com/cgi-bin/webscr?cmd=_s-xclick&amp;hosted_button_id=NXAXL4PQCL6K2">
	<img src="https://www.paypalobjects.com/webstatic/en_US/btn/btn_donate_92x26.png" alt="Donate Button" /></a></div>
<br /><div align="center">
</div></div></div><div class="clear"></div></aside><aside id="media_image-22" class="widget widget_media_image"><div class="widget-content"><h3 class="widget-title">Merchandise [click image]</h3><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://teespring.com/stores/the-players-aid"><img width="480" height="480" src="https://theplayersaid.files.wordpress.com/2020/02/iheartwargames.jpg?w=480" class="image wp-image-66909  attachment-480x480 size-480x480" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://theplayersaid.files.wordpress.com/2020/02/iheartwargames.jpg 480w, https://theplayersaid.files.wordpress.com/2020/02/iheartwargames.jpg?w=150 150w, https://theplayersaid.files.wordpress.com/2020/02/iheartwargames.jpg?w=300 300w" sizes="(max-width: 480px) 100vw, 480px" data-attachment-id="66909" data-permalink="https://theplayersaid.com/iheartwargames/" data-orig-file="https://theplayersaid.files.wordpress.com/2020/02/iheartwargames.jpg" data-orig-size="480,480" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="iheartwargames" data-image-description="" data-medium-file="https://theplayersaid.files.wordpress.com/2020/02/iheartwargames.jpg?w=300" data-large-file="https://theplayersaid.files.wordpress.com/2020/02/iheartwargames.jpg?w=480" /></a></div><div class="clear"></div></aside><aside id="media_image-19" class="widget widget_media_image"><div class="widget-content"><h3 class="widget-title">3 buttons: $5 (US) [click image]</h3><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://www.paypal.com/cgi-bin/webscr?cmd=_s-xclick&#038;hosted_button_id=NXAXL4PQCL6K2"><img width="1247" height="1073" src="https://theplayersaid.files.wordpress.com/2018/04/resized_20180423_185620-01.jpeg?w=1247" class="image wp-image-57162  attachment-1247x1073 size-1247x1073" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://theplayersaid.files.wordpress.com/2018/04/resized_20180423_185620-01.jpeg 1247w, https://theplayersaid.files.wordpress.com/2018/04/resized_20180423_185620-01.jpeg?w=150 150w, https://theplayersaid.files.wordpress.com/2018/04/resized_20180423_185620-01.jpeg?w=300 300w, https://theplayersaid.files.wordpress.com/2018/04/resized_20180423_185620-01.jpeg?w=768 768w, https://theplayersaid.files.wordpress.com/2018/04/resized_20180423_185620-01.jpeg?w=1024 1024w" sizes="(max-width: 1247px) 100vw, 1247px" data-attachment-id="57162" data-permalink="https://theplayersaid.com/resized_20180423_185620-01/" data-orig-file="https://theplayersaid.files.wordpress.com/2018/04/resized_20180423_185620-01.jpeg" data-orig-size="1247,1073" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Resized_20180423_185620-01.jpeg" data-image-description="" data-medium-file="https://theplayersaid.files.wordpress.com/2018/04/resized_20180423_185620-01.jpeg?w=300" data-large-file="https://theplayersaid.files.wordpress.com/2018/04/resized_20180423_185620-01.jpeg?w=616" /></a></div><div class="clear"></div></aside><aside id="custom_html-7" class="widget_text widget widget_custom_html"><div class="widget_text widget-content"><h3 class="widget-title">Playtest Sign Up:</h3><div class="textwidget custom-html-widget">Game: Future War: Korea<br /> 
Designer: Christopher Davis<br /> 
Contact: play.testing.games@gmail.com</div></div><div class="clear"></div></aside><aside id="media_image-15" class="widget widget_media_image"><div class="widget-content"><h3 class="widget-title">**SPOILERS** Pandemic Legacy: Season 1</h3><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://theplayersaid.com/spoilers-pandemic-legacy/"><img class="image aligncenter" src="https://theplayersaid.files.wordpress.com/2016/06/legacy-blue.png?w=816" alt="" width="816" height="297" /></a></div><div class="clear"></div></aside><aside id="twitter_timeline-3" class="widget widget_twitter_timeline"><div class="widget-content"><a class="twitter-timeline" data-height="400" data-theme="light" data-border-color="#e8e8e8" data-lang="EN" data-partner="jetpack" data-chrome="noheader nofooter transparent" href="https://twitter.com/@playersaidblog" href="https://twitter.com/@playersaidblog">My Tweets</a></div><div class="clear"></div></aside><aside id="categories-5" class="widget widget_categories"><div class="widget-content"><h3 class="widget-title">Categories</h3><form action="https://theplayersaid.com" method="get"><label class="screen-reader-text" for="cat">Categories</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="550797121">12 Days of Christmas Gaming</option>
	<option class="level-0" value="317434">AAR</option>
	<option class="level-0" value="2487248">Action Point</option>
	<option class="level-0" value="493845812">Best 3 Games With&#8230;&#8230;</option>
	<option class="level-0" value="555658067">Board Game Blitz</option>
	<option class="level-0" value="15622">Board Games</option>
	<option class="level-0" value="425875557">Cardboard Carnage</option>
	<option class="level-0" value="1591665">Designer Interviews</option>
	<option class="level-0" value="43586580">Essen Spiel</option>
	<option class="level-0" value="18797090">Event Cards</option>
	<option class="level-0" value="5102">Family Fun</option>
	<option class="level-0" value="1243439">Friday Night Fights</option>
	<option class="level-0" value="379625990">Gen Con 2016</option>
	<option class="level-0" value="500426518">Gen Con 2017</option>
	<option class="level-0" value="587555586">Gen Con 2018</option>
	<option class="level-0" value="646029007">Gen Con 2019</option>
	<option class="level-0" value="647197596">GMT Monthly Update</option>
	<option class="level-0" value="150060">Guest Posts</option>
	<option class="level-0" value="169238622">Kickstarter Korner</option>
	<option class="level-0" value="1832">Lists</option>
	<option class="level-0" value="432942426">Map-A-Week</option>
	<option class="level-0" value="34268">miniatures</option>
	<option class="level-0" value="34327">New Year&#8217;s Resolutions</option>
	<option class="level-0" value="253865">New-to-Me</option>
	<option class="level-0" value="103">News</option>
	<option class="level-0" value="69192">On This Day&#8230;</option>
	<option class="level-0" value="7860">Origins</option>
	<option class="level-0" value="419191788">Origins 2016</option>
	<option class="level-0" value="501673815">Origins 2017</option>
	<option class="level-0" value="536986554">Origins 2018</option>
	<option class="level-0" value="16490610">Play Through</option>
	<option class="level-0" value="9246">Preview</option>
	<option class="level-0" value="245">Reflections</option>
	<option class="level-0" value="309">Reviews</option>
	<option class="level-0" value="21746201">Roleplay Review</option>
	<option class="level-0" value="394917602">Solitaire Sunday</option>
	<option class="level-0" value="1274421">Strategy &amp; Tactics</option>
	<option class="level-0" value="150221018">Table Top Day</option>
	<option class="level-0" value="16122617">The Love/Hate Relationship</option>
	<option class="level-0" value="174940">Unboxing</option>
	<option class="level-0" value="1">Uncategorized</option>
	<option class="level-0" value="412">video</option>
	<option class="level-0" value="83004690">War Game Wednesday</option>
	<option class="level-0" value="579018680">Wargame Watch</option>
	<option class="level-0" value="228313">WBC</option>
	<option class="level-0" value="39366264">Why I Game</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</div><div class="clear"></div></aside><aside id="follow_button_widget-5" class="widget widget_follow_button_widget"><div class="widget-content">
		<a class="wordpress-follow-button" href="https://theplayersaid.com" data-blog="109973685" data-lang="en" >Follow The Players&#039; Aid on WordPress.com</a>
		<script type="text/javascript">(function(d){var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');p.type = 'text/javascript';p.async = true;p.src = '//widgets.wp.com/platform.js';f.parentNode.insertBefore(p,f);}(document));</script>

		</div><div class="clear"></div></aside><aside id="blog_subscription-5" class="widget widget_blog_subscription jetpack_subscription_widget"><div class="widget-content">			<form
				action="https://subscribe.wordpress.com"
				method="post"
				accept-charset="utf-8"
				id=""
			>
														<p id="subscribe-email">
						<label
							id="subscribe-field-label"
							for="subscribe-field"
							class="screen-reader-text"
						>
							Email Address:						</label>

						<input
								type="text"
								name="email"
								
								style="width: 95%; padding: 1px 10px"
								placeholder="Enter your email address"
								value=""
								id="subscribe-field"
							/>					</p>
				
				<p id="subscribe-submit">
                    <input type="hidden" name="action" value="subscribe"/>
                    <input type="hidden" name="blog_id" value="109973685"/>
                    <input type="hidden" name="source" value="https://theplayersaid.com/2020/10/28/the-shores-of-tripoli-from-fort-circle-games-action-point-3/"/>
                    <input type="hidden" name="sub-type" value="widget"/>
                    <input type="hidden" name="redirect_fragment" value="blog_subscription-5"/>
					<input type="hidden" id="_wpnonce" name="_wpnonce" value="3591aa5033" />                    <button type="submit"
	                    		                	                >
	                    Email Updates                    </button>
                </p>
            </form>
			
</div><div class="clear"></div></aside></div>

	<div class="clear"></div>

</div> <!-- /wrapper -->


<footer class="site-footer">

	<div class="section-inner">
		<a href="#" class="to-the-top" title="To the top"><div class="fa fw fa-arrow-up"></div></a>
		<p class="copyright">&copy; 2020 <a href="https://theplayersaid.com/" title="The Players&#039; Aid &mdash; Board Game Reviews, Reports, and Reflections." rel="home">The Players&#039; Aid</a></p>
		<p class="attribution"><a href="https://wordpress.com/?ref=footer_custom_com" rel="nofollow">WordPress.com</a>.</p>
	</div>

</footer> <!-- /site-footer -->

<!--  -->
<script src='//0.gravatar.com/js/gprofiles.js?ver=202044y' id='grofiles-cards-js'></script>
<script id='wpgroho-js-extra'>
var WPGroHo = {"my_hash":""};
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-1e752cb2f1e1614d7feea41509cfa4ee">
	</div>
	</div>
<script id='highlander-comments-js-extra'>
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/theplayersaid.wordpress.com\/public.api\/connect\/?action=request&domain=theplayersaid.com","logoutURL":"https:\/\/theplayersaid.wordpress.com\/wp-login.php?action=logout&_wpnonce=2c2393033d","homeURL":"https:\/\/theplayersaid.com\/","postID":"73023","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1573483029j'></script>

<script>
window.addEventListener( "load", function( event ) {
	var link = document.createElement( "link" );
	link.href = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.css?v=20201002";
	link.type = "text/css";
	link.rel = "stylesheet";
	document.head.appendChild( link );

	var script = document.createElement( "script" );
	script.src = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.js?v=20201002";
	script.defer = true;
	document.body.appendChild( script );
} );
</script>

	
	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="109973685" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://theplayersaid.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="The Players&#039; Aid" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="eb09e4ba67" /><input type="hidden" name="_wp_http_referer" value="/2020/10/28/the-shores-of-tripoli-from-fort-circle-games-action-point-3/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/theplayersaid.com\/2020\/10\/28\/the-shores-of-tripoli-from-fort-circle-games-action-point-3\/":73023};
	</script>
				<link rel='stylesheet' id='all-css-0-3' href='https://s0.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1592560282h&cssminify=yes' type='text/css' media='all' />
<script id='comment-like-js-extra'>
var comment_like_text = {"loading":"Loading..."};
</script>
<script id='jetpack-carousel-js-extra'>
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/theplayersaid.com\/wp-admin\/admin-ajax.php","nonce":"5733fb8783","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/theplayersaid.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Ftheplayersaid.com%2F2020%2F10%2F28%2Fthe-shores-of-tripoli-from-fort-circle-games-action-point-3%2F","blog_id":"109973685","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=109973685&v=wpcom&tz=-4&user_id=0&subd=theplayersaid","is_public":"1","reblog_enabled":""};
</script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyNk91ugzAMhV9owV2rddrFtEeZAhgw5K+xU9o9/YJotXVUrMqFI/t8dnSswBhU5Z2gE+gZajxSheFU9PwEt6XgWSwy6xbvVPtDwni+hILckXD8V9ajBF0NKiLT16KrTSqY1JJjMDQgQ4YSdtrVBuOKuPLW5pSaoX6iS+CRwtqEBXST+Av+UKXx1cCwLfKBmlhmdk5nuO2k9As7pcNsJYRUQvSjIddOGA8UMuIG1fgqsWroQbAxeGJD9dKW+/rap9Kg6CC+9Y8hrfGlNlctucqk+taoiMGcC0tuxeXLwuEzNwAZSQSjErKYx6xtR9e5ryp1BKs5M/mmJOZOi838XqmOPjGa61R1TawNGogtitoVm/mRjY92RT99CtUYTRG403Ey6xIz9GHfn/eb3et2//ay778BBidHPQ=='></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20200826#ver=20200826' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?61" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'109973685','blog_tz':'-4','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'109973685','v':'wpcom','tz':'-4','user_id':'0','post':'73023','subd':'theplayersaid'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGRVYVNrSFguN3FwSmQ5RGtNX3VQcj1yVzhiflM1THQtLGFdQ2toOXYlcis0THpIOWdTYytWbTMxXywzY0FfKzd3QyZ3NEQ1M2lqZTVCOUlQNk51T21bUXJSOWF8c3c/Tld0NiYuS3pxS0JzTHcxcldhZEx+TF81cFFTdnAuK3FdSF01THlUVT89R0lyNHw4R0FkZTNbVTRGSWNoUS1bT29WcFp3eHxJcFFhczJneFRLUSUxM2NvRWRMek9oQ0t3MWREQy5GfFVjcUFQV01SLndWYjhXYkIybj9zbGU5MGNuNDV1Q29tUjRpRU8uQWE5Sm44VVt5RWY3K3hmT0Rsbz9yaFY5MVNsbGU/RT9LVkd3WVpqNTZ+NmQwQQ=='}]);
_stq.push([ 'clickTrackerInit', '109973685', '73023' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
<!--
	generated in 0.218 seconds
	155637 bytes batcached for 300 seconds
-->
