<!DOCTYPE html>
<html class="no-js" lang="en">

<head>

<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://theplayersaid.com/xmlrpc.php">

<title>Interview with Brian Train Designer of Civil Power from Conflict Simulations LLC &#8211; The Players&#039; Aid</title>
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Lora:r:latin,latin-ext","Lora:r,i,b,bi:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s0.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active body{font-family:"Lora",serif}.wf-active .search-container .search-field{font-family:"Lora",serif}.wf-active .blog-description{font-family:"Lora",serif}.wf-active .post-content p.page-links{font-family:"Lora",serif}.wf-active .post-content{font-family:"Lora",serif}.wf-active .post-content h4, .wf-active .post-content h5, .wf-active .post-content h6{font-family:"Lora",serif}.wf-active .post-content blockquote p{font-family:"Lora",serif}.wf-active .post-content blockquote cite{font-family:"Lora",serif}.wf-active .post-content .gallery-caption, .wf-active .post-content .wp-caption-text{font-family:"Lora",serif}.wf-active .post-content fieldset legend{font-family:"Lora",serif}.wf-active .post-content label{font-family:"Lora",serif}.wf-active .post-content input, .wf-active .post-content textarea{font-family:"Lora",serif}.wf-active .pingbacklist li:before{font-family:"Lora",serif}.wf-active .comments-nav .fleft a:before{font-family:"Lora",serif}.wf-active .comments-nav .fright a:after{font-family:"Lora",serif}.wf-active .comment-respond input[type="text"], .wf-active .comment-respond textarea{font-family:"Lora",serif}.wf-active .comment-respond input[type="submit"]{font-family:"Lora",serif}.wf-active .wrapper .search-field{font-family:"Lora",serif}.wf-active .comment-respond#respond{font-family:"Lora",serif}.wf-active .blog-title{font-weight:400;font-style:normal}.wf-active .post-title{font-family:"Lora",serif;font-weight:400;font-style:normal}.wf-active .single-post .post-title{font-weight:400;font-style:normal}.wf-active .related-posts-title{font-weight:400;font-style:normal}.wf-active .post-content h1, .wf-active .post-content h2, .wf-active .post-content h3{font-family:"Lora",serif;font-weight:400;font-style:normal}.wf-active .post-content h1, .wf-active .post-content h2, .wf-active .post-content h3{font-family:"Lora",serif;font-weight:400;font-style:normal}.wf-active .post-content h1{font-style:normal;font-weight:400}.wf-active .post-content h2{font-style:normal;font-weight:400}.wf-active .post-content h3{font-style:normal;font-weight:400}.wf-active .comment-reply-title, .wf-active .comments-title{font-weight:400;font-style:normal}.wf-active .comment-reply-title .fa, .wf-active .comments-title .fa{font-style:normal;font-weight:400}.wf-active .widget-title{font-weight:400;font-style:normal}.wf-active .widget_rss li a{font-family:"Lora",serif;font-weight:400;font-style:normal}.wf-active .rowling-widget-list .title{font-family:"Lora",serif;font-weight:400;font-style:normal}.wf-active .post-content div#jp-relatedposts h3.jp-relatedposts-headline{font-family:"Lora",serif;font-style:normal;font-weight:400}</style>
<script>document.documentElement.className = document.documentElement.className.replace("no-js","js");</script>

<!-- Async WordPress.com Remote Login -->
<script id="wpcom_remote_login_js">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</script>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//theplayersaid.wordpress.com' />
<link rel='dns-prefetch' href='//wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="The Players&#039; Aid &raquo; Feed" href="https://theplayersaid.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Players&#039; Aid &raquo; Comments Feed" href="https://theplayersaid.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Players&#039; Aid &raquo; Interview with Brian Train Designer of Civil Power from Conflict Simulations&nbsp;LLC Comments Feed" href="https://theplayersaid.com/2020/09/28/interview-with-brian-train-designer-of-civil-power-from-conflict-simulations-llc/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1596548281h&ver=5.5-wpcom-48929"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJydkVtqAzEMRTdUjdx8dNqP0rX4IVwn1thYMmF2H2f6IKQhLcVguPI9V0jGYwVfFqVFkTvU3GNaBI/VFwbhlGm9UpMXecDbWKNslQLUInql7mE5HUhwT1qtP8Cmfti/vLEP6ajF8dIIXyYzGXQ95YAulw13zbYVRddMf4jZqIvudi1dIbYU/hvRrKYlyi+4L5/YbhoHQxL9rsFt9GJl5+FHnavVs4MpJEuZeNjuYR8/6VxtJALj5tQZ9H2A28rf+PXxyRgzP8/zbn8C/2TK4g==?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<style id='global-styles-inline-css'>
:root{--wp--preset--color--black:#000000;--wp--preset--color--cyan-bluish-gray:#abb8c3;--wp--preset--color--light-green-cyan:#7bdcb5;--wp--preset--color--luminous-vivid-amber:#fcb900;--wp--preset--color--luminous-vivid-orange:#ff6900;--wp--preset--color--pale-cyan-blue:#8ed1fc;--wp--preset--color--pale-pink:#f78da7;--wp--preset--color--vivid-cyan-blue:#0693e3;--wp--preset--color--vivid-green-cyan:#00d084;--wp--preset--color--vivid-purple:#9b51e0;--wp--preset--color--vivid-red:#cf2e2e;--wp--preset--color--white:#ffffff;--wp--preset--font-size--small:13;--wp--preset--font-size--normal:16;--wp--preset--font-size--medium:20;--wp--preset--font-size--large:36;--wp--preset--font-size--huge:48;--wp--preset--gradient--blush-bordeaux:linear-gradient(135deg,rgb(254,205,165) 0%,rgb(254,45,45) 50%,rgb(107,0,62) 100%);--wp--preset--gradient--blush-light-purple:linear-gradient(135deg,rgb(255,206,236) 0%,rgb(152,150,240) 100%);--wp--preset--gradient--cool-to-warm-spectrum:linear-gradient(135deg,rgb(74,234,220) 0%,rgb(151,120,209) 20%,rgb(207,42,186) 40%,rgb(238,44,130) 60%,rgb(251,105,98) 80%,rgb(254,248,76) 100%);--wp--preset--gradient--electric-grass:linear-gradient(135deg,rgb(202,248,128) 0%,rgb(113,206,126) 100%);--wp--preset--gradient--light-green-cyan-to-vivid-green-cyan:linear-gradient(135deg,rgb(122,220,180) 0%,rgb(0,208,130) 100%);--wp--preset--gradient--luminous-dusk:linear-gradient(135deg,rgb(255,203,112) 0%,rgb(199,81,192) 50%,rgb(65,88,208) 100%);--wp--preset--gradient--luminous-vivid-amber-to-luminous-vivid-orange:linear-gradient(135deg,rgba(252,185,0,1) 0%,rgba(255,105,0,1) 100%);--wp--preset--gradient--luminous-vivid-orange-to-vivid-red:linear-gradient(135deg,rgba(255,105,0,1) 0%,rgb(207,46,46) 100%);--wp--preset--gradient--midnight:linear-gradient(135deg,rgb(2,3,129) 0%,rgb(40,116,252) 100%);--wp--preset--gradient--pale-ocean:linear-gradient(135deg,rgb(255,245,203) 0%,rgb(182,227,212) 50%,rgb(51,167,181) 100%);--wp--preset--gradient--very-light-gray-to-cyan-bluish-gray:linear-gradient(135deg,rgb(238,238,238) 0%,rgb(169,184,195) 100%);--wp--preset--gradient--vivid-cyan-blue-to-vivid-purple:linear-gradient(135deg,rgba(6,147,227,1) 0%,rgb(155,81,224) 100%);}
</style>
<link rel='stylesheet' id='all-css-2-1' href='https://s0.wp.com/_static/??/wp-content/mu-plugins/comment-likes/css/comment-likes.css,/i/noticons/noticons.css?m=1436783281j&cssminify=yes' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='fonts-css'  href='https://fonts.googleapis.com/css?family=Lato%3A400%2C700%2C900%2C400italic%2C700italic%7CMerriweather%3A700%2C900%2C400italic&#038;subset=latin%2Clatin-ext' media='all' />
<link rel='stylesheet' id='all-css-4-1' href='https://s0.wp.com/_static/??-eJx9jdEKwjAMRX/IGIUN54P4LV3JaiVNStNS/Hu3N4ewx8M9h4s9g1epJBXrixIZ5jZj0c5RAi7rBK6TaaIdnL3ZCY9jqx/+F1ODzC1EMQykwOpdjSo7gIVdLEdpoZk1hO1mtX5wi57pcR2H+3C5TeP0/gJtD1SQ?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-5-1' href='https://s0.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-6-1' href='https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.css?m=1560469195h&cssminify=yes' type='text/css' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link rel='stylesheet' id='all-css-8-1' href='https://s0.wp.com/_static/??-eJxti8sKgCAQAH8oW6KHdoi+xcTUWF1pjX4/OnSIOg0DM3BmYSgVmwrEQ2Q8XEgMmbiIFXXYgb3eQ3IPa8Ncwf/FZIJGgeToLZ+peBstg+/AIS0a72COU9OPUg69atV2AWWKN+I=?cssminify=yes' type='text/css' media='all' />
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??/wp-includes/js/jquery/jquery.js,/wp-content/js/mobile-useragent-info.js,/wp-content/mu-plugins/related-posts/related-posts.js?m=1591626894j'></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://theplayersaid.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s0.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Video Ranking: Commands &amp; Colors&nbsp;Series' href='https://theplayersaid.com/2020/09/27/video-ranking-commands-colors-series/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://theplayersaid.com/2020/09/28/interview-with-brian-train-designer-of-civil-power-from-conflict-simulations-llc/" />
<link rel='shortlink' href='https://wp.me/p7rrb7-ivz' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Ftheplayersaid.com%2F2020%2F09%2F28%2Finterview-with-brian-train-designer-of-civil-power-from-conflict-simulations-llc%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Ftheplayersaid.com%2F2020%2F09%2F28%2Finterview-with-brian-train-designer-of-civil-power-from-conflict-simulations-llc%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Interview with Brian Train Designer of Civil Power from Conflict Simulations LLC" />
<meta property="og:url" content="https://theplayersaid.com/2020/09/28/interview-with-brian-train-designer-of-civil-power-from-conflict-simulations-llc/" />
<meta property="og:description" content="As you know, we love Brian Train and his design prowess. When I heard about a new edition of one of his early games being published by Conflict Simulations LLC, I jumped at the chance to talk to Br…" />
<meta property="article:published_time" content="2020-09-28T12:00:09+00:00" />
<meta property="article:modified_time" content="2020-09-25T14:44:08+00:00" />
<meta property="og:site_name" content="The Players&#039; Aid" />
<meta property="og:image" content="https://theplayersaid.files.wordpress.com/2020/08/civil-power-cover.jpg" />
<meta property="og:image:width" content="616" />
<meta property="og:image:height" content="851" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="Interview with Brian Train Designer of Civil Power from Conflict Simulations&nbsp;LLC" />
<meta name="twitter:image" content="https://theplayersaid.files.wordpress.com/2020/08/civil-power-cover.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="search" type="application/opensearchdescription+xml" href="https://theplayersaid.com/osd.xml" title="The Players&#039; Aid" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="The Players&#039; Aid" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Board Game Reviews, Reports, and Reflections." /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://theplayersaid.com/feed/;icon-uri=https://theplayersaid.files.wordpress.com/2017/07/hex-final-draft-small-jay-peg.jpg?w=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s0.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s0.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s0.wp.com/i/favicon.ico" /><meta name="description" content="As you know, we love Brian Train and his design prowess. When I heard about a new edition of one of his early games being published by Conflict Simulations LLC, I jumped at the chance to talk to Brian about it. The game is Civil Power which is a reissue and redesign of a game&hellip;" />
<link rel="amphtml" href="https://theplayersaid.com/2020/09/28/interview-with-brian-train-designer-of-civil-power-from-conflict-simulations-llc/amp/"><style type="text/css" id="custom-colors-css">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</style>
<link rel="icon" href="https://theplayersaid.files.wordpress.com/2017/07/hex-final-draft-small-jay-peg.jpg?w=32" sizes="32x32" />
<link rel="icon" href="https://theplayersaid.files.wordpress.com/2017/07/hex-final-draft-small-jay-peg.jpg?w=140" sizes="192x192" />
<link rel="apple-touch-icon" href="https://theplayersaid.files.wordpress.com/2017/07/hex-final-draft-small-jay-peg.jpg?w=140" />
<meta name="msapplication-TileImage" content="https://theplayersaid.files.wordpress.com/2017/07/hex-final-draft-small-jay-peg.jpg?w=140" />

</head>

	<body class="post-template-default single single-post postid-71149 single-format-standard customizer-styles-applied has-featured-image highlander-enabled highlander-light custom-colors">

		<a class="skip-link screen-reader-text" href="#main">Skip to content</a>

		
			<nav class="top-nav">

				<div class="section-inner clear-fix">

					<ul class="header-top-menu">

						<li id="menu-item-7492" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7492"><a href="https://theplayersaid.wordpress.com">Home</a></li>
<li id="menu-item-66941" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-66941"><a href="https://theplayersaid.com/alexanders-top-10-wargames/">Alexander&#8217;s Top 10 Wargames</a></li>
<li id="menu-item-7494" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7494"><a href="https://theplayersaid.com/grants-top-10-all-time-games/">Grant&#8217;s Top 10 Games</a></li>
<li id="menu-item-66902" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-66902"><a href="https://theplayersaid.com/acknowledgements/">Acknowledgements</a></li>

					</ul> <!-- /header-top-menu -->

					<ul class="social-menu">

						<li id="menu-item-7497" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7497"><a target="_blank" rel="noopener noreferrer" href="https://twitter.com/playersaidblog"><span class="screen-reader-text">Twitter</span></a></li>
<li id="menu-item-7498" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7498"><a target="_blank" rel="noopener noreferrer" href="https://www.instagram.com/playersaid/"><span class="screen-reader-text">instagram</span></a></li>
<li id="menu-item-7499" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7499"><a target="_blank" rel="noopener noreferrer" href="https://www.youtube.com/channel/UCzgDa9S8nnVLxXPzjBX8WMg"><span class="screen-reader-text">youtube</span></a></li>
<li id="menu-item-7500" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7500"><a target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/theplayersaid/"><span class="screen-reader-text">facebook</span></a></li>
<li id="menu-item-151" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151"><a class="search-toggle" href="#"><span class="screen-reader-text">Search</span></a></li>
					</ul> <!-- /social-menu -->

				</div> <!-- /section-inner -->

			</nav> <!-- /top-nav -->

		
		<div class="search-container">

			<div class="section-inner">

				
<form method="get" class="search-form" action="https://theplayersaid.com/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" class="search-field" placeholder="Search" value="" name="s" title="Search for:" />
	</label>
	<button type="submit" class="search-button"><span class="fa fw fa-search"></span><span class="screen-reader-text">Search</span></button>
</form>

			</div> <!-- /section-inner -->

		</div> <!-- /search-container -->

		<header class="header-wrapper">

			<div class="header">

				<div class="section-inner">

					
						<a href="https://theplayersaid.com/" class="site-logo-link" rel="home" itemprop="url"></a>
						<h2 class="site-title">
							<a href="https://theplayersaid.com/" title="The Players&#039; Aid &mdash; Board Game Reviews, Reports, and Reflections." rel="home">The Players&#039; Aid</a>
						</h2>

													<h4 class="site-description">Board Game Reviews, Reports, and Reflections.</h4>
						
					
					
				</div> <!-- /section-inner -->

			</div> <!-- /header -->

			
		</header> <!-- /header-wrapper -->

<div class="wrapper section-inner">

	<main id="main" class="content">

	
		
		
			<article id="post-71149" class="single clear-fix post-71149 post type-post status-publish format-standard has-post-thumbnail hentry category-designer-interviews category-war-game-wednesday tag-brian-train tag-civil-power tag-civil-unrest tag-conflict-simulations-llc tag-designer-interview tag-geomorphic-square-grid tag-grid-movement tag-hexagon-grid tag-ivan-caceres tag-mobs tag-modern-warfare tag-police tag-scenario-based tag-tactical tag-urban-warfare tag-wargame tag-wargame-wednesday fallback-thumbnail">

				<header class="post-header">

											<p class="post-categories"><a href="https://theplayersaid.com/category/designer-interviews/" rel="category tag">Designer Interviews</a>, <a href="https://theplayersaid.com/category/war-game-wednesday/" rel="category tag">War Game Wednesday</a></p>
					
					<h1 class="post-title">Interview with Brian Train Designer of Civil Power from Conflict Simulations&nbsp;LLC</h1>
				</header> <!-- /post-header -->

				
					<figure class="post-image clear-fix">

						<img width="816" height="1127" src="https://theplayersaid.files.wordpress.com/2020/08/civil-power-cover.jpg?w=816" class="attachment-rowling-post-image size-rowling-post-image wp-post-image" alt="" loading="lazy" srcset="https://theplayersaid.files.wordpress.com/2020/08/civil-power-cover.jpg?w=816 816w, https://theplayersaid.files.wordpress.com/2020/08/civil-power-cover.jpg?w=109 109w, https://theplayersaid.files.wordpress.com/2020/08/civil-power-cover.jpg?w=217 217w, https://theplayersaid.files.wordpress.com/2020/08/civil-power-cover.jpg?w=768 768w, https://theplayersaid.files.wordpress.com/2020/08/civil-power-cover.jpg 869w" sizes="(max-width: 816px) 100vw, 816px" data-attachment-id="71151" data-permalink="https://theplayersaid.com/2020/09/28/interview-with-brian-train-designer-of-civil-power-from-conflict-simulations-llc/untitled-1/" data-orig-file="https://theplayersaid.files.wordpress.com/2020/08/civil-power-cover.jpg" data-orig-size="869,1200" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Stephen Jones&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Untitled-1&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Untitled-1" data-image-description="" data-medium-file="https://theplayersaid.files.wordpress.com/2020/08/civil-power-cover.jpg?w=217" data-large-file="https://theplayersaid.files.wordpress.com/2020/08/civil-power-cover.jpg?w=616" />
						
					</figure> <!-- /post-image -->

				
				<div class="post-meta">

					<span class="post-meta-date">Date: <a href="https://theplayersaid.com/2020/09/28/interview-with-brian-train-designer-of-civil-power-from-conflict-simulations-llc/">September 28, 2020</a></span><span class="post-meta-author">Author: <a href="https://theplayersaid.com/author/grantkleinhenz/">Grant</a></span> 
											<span class="post-comments">
							<a href="https://theplayersaid.com/2020/09/28/interview-with-brian-train-designer-of-civil-power-from-conflict-simulations-llc/#respond"><span class="fa fw fa-comment"></span>0<span class="resp"> Comments</span></a>						</span>
					
					
				</div> <!-- /post-meta -->

				<div class="post-inner">

					
						<div class="post-content">

							<p>As you know, we love Brian Train and his design prowess. When I heard about a new edition of one of his early games being published by Conflict Simulations LLC, I jumped at the chance to talk to Brian about it. The game is <em>Civil Power</em> which is a reissue and redesign of a game released in 1992 in issue #294 of <em>Strategist</em>. The game looks intriguing and reflects Brian&#8217;s focus on smaller scale counter insurgency games that seems an appropriate topic for a game currently. The game is still in design and the components used in this post are near final (by the great <a href="https://theplayersaid.com/2020/03/03/interview-with-ivan-caceres-wargame-graphic-design-artist/">Iván Cáceres who we interviewed last year</a>) but could see changes up until production.</p>
<p><img loading="lazy" data-attachment-id="71151" data-permalink="https://theplayersaid.com/2020/09/28/interview-with-brian-train-designer-of-civil-power-from-conflict-simulations-llc/untitled-1/" data-orig-file="https://theplayersaid.files.wordpress.com/2020/08/civil-power-cover.jpg" data-orig-size="869,1200" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Stephen Jones&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Untitled-1&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Untitled-1" data-image-description="" data-medium-file="https://theplayersaid.files.wordpress.com/2020/08/civil-power-cover.jpg?w=217" data-large-file="https://theplayersaid.files.wordpress.com/2020/08/civil-power-cover.jpg?w=616" class="  wp-image-71151 aligncenter" src="https://theplayersaid.files.wordpress.com/2020/08/civil-power-cover.jpg" alt="Untitled-1" width="501" height="692" srcset="https://theplayersaid.files.wordpress.com/2020/08/civil-power-cover.jpg?w=501&amp;h=692 501w, https://theplayersaid.files.wordpress.com/2020/08/civil-power-cover.jpg?w=109&amp;h=150 109w, https://theplayersaid.files.wordpress.com/2020/08/civil-power-cover.jpg?w=217&amp;h=300 217w, https://theplayersaid.files.wordpress.com/2020/08/civil-power-cover.jpg?w=768&amp;h=1061 768w, https://theplayersaid.files.wordpress.com/2020/08/civil-power-cover.jpg 869w" sizes="(max-width: 501px) 100vw, 501px"></p>
<p><strong>Grant: What is your design goal in issuing a new edition of your previous game covering this topic?</strong></p>
<p><strong>Brian:</strong> The game was originally designed in 1992 but first properly published in 1996, in #294 of <em>Strategist</em>, the monthly newsletter of the Strategy Gaming Society that my friend John Kula was then editing. Circulation was about 110 copies! After this, I made photocopied versions of this game available from me over the years.</p>
<p>Last October Ray Weiss of Conflict Simulations LLC approached me to do a new edition of this game, after I mentioned in some exchange on Facebook about the Hong Kong protests (I think it was) that long ago I had designed a game on urban rioting and disorder, and it could be used to set up such conflicts.</p>
<p>The game is now available for pre-order for $34.99 on the Conflict Simulations website at the following link: <a href="https://www.consimsltd.com/products/civil-power">https://www.consimsltd.com/products/civil-power</a></p>
<p><strong>Grant: What is the focus of the game?&nbsp;</strong></p>
<p><strong>Brian:</strong> Mass civil disorder, riots, raids, and other violent urban phenomena. It’s a “sandbox” style tactical game using generic counters and a map of an imaginary urban areas, in which players can play pre-made scenarios or make up their own downtown battles.</p>
<p>The game is for two players, Mob and Police (who sometimes also represent soldiers). Sometimes there are two Mob players.</p>
<p><strong>Grant: I noticed the game is dedicated to Hunter S. Thompson. Why is this the case?</strong></p>
<p><strong><img loading="lazy" data-attachment-id="71152" data-permalink="https://theplayersaid.com/2020/09/28/interview-with-brian-train-designer-of-civil-power-from-conflict-simulations-llc/the-great-shark-hunt-hunter-s-thompson/" data-orig-file="https://theplayersaid.files.wordpress.com/2020/08/the-great-shark-hunt-hunter-s.-thompson.jpg" data-orig-size="375,500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="The Great Shark Hunt Hunter S. Thompson" data-image-description="" data-medium-file="https://theplayersaid.files.wordpress.com/2020/08/the-great-shark-hunt-hunter-s.-thompson.jpg?w=225" data-large-file="https://theplayersaid.files.wordpress.com/2020/08/the-great-shark-hunt-hunter-s.-thompson.jpg?w=375" class="  wp-image-71152 alignright" src="https://theplayersaid.files.wordpress.com/2020/08/the-great-shark-hunt-hunter-s.-thompson.jpg" alt="The Great Shark Hunt Hunter S. Thompson" width="274" height="366" srcset="https://theplayersaid.files.wordpress.com/2020/08/the-great-shark-hunt-hunter-s.-thompson.jpg?w=274&amp;h=366 274w, https://theplayersaid.files.wordpress.com/2020/08/the-great-shark-hunt-hunter-s.-thompson.jpg?w=113&amp;h=150 113w, https://theplayersaid.files.wordpress.com/2020/08/the-great-shark-hunt-hunter-s.-thompson.jpg?w=225&amp;h=300 225w, https://theplayersaid.files.wordpress.com/2020/08/the-great-shark-hunt-hunter-s.-thompson.jpg 375w" sizes="(max-width: 274px) 100vw, 274px">Brian:</strong> In 1991 I was living in Japan, doing the teach-English bit in a small city in the south of the country. I had some spare time, my game collection was on the other side of the ocean and I wanted to play something. I figured I would need to make something new for myself (I had already designed <em>Power Play</em>, a small fast game on a coup d’etat in an imaginary country). As it happened, I was getting orders of books from an English-language used bookstore in Tokyo, and their catalog included <em>The Great Shark Hunt</em>, a collection of articles by Hunter S. Thompson. The piece I liked best was “The Police Chief” by Thompson writing as his author-surrogate “Raoul Duke, Master of Weapons” for <em>Scanlan’s Magazine</em>. It was your typical HST piece, in which “Duke” raged about the inadequacy of equipment in the police armoury to deal with civil disorder.</p>
<p>I had some time on my hands, few games to play, and at the time there was a complete lack of wargames on the subject of riots… so, inspired by Gonzo Journalism I thought, why not design something on the subject?</p>
<p><b>Grant</b><strong>: What did you want the name to convey and how does this factor in your overall design choices?</strong></p>
<p><strong>Brian:</strong> As you know, I served in the Canadian military for a while. The title <em>Civil Power</em> comes from the mission “Aid of the Civil Power”, the expression in Commonwealth armies when the military is called out to support civilian law enforcement to preserve “peace, order and good government” (three great Canadian values). I remember being fascinated by the Canadian Armed Forces manual on the subject and the idea of doing a game on the topic seemed like an interesting project.</p>
<p><strong>Grant: When you started this project did you ever see the events that are unfolding now coming?</strong></p>
<p><strong>Brian:</strong> Urban disorder and rioting is hardly a new thing, but I know what you mean… the summer of 2020 seems to be a fairly hot one in this sense, but it’s been a while coming, in my view.</p>
<p>The original version of this game was completed in 1992. The original list of scenarios included situations from 1968 (Paris and Chicago, the latter a 5-day campaign scenario), Belfast 1975, a student riot in Seoul, a confrontation with neo-Nazis in Pretoria, and the Rodney King riots in Los Angeles. The historical ones were obvious but the last three were drawn from headlines in <em>The Daily Yomiuri</em> (the English-language newspaper I subscribed to in Japan). I would read a story and come up with a scenario for it.</p>
<p>This new version has 15 scenarios in it, and four or five of them are contemporary. As is the nature of “sandbox” games, players are quite able and encouraged to come up with their own situations.</p>
<p><strong>Grant: What new thoughts on the subject have you contemplated after seeing these events unfold?</strong></p>
<p><strong>Brian:</strong> In 2016, I revised the maps and counters to much nicer-looking versions, and added a couple of things to reflect changes in non-lethal technology like the Active Denial System. The latest version features tighter rules, more and new scenarios, and so forth. More about that later.</p>
<p>One new thing I did in connection with this game was make a playlist of loud and snotty music for people to use as inspiring music while playing the game! It’s posted to my blog for people to listen to or download.</p>
<p><a href="https://brtrain.wordpress.com/2019/12/18/soundtrack-to-civil-power/">https://brtrain.wordpress.com/2019/12/18/soundtrack-to-civil-power/</a></p>
<p><strong>Grant: What units are represented in the design? What is their force structure?</strong></p>
<p><strong>Brian:</strong> There are three types of units in the game, representing:</p>
<p>&#8211; Individuals (Snipers, Agitators and TV Crews) or one Vehicle;</p>
<p>&#8211; small Groups of 5-20 people (Punk units and all Police units except vehicles); and</p>
<p>&#8211; Crowds of 50-150 rioters.</p>
<p><img loading="lazy" data-attachment-id="71155" data-permalink="https://theplayersaid.com/2020/09/28/interview-with-brian-train-designer-of-civil-power-from-conflict-simulations-llc/civil-power-police-units/" data-orig-file="https://theplayersaid.files.wordpress.com/2020/08/civil-power-police-units.png" data-orig-size="631,341" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Civil Power Police Units" data-image-description="" data-medium-file="https://theplayersaid.files.wordpress.com/2020/08/civil-power-police-units.png?w=300" data-large-file="https://theplayersaid.files.wordpress.com/2020/08/civil-power-police-units.png?w=616" class=" size-full wp-image-71155 aligncenter" src="https://theplayersaid.files.wordpress.com/2020/08/civil-power-police-units.png" alt="Civil Power Police Units" width="631" height="341" srcset="https://theplayersaid.files.wordpress.com/2020/08/civil-power-police-units.png 631w, https://theplayersaid.files.wordpress.com/2020/08/civil-power-police-units.png?w=150&amp;h=81 150w, https://theplayersaid.files.wordpress.com/2020/08/civil-power-police-units.png?w=300&amp;h=162 300w" sizes="(max-width: 631px) 100vw, 631px"></p>
<p>There are different grades of units, for example five kinds of Police groups (from Unarmed Reserve to SWAT), four kinds of armed Punks (from slingshots to full-auto) and Trained/ Untrained Crowds. There are also a lot of other non-personnel units represented: the Police have things like gas guns, water cannon, helicopters and trucks, the Active Denial System, and the Donut Wagon; for its part the Mob can fling Molotov Cocktails, build barricades, etc..</p>
<p><img loading="lazy" data-attachment-id="71157" data-permalink="https://theplayersaid.com/2020/09/28/interview-with-brian-train-designer-of-civil-power-from-conflict-simulations-llc/civil-power-gas-grenade-fire-counters/" data-orig-file="https://theplayersaid.files.wordpress.com/2020/08/civil-power-gas-grenade-fire-counters.png" data-orig-size="581,165" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Civil Power Gas Grenade Fire Counters" data-image-description="" data-medium-file="https://theplayersaid.files.wordpress.com/2020/08/civil-power-gas-grenade-fire-counters.png?w=300" data-large-file="https://theplayersaid.files.wordpress.com/2020/08/civil-power-gas-grenade-fire-counters.png?w=581" class=" size-full wp-image-71157 aligncenter" src="https://theplayersaid.files.wordpress.com/2020/08/civil-power-gas-grenade-fire-counters.png" alt="Civil Power Gas Grenade Fire Counters" width="581" height="165" srcset="https://theplayersaid.files.wordpress.com/2020/08/civil-power-gas-grenade-fire-counters.png 581w, https://theplayersaid.files.wordpress.com/2020/08/civil-power-gas-grenade-fire-counters.png?w=150&amp;h=43 150w, https://theplayersaid.files.wordpress.com/2020/08/civil-power-gas-grenade-fire-counters.png?w=300&amp;h=85 300w" sizes="(max-width: 581px) 100vw, 581px"></p>
<p>Ground scale is a squared map, about 20 meters per square. Time scale per turn is not fixed.</p>
<p><strong>Grant: I know the game is tactical but how many units appear in the various scenarios?&nbsp;</strong></p>
<p>Brian: Depends on the scenario, of course. Each unit has a point value so players can design their own forces, within a points limit you can adjust. But to help people skip past this I also set up pre-made Mobs and police player force packages in Small, Medium and Large sizes, and Mob/Gang or Standard/Elite configurations. So these range from a Small Elite force of 5 squads and a sniper to a Large Mob of 20 assorted Crowds and 5 Agitators.</p>
<p><strong>Grant: Can you show us some examples of these unit counters?</strong></p>
<p><strong>Brian:</strong> Here is some draft artwork. Two shades of red for the Mob counters so you can have two different factions of rioters.</p>
<p><img loading="lazy" data-attachment-id="71156" data-permalink="https://theplayersaid.com/2020/09/28/interview-with-brian-train-designer-of-civil-power-from-conflict-simulations-llc/civil-power-various-units/" data-orig-file="https://theplayersaid.files.wordpress.com/2020/08/civil-power-various-units.png" data-orig-size="969,194" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Civil Power Various Units" data-image-description="" data-medium-file="https://theplayersaid.files.wordpress.com/2020/08/civil-power-various-units.png?w=300" data-large-file="https://theplayersaid.files.wordpress.com/2020/08/civil-power-various-units.png?w=616" class=" size-full wp-image-71156 aligncenter" src="https://theplayersaid.files.wordpress.com/2020/08/civil-power-various-units.png" alt="Civil Power Various Units" width="969" height="194" srcset="https://theplayersaid.files.wordpress.com/2020/08/civil-power-various-units.png 969w, https://theplayersaid.files.wordpress.com/2020/08/civil-power-various-units.png?w=150&amp;h=30 150w, https://theplayersaid.files.wordpress.com/2020/08/civil-power-various-units.png?w=300&amp;h=60 300w, https://theplayersaid.files.wordpress.com/2020/08/civil-power-various-units.png?w=768&amp;h=154 768w" sizes="(max-width: 969px) 100vw, 969px"></p>
<p><strong>Grant: What is the anatomy of the counters?</strong></p>
<p><strong>Brian:</strong> You can see it is a Panzerblitz-style layout, common to many tactical games with factors in the corners: upper left is Fire combat strength, upper right is Shock combat strength, lower left is Morale, lower right is Movement. Individuals, Groups and Crowds are shown by one, two and three icons respectively. Pieces of equipment are generally pictures of what they represent, with their effects explained in the rules.</p>
<p><strong>Grant: What makes up the map used in the game? Are there smaller maps for each scenario?</strong></p>
<p><strong>Brian:</strong> Here is some draft artwork. A square-grid map of an imaginary urban area, about 20 metres per square, on two 8.5 x 11” sheets that are geomorphic so you can make up squarish or elongated maps. Most scenarios can be played with any arrangement of maps; one requires a long-ways arrangement and one is played on just one of the maps.</p>
<p><img loading="lazy" data-attachment-id="71158" data-permalink="https://theplayersaid.com/2020/09/28/interview-with-brian-train-designer-of-civil-power-from-conflict-simulations-llc/civil-power-map/" data-orig-file="https://theplayersaid.files.wordpress.com/2020/08/civil-power-map.png" data-orig-size="2386,1516" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Civil Power Map" data-image-description="" data-medium-file="https://theplayersaid.files.wordpress.com/2020/08/civil-power-map.png?w=300" data-large-file="https://theplayersaid.files.wordpress.com/2020/08/civil-power-map.png?w=616" class=" size-full wp-image-71158 aligncenter" src="https://theplayersaid.files.wordpress.com/2020/08/civil-power-map.png" alt="Civil Power Map" width="2386" height="1516" srcset="https://theplayersaid.files.wordpress.com/2020/08/civil-power-map.png 2386w, https://theplayersaid.files.wordpress.com/2020/08/civil-power-map.png?w=150&amp;h=95 150w, https://theplayersaid.files.wordpress.com/2020/08/civil-power-map.png?w=300&amp;h=191 300w, https://theplayersaid.files.wordpress.com/2020/08/civil-power-map.png?w=768&amp;h=488 768w, https://theplayersaid.files.wordpress.com/2020/08/civil-power-map.png?w=1024&amp;h=651 1024w" sizes="(max-width: 2386px) 100vw, 2386px"></p>
<p><strong>Grant: What is the general sequence of play?</strong></p>
<p><strong>Brian:</strong> Pretty simple. Each Game-turn represents an indeterminate length of time, depending on what happens during it. Each Game-turn consists of a Mutual Gas and Fire Check Phase followed by two Player-turns: one for the Mob Player and one for the Police Player. The Mob player goes first in each Game-turn.</p>
<p>Mutual Gas and Fire Check Phase:</p>
<p>Mob units occupying areas with Gas markers make a Morale Check. Gas gets old. Fires might go out.</p>
<p>Player-turn:</p>
<ol>
<li>Fire Combat phase. (ranged combat)</li>
<li>Movement Phase. (movement, including into an enemy occupied square)</li>
<li>Shock Combat Phase. (physical combat within a square, continues until one side withdraws or breaks)</li>
<li>Suppression Recovery Phase. All friendly player units that were suppressed in the previous player turn automatically recover.</li>
</ol>
<p><strong>Grant: I see that one player goes through all phases and then alternates with their opponent. Why did you provide this order? I would have thought more chaos would have been more appropriate?</strong></p>
<p><strong>Brian:</strong> I wanted a simple game that underlined a simple battle principle from Ancient times: fire to suppress and confuse the enemy, then move in on them, then recover. I suppose players could make a set of four markers each and have the four phases in each player-turn occur in random order, but that would make for some anomalies (for example, you cannot have Shock Combat without moving into an enemy square first) and I think all it would do is lengthen the game and frustrate the players.</p>
<p><strong>Grant: How is chaos inserted into the game play?</strong></p>
<p><strong>Brian:</strong> I like to think that a lot of chaos comes from the players themselves! Seriously, fire and shock combat are resolved on tables with a six-sided die, with a moderate number of die roll modifiers.</p>
<p><strong>Grant: I notice that gas can be used. What are the effects of gas?</strong></p>
<p><strong>Brian:</strong> Tear gas grenades are delivered either by Gas Guns or thrown by hand, by unsuppressed Police units in the Fire Combat Phase. You place a gas cloud marker in an adjacent square if by hand, or you can fire a grenade up to six squares away with a Gas Gun. Enemy and friendly units do not block LOS for this purpose (the gas canisters are fired overhead, but if you fire into an area occupied by units, you run the risk of a canister connecting with someone’s head). Police units are assumed to have masks and are not affected by tear gas.</p>
<p>Gas clouds last two turns. They are one level high and a LOS can be traced into, but not through, a gas marker. At any time when Mob units find themselves in the same area as a gas marker (this can happen in the Fire Combat Phase if gas is fired into their area, in the Movement Phase if a unit moves into or through such an area, or in the Shock Combat Phase if they retreat into such an area), they must immediately conduct a morale check. If they fail this check, the Mob player has a choice between conducting an immediate one-area retreat (conducted by the attacker), or immediately becoming suppressed in place.</p>
<p><strong>Grant: How does Fire Combat work? Is there a CRT?</strong></p>
<p><strong>Brian: </strong>Fire Combat attacks are directed by friendly units at enemy units in areas to which a Line of Sight (LOS) can be drawn. Units may fire in any direction. They may choose ONE enemy unit in ONE area to be fired upon. A unit may be attacked any number of times by Fire Combat. You roll 1d6, add some modifiers (there aren’t many) and may score one or more WIA or KIA; whether you do or not, the unit fired upon takes a Morale Check regardless of result, and may be suppressed.</p>
<p><strong>Grant: What is Shock Combat?&nbsp;</strong></p>
<p><strong>Brian: </strong>Shock Combat occurs when friendly and enemy units are in the same area, after one side entered in the Movement Phase. To conduct Shock Combat, all units of one side total their Shock Combat strengths, roll 1d6 and apply any modifiers (again, there aren’t many). The other player does the same with their units. Results can be nothing, a Morale Check, or a retreat with a Morale Check and possible WIA. The results are applied to ALL the enemy units in the area. If, after the results have been applied, there are still opposing units in the same area, they repeat the process with those units (even if suppressed; a suppressed unit has a Shock Combat value of 0 but still suffers results), again and again until units of only one side are left in the area. The side with lesser strength must conduct a retreat + Morale Check if indicated, and the larger one need only do a morale check on the same result, so numbers matter. A player may also voluntarily retreat one area in place of rolling the die, in order to end the combat.</p>
<p><strong>Grant: How are Morale Checks made? What happens upon failure?</strong></p>
<p><strong>Brian:</strong> A unit making a Morale Check rolls 1d6 and applies different die roll modifiers (they change depending on the circumstance, but there aren’t many).</p>
<p>&#8211; If the adjusted die roll is less than or equal to the unit&#8217;s morale, the unit has passed the check and is unaffected.</p>
<p>&#8211; If the adjusted roll is greater than the checking unit&#8217;s morale, then the unit is suppressed.</p>
<p>&#8211; If the adjusted die roll is 7 or greater, then the checking unit is eliminated (removed from the game).</p>
<p><strong>Grant: What are the effects of suppression?</strong></p>
<p><strong>Brian: </strong>Suppressed units may move but may not enter areas with enemy units, even if other friendly units are there. Suppressed units may not initiate Fire or Shock Combat attacks. A suppressed unit has a Shock Combat strength of zero. A unit can be suppressed any number of times to no additional effect (although being suppressed gives a die roll modifier in certain situations). Suppressed units automatically recover in the Suppression Recovery Phase of their next Player-turn.</p>
<p><strong>Grant: What element of this type of fighting was most difficult to model? How have you verified your assumptions on this?</strong></p>
<p><strong>Brian:</strong> Shock Combat. It’s rather obvious from anyone who has watched footage of a riot or crowd control situation (and who hasn’t, these days) that the situation is rather similar to Ancients style combat: this is largely the thesis of the game and the inspiration for its mechanics, at least for the Riot type scenarios.</p>
<p>One or both sides may have armour, both sides have close melee weapons and short-range missile weapons. There are no pikes or sarissas, and Fire Combat is a very focused affair which demands close proximity; the long ranges firearms are capable of are not usually taken advantage of in urban combat except for sniping. Formations used are formal for the Police (at least at first, and it is how they are trained) and for the Mob, a dense crowd is a bit like a phalanx that has lost its spears.</p>
<p><img loading="lazy" data-attachment-id="71159" data-permalink="https://theplayersaid.com/2020/09/28/interview-with-brian-train-designer-of-civil-power-from-conflict-simulations-llc/lost-battles-phil-sabin/" data-orig-file="https://theplayersaid.files.wordpress.com/2020/08/lost-battles-phil-sabin.jpg" data-orig-size="331,500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Lost Battles Phil Sabin" data-image-description="" data-medium-file="https://theplayersaid.files.wordpress.com/2020/08/lost-battles-phil-sabin.jpg?w=199" data-large-file="https://theplayersaid.files.wordpress.com/2020/08/lost-battles-phil-sabin.jpg?w=331" class=" size-full wp-image-71159 alignleft" src="https://theplayersaid.files.wordpress.com/2020/08/lost-battles-phil-sabin.jpg" alt="Lost Battles Phil Sabin" width="331" height="500" srcset="https://theplayersaid.files.wordpress.com/2020/08/lost-battles-phil-sabin.jpg 331w, https://theplayersaid.files.wordpress.com/2020/08/lost-battles-phil-sabin.jpg?w=99&amp;h=150 99w, https://theplayersaid.files.wordpress.com/2020/08/lost-battles-phil-sabin.jpg?w=199&amp;h=300 199w" sizes="(max-width: 331px) 100vw, 331px">Dr. Phil Sabin, in his two excellent works <em>Lost Battles</em> (an academic work where he uses a wargame model to explain the dynamics of 35 ancient battles) and <em>Simulating War</em> (a great book on using games as learning tools generally) notes that ancient battles tended to be long affairs with usually quite low numbers of casualties, until one side broke and ran (and lost most of its killed and wounded in the pursuit phase). This fits in with a model of sporadic clashes and lunges into the enemy ranks, combined with volleys of missiles and longer periods of standoff. This series of clashes continues until one side’s morale breaks and the battle ends in a bloody pursuit.</p>
<p>This is how ancient battles always seemed to me, in my mind’s eye, rather than the Hollywood style of two huge crowds charging into each other and hacking away in a giant confused rugby scrum.&nbsp; I was also reminded of a scenario in the old Metagaming Microgame <em>Sticks and Stones</em> (about prehistoric combat) on “ritual battle”: warriors of two tribes would meet and individuals or small groups would step out of the group to fight in the middle, but the battle was over as soon as someone was killed… also, I was minded of the Aztec “flower wars” which featured ritual combat with set numbers of combatants and rules of engagement.</p>
<p>Again, if you watch footage of riots (or if you’ve ever been in one, and thankfully I haven’t) you can see something like this: the rioters will fling stuff, chant or taunt the police, and carry on trying to get people worked up enough to provoke a charge. The police, meanwhile, will often stand in formation with occasional rushes into the crowd to snatch a troublemaker, or advance to keep the crowd suppressed or to get people to leave. I have also seen video of lines of policemen advancing in step down the street, beating their shields with batons in time in an intimidation move, just as if they were Roman legionaries.</p>
<p>Consequently, in the game engaging in Shock Combat is a deliberate choice by one player, and is best done after suppressing the enemy with fire. The attacker enters the enemy’s square and the melee continues until the area is cleared of one side’s units whose morale has broken and usually have retreated to restart the cycle of standoff.</p>
<p><strong>Grant: There are lots of special rules. Are these special rules outlined as available in each scenario?</strong></p>
<p><strong>Brian:</strong> Special rules include: tear gas, barricades, snipers, agitators, Molotov cocktails, night restrictions and the idea of the Engagement Level. These are things that will be encountered in most scenarios.</p>
<p><strong>Grant: Which of these special rules were hardest to get right for the play experience?</strong></p>
<p><strong>Brian:</strong> The Engagement Level is the one rule that might not be familiar or intuitive to players, but it’s important and it combines with the concept that winning this game depends on subduing the enemy, but not by killing or wounding them.</p>
<p>The idea with the Engagement Level is that effectively there are two mobs at every riot: the civilian and the non-civilian, and they feed off each other’s energy. The civilians have a common cause or motivation, but generally less of a sense of disciplined individual identity and lose their inhibitions in large crowds.&nbsp; The non-civilians have different motivations, a degree of training (though it’s obvious that not every police force is equally well trained in crowd control tactics, still less when using soldiers) and a hierarchy of authority. But they do not show up with AR-15&#8217;s at the first sign of trouble and massacre the protesters; the State may have a monopoly on using violence against its citizens, but it cannot use that monopoly too many times at too strong a level.</p>
<p>During a confrontation, the initial level of violence is fairly low: pushing and shoving, yelling and intimidation, the odd doughnut is thrown. But a cycle of provocation can start or be stoked by one side, and pushing and shoving (Engagement Level 0: Shock combat only) can escalate to non-lethal force (Engagement Level 1: tear gas, water cannon, baton rounds, Molotovs, slingshot pellets, throwing things), then to cracking heads (Engagement Level 2: both sides double Shock Combat strengths), then to limited deadly force (Engagement Level 3: Snipers may fire on individuals or small groups), and so on.</p>
<p>Most actual riots begin and remain at Level 0 or 1. Changing your Engagement Level is normally a deliberate decision, and will normally be done in order to finish a scenario quickly and decisively, because the penalty of raising it is to lose one “grade” of victory. To model an especially tense or volatile situation, for example one where the police are badly disciplined or badly trained (or are soldiers acting as policemen), or the rioters are quite wound up, there is an Overreaction optional rule: each time a unit of any type is eliminated, the owning player rolls 1d6. If they roll a 6, the player’s Engagement Level automatically rises one level.</p>
<p><strong>Grant: What type of Optional Rules were included and why not include them in scenarios?</strong></p>
<p><strong>Brian: </strong>Optional rules include: baton rounds; water cannon; the Active Denial System (a vehicle-mounted system that uses a tightly focused beam of microwave energy to make the target feel as if their skin is burning, though the chances of actual physical damage are low); hidden setup and ambush; mounted police; helicopters; the Donut Wagon (Police morale booster); TV crews (that downgrade combat results in their immediate area); Overreaction; Portable Crowd Barriers; trucks and armored vehicles, and Mob tactical disintegration (an option that models the accelerating loss of fighting spirit and ends the game faster). These are items that can be added to most scenarios but represent an additional level of fiddly that players may not want.</p>
<p>However, there are certain scenarios that have rules particular to only them, to reflect the unusual situation: for example, the use of Police units in the Battle of Cable Street to show their role as “escorts” for another mob. The Warsaw Uprising 1944 scenario has the most rules peculiar to it, since it shows an episode of actual urban warfare: the Police player (actually a mixed force of German police, SS and Army troops) has a tank, heavy machine gun and Field Gun to engage a determined force of insurgents using Molotovs, hidden movement and ambush.</p>
<p><strong>Grant: What different classifications of scenario are there? How much research went into your classifications of type?</strong></p>
<p><strong>Brian:</strong>&nbsp;There are two types of scenarios, “Riot” which features crowds vs. cops situations generally, and “War in the Streets” which includes smaller-scale but generally more violent confrontations Here is a chronological list of included scenarios by type, and notes for some of the odder ones:</p>
<p>Type I</p>
<p>BATTLE OF CABLE STREET: London, 4 October 1936 (The Police player&#8217;s units represent a large marching column of the British Union of Fascists and their police escort. The Mob units represent a large number of less organized anti-Fascists who want to disrupt the parade. The Police units are not exactly sympathetic to the Fascist cause, but are used to clear the way for the marching Fascists&#8230; who did go to the administrative trouble to get a permit.)</p>
<p>ARMIES OF THE NIGHT: Chicago, 1968 (5-day campaign, a series of five games that are set up by the ending circumstances of the previous day’s game)</p>
<p>BELFAST: Belfast, 1975 (3 player scenario)</p>
<p>TERRE BLANCHE: Pretoria, 1991 (Police objective is to prevent the Mob player (Afrikaner neo-Nazis) from entering the Posh Hotel to disrupt a speech by F.W. de Klerk.)</p>
<p>STUDENT RIOT: Hong Kong, 2019</p>
<p>GILETS JAUNES: Paris, any Saturday, 2019</p>
<p>PROTEST-COUNTERPROTEST: Caracas, 2019 (No Police player, just two Mobs. The Pro-Government Mob will go first in each Game-turn, and the pro-Government Punk units and snipers represent the “colectivo” irregular militia that support the Maduro regime.)</p>
<p>DEMONSTRATION: American city, 202x</p>
<p>Type II</p>
<p>BLOODY WEEK: Paris, 28 May 1871 (This scenario is representative of the last stand of the rebels of the Paris Commune, in the east end of Paris.)</p>
<p>1944 WARSAW UPRISING</p>
<p>RAUS!!: West Berlin, 1986 (This story was told to me when I was staying with friends in Berlin in 1988, and I wanted to make a scenario of it. Back in 1962 when they built the Berlin Wall, there was a triangular enclave in Kreuzberg where they built the Wall across the base of the triangle. Thus there was an area with a couple of old buildings in it that technically belonged to East Germany, but it was on the other side of the Wall. The buildings were occupied by squatters. When the police cracked down on the squatter&#8217;s movement in 1986, the situation occurred where some West Berlin police ended up clearing an area of East Germany. Some of the punks got away and jumped the nearby Wall into East Berlin, possibly the first time anyone went over the Wall in that direction. Anyway, the East Berlin police, who had been watching the West Berlin police conduct the raid, took the punks in charge, gave them a meal and later sent them back into the West at Checkpoint Charlie&#8211; where the West Berlin police (who had been notified by the East Berlin police) were waiting, and promptly arrested the punks.)</p>
<p>INTIFADA: Gaza, 1987 (The Overreaction optional rule is strongly suggested for this scenario.)</p>
<p>RODNEY KING LIVE: Los Angeles, 1992</p>
<p>COLORS: Los Angeles, 1990s (3 player scenario: the Police try to keep two rival gangs from shooting each other up)</p>
<p>EPHRAIM MOTOR POOL: West Bank, 2011 (a group of radical Jewish settlers attacked an Israeli Defence Forces base in the West Bank and vandalized their vehicles, in response to a rumour that the soldiers were going to leave. Protect the division commander’s vehicle!)</p>
<p>How to Win</p>
<p>Most scenarios have a given length and victory is judged at the end of the last turn (If using the Mob Tactical Disintegration optional rule, the game may be shortened). Both sides total their Victory Points (VP) and deduct points for any WIA or KIA they inflicted on the other player (yes, you normally lose points for hurting people). The player with more VP is the winner, and the level of their victory (Marginal, Substantial or Decisive) is determined by the absolute value of how many more VP they have than the other player. The level of victory may be changed if either player changed their Engagement Level during the course of the game.</p>
<p>Special VP values and objectives may apply in other scenarios. For example, in the Belfast 1975 scenario, the two Mob players get hefty VP for clearing the opposite mob out of their “neighborhood” (map quadrant) and inflicting casualties on them, but the Police player, in addition to losing VP for hurting people, also loses VP based on the total VP score of both Mob players, since they were stuck in the middle but unable to prevent the violence.</p>
<p><strong>Grant: What things have you learned and used in your various designs from this project over the past 30 years?</strong></p>
<p><strong>Brian:</strong>&nbsp;It was a lot of work to rewrite these rules, since they were one of the first rules sets I had ever written. Over 25 years and 50 titles later, I think I have learned a few things about sentence structure and consistency in that time. But it might have even been less work to just rewrite them from the ground up!</p>
<p>I also think I have learned a bit about when to cut back on the chrome, or at least to cut back on the processes involved in executing the chrome.</p>
<p><strong>Grant: What do you feel the design does well and how do you believe it will frame up discussion on these tactics?&nbsp;</strong></p>
<p><strong>Brian:</strong> There are very few games on riots or civil disturbances. This game was probably the first one ever published (albeit modestly) on the topic, nearly 25 years ago. But this topic has always been an interest of mine, and it scratched my creative itch then and it still does now. It was interesting coming up with new contemporary scenarios, as well as some of the older historical ones.</p>
<p>The game still makes the two main points I wanted it to: while the technology might change, riots are still much like ancient battles; and even though it is a battle, it is still a confrontation with citizens in a relatively civilized overall situation and you cannot shoot your way to victory.</p>
<p>Interesting short Youtube video on riots and riot control tactics, with reference to the 2017 Charlottesville riot: <a href="https://youtu.be/yT9bit2-1pg">https://youtu.be/yT9bit2-1pg</a></p>
<p>Footage of shield-beating at the G20 protests in Toronto in 2010: <a href="https://youtu.be/FGh5wu5-6qo">https://youtu.be/FGh5wu5-6qo</a></p>
<p>British police demonstrating riot tactics against children (on an open day): <a href="https://youtu.be/XDCBKoXckuA">https://youtu.be/XDCBKoXckuA</a></p>
<p>Hong Kong police tactics, 2019, including demonstrations of some equipment like gas guns and water cannons: <a href="https://youtu.be/N7Yr1hYcrp0">https://youtu.be/N7Yr1hYcrp0</a></p>
<p>Thanks Brian for giving us such great insight into the design and and explanation of your inspiration for it. I really appreciate your &#8220;train (pun intended) of thought&#8221; when you design games and find that you are always extremely thoughtful about how to present these concepts that are not always seen as a positive. I still have such a great opinion of your treatment of violence and the use of terror in both <em>Colonial Twilight</em> and <em>A Distant Plain</em>. I really am intrigued by this one and cannot wait to get it on my table!</p>
<p>As mentioned by Brian earlier, if you are interested in <em>Civil Power</em> the game is currently available for pre-order for $34.99 on the Conflict Simulations website at the following link: <a href="https://www.consimsltd.com/products/civil-power">https://www.consimsltd.com/products/civil-power</a></p>
<p>-Grant</p>


<p><em>*The views and opinions expressed in this interview are those of the designer, author and development team and do not necessarily reflect the official policy or position of The Players’ Aid Blog or Grant Kleinhenz and Alexander Klein. Any content provided are not intended to malign any religion, ethnic group, club, organization, company, individual or anyone or anything.</em></p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-71149" class="share-twitter sd-button share-icon" href="https://theplayersaid.com/2020/09/28/interview-with-brian-train-designer-of-civil-power-from-conflict-simulations-llc/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-71149" class="share-facebook sd-button share-icon" href="https://theplayersaid.com/2020/09/28/interview-with-brian-train-designer-of-civil-power-from-conflict-simulations-llc/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-109973685-71149-5f71eb838eccc' data-src='//widgets.wp.com/likes/index.html?ver=20200826#blog_id=109973685&amp;post_id=71149&amp;origin=theplayersaid.wordpress.com&amp;obj_id=109973685-71149-5f71eb838eccc&amp;domain=theplayersaid.com' data-name='like-post-frame-109973685-71149-5f71eb838eccc'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>
							
						</div>

					
					<footer class="post-footer">

						
							<div class="post-tags">

								<a href="https://theplayersaid.com/tag/brian-train/" rel="tag">Brian Train</a><a href="https://theplayersaid.com/tag/civil-power/" rel="tag">Civil Power</a><a href="https://theplayersaid.com/tag/civil-unrest/" rel="tag">Civil Unrest</a><a href="https://theplayersaid.com/tag/conflict-simulations-llc/" rel="tag">Conflict Simulations LLC</a><a href="https://theplayersaid.com/tag/designer-interview/" rel="tag">Designer Interview</a><a href="https://theplayersaid.com/tag/geomorphic-square-grid/" rel="tag">Geomorphic Square Grid</a><a href="https://theplayersaid.com/tag/grid-movement/" rel="tag">Grid Movement</a><a href="https://theplayersaid.com/tag/hexagon-grid/" rel="tag">Hexagon Grid</a><a href="https://theplayersaid.com/tag/ivan-caceres/" rel="tag">Iván Cáceres</a><a href="https://theplayersaid.com/tag/mobs/" rel="tag">Mobs</a><a href="https://theplayersaid.com/tag/modern-warfare/" rel="tag">Modern Warfare</a><a href="https://theplayersaid.com/tag/police/" rel="tag">Police</a><a href="https://theplayersaid.com/tag/scenario-based/" rel="tag">Scenario Based</a><a href="https://theplayersaid.com/tag/tactical/" rel="tag">tactical</a><a href="https://theplayersaid.com/tag/urban-warfare/" rel="tag">Urban Warfare</a><a href="https://theplayersaid.com/tag/wargame/" rel="tag">wargame</a><a href="https://theplayersaid.com/tag/wargame-wednesday/" rel="tag">Wargame Wednesday</a>
							</div>

						
							<div class="entry-author author-avatar-show">
				<div class="author-avatar">
			<img alt='' src='https://1.gravatar.com/avatar/1e752cb2f1e1614d7feea41509cfa4ee?s=100&#038;d=identicon&#038;r=G' class='avatar avatar-100' height='100' width='100' />		</div><!-- .author-avatar -->
		
		<div class="author-heading">
			<h2 class="author-title">Published by <span class="author-name">Grant</span></h2>
		</div><!-- .author-heading -->

		<p class="author-bio">
						<a class="author-link" href="https://theplayersaid.com/author/grantkleinhenz/" rel="author">
				View all posts by Grant			</a>
		</p><!-- .author-bio -->
	</div><!-- .entry-auhtor -->

					</footer>

				</div> <!-- /post-inner -->

			</article> <!-- /post -->

		
	<nav class="navigation post-navigation" role="navigation" aria-label="Posts">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://theplayersaid.com/2020/09/27/video-ranking-commands-colors-series/" rel="prev"><span class="meta-nav" aria-hidden="true">Previous</span> <span class="screen-reader-text">Previous post:</span> <span class="navigation-post-title previous-post-title">Video Ranking: Commands &amp; Colors&nbsp;Series</span></a></div></div>
	</nav>
		
<div id="comments" class="comments-area clear-fix">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/09/28/interview-with-brian-train-designer-of-civil-power-from-conflict-simulations-llc/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://theplayersaid.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="21539bbfc1" /><input type="hidden" name="_wp_http_referer" value="/2020/09/28/interview-with-brian-train-designer-of-civil-power-from-conflict-simulations-llc/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Guest">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			You are commenting using your WordPress.com account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			You are commenting using your Google account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			You are commenting using your Twitter account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			You are commenting using your Facebook account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='71149' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="75194a9039" /></p>
<input type="hidden" name="genseq" value="1601301379" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="189"/></p></form>	</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->
		
	
	</main> <!-- /content -->

	
<div class="sidebar">
	<aside id="media_image-21" class="widget widget_media_image"><div class="widget-content"><h3 class="widget-title">Become A Patron</h3><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://www.patreon.com/theplayersaid"><img width="662" height="320" src="https://theplayersaid.files.wordpress.com/2020/02/patreon-logo.jpg?w=662" class="image wp-image-66906  attachment-662x320 size-662x320" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://theplayersaid.files.wordpress.com/2020/02/patreon-logo.jpg 662w, https://theplayersaid.files.wordpress.com/2020/02/patreon-logo.jpg?w=150 150w, https://theplayersaid.files.wordpress.com/2020/02/patreon-logo.jpg?w=300 300w" sizes="(max-width: 662px) 100vw, 662px" data-attachment-id="66906" data-permalink="https://theplayersaid.com/patreon-logo/" data-orig-file="https://theplayersaid.files.wordpress.com/2020/02/patreon-logo.jpg" data-orig-size="662,320" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Patreon Logo" data-image-description="" data-medium-file="https://theplayersaid.files.wordpress.com/2020/02/patreon-logo.jpg?w=300" data-large-file="https://theplayersaid.files.wordpress.com/2020/02/patreon-logo.jpg?w=616" /></a></div><div class="clear"></div></aside><aside id="custom_html-3" class="widget_text widget widget_custom_html"><div class="widget_text widget-content"><h3 class="widget-title">Your Help Keeps Us Going</h3><div class="textwidget custom-html-widget"><div align="center"><a href="https://www.paypal.com/cgi-bin/webscr?cmd=_s-xclick&amp;hosted_button_id=NXAXL4PQCL6K2">
	<img src="https://www.paypalobjects.com/webstatic/en_US/btn/btn_donate_92x26.png" alt="Donate Button" /></a></div>
<br /><div align="center">
</div></div></div><div class="clear"></div></aside><aside id="media_image-22" class="widget widget_media_image"><div class="widget-content"><h3 class="widget-title">Merchandise [click image]</h3><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://teespring.com/stores/the-players-aid"><img width="480" height="480" src="https://theplayersaid.files.wordpress.com/2020/02/iheartwargames.jpg?w=480" class="image wp-image-66909  attachment-480x480 size-480x480" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://theplayersaid.files.wordpress.com/2020/02/iheartwargames.jpg 480w, https://theplayersaid.files.wordpress.com/2020/02/iheartwargames.jpg?w=150 150w, https://theplayersaid.files.wordpress.com/2020/02/iheartwargames.jpg?w=300 300w" sizes="(max-width: 480px) 100vw, 480px" data-attachment-id="66909" data-permalink="https://theplayersaid.com/iheartwargames/" data-orig-file="https://theplayersaid.files.wordpress.com/2020/02/iheartwargames.jpg" data-orig-size="480,480" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="iheartwargames" data-image-description="" data-medium-file="https://theplayersaid.files.wordpress.com/2020/02/iheartwargames.jpg?w=300" data-large-file="https://theplayersaid.files.wordpress.com/2020/02/iheartwargames.jpg?w=480" /></a></div><div class="clear"></div></aside><aside id="media_image-19" class="widget widget_media_image"><div class="widget-content"><h3 class="widget-title">3 buttons: $5 (US) [click image]</h3><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://www.paypal.com/cgi-bin/webscr?cmd=_s-xclick&#038;hosted_button_id=NXAXL4PQCL6K2"><img width="1247" height="1073" src="https://theplayersaid.files.wordpress.com/2018/04/resized_20180423_185620-01.jpeg?w=1247" class="image wp-image-57162  attachment-1247x1073 size-1247x1073" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://theplayersaid.files.wordpress.com/2018/04/resized_20180423_185620-01.jpeg 1247w, https://theplayersaid.files.wordpress.com/2018/04/resized_20180423_185620-01.jpeg?w=150 150w, https://theplayersaid.files.wordpress.com/2018/04/resized_20180423_185620-01.jpeg?w=300 300w, https://theplayersaid.files.wordpress.com/2018/04/resized_20180423_185620-01.jpeg?w=768 768w, https://theplayersaid.files.wordpress.com/2018/04/resized_20180423_185620-01.jpeg?w=1024 1024w" sizes="(max-width: 1247px) 100vw, 1247px" data-attachment-id="57162" data-permalink="https://theplayersaid.com/resized_20180423_185620-01/" data-orig-file="https://theplayersaid.files.wordpress.com/2018/04/resized_20180423_185620-01.jpeg" data-orig-size="1247,1073" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Resized_20180423_185620-01.jpeg" data-image-description="" data-medium-file="https://theplayersaid.files.wordpress.com/2018/04/resized_20180423_185620-01.jpeg?w=300" data-large-file="https://theplayersaid.files.wordpress.com/2018/04/resized_20180423_185620-01.jpeg?w=616" /></a></div><div class="clear"></div></aside><aside id="custom_html-7" class="widget_text widget widget_custom_html"><div class="widget_text widget-content"><h3 class="widget-title">Playtest Sign Up:</h3><div class="textwidget custom-html-widget">Game: Future War: Korea<br /> 
Designer: Christopher Davis<br /> 
Contact: play.testing.games@gmail.com</div></div><div class="clear"></div></aside><aside id="media_image-15" class="widget widget_media_image"><div class="widget-content"><h3 class="widget-title">**SPOILERS** Pandemic Legacy: Season 1</h3><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://theplayersaid.com/spoilers-pandemic-legacy/"><img class="image aligncenter" src="https://theplayersaid.files.wordpress.com/2016/06/legacy-blue.png?w=816" alt="" width="816" height="297" /></a></div><div class="clear"></div></aside><aside id="twitter_timeline-3" class="widget widget_twitter_timeline"><div class="widget-content"><a class="twitter-timeline" data-height="400" data-theme="light" data-border-color="#e8e8e8" data-lang="EN" data-partner="jetpack" data-chrome="noheader nofooter transparent" href="https://twitter.com/@playersaidblog" href="https://twitter.com/@playersaidblog">My Tweets</a></div><div class="clear"></div></aside><aside id="categories-5" class="widget widget_categories"><div class="widget-content"><h3 class="widget-title">Categories</h3><form action="https://theplayersaid.com" method="get"><label class="screen-reader-text" for="cat">Categories</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="550797121">12 Days of Christmas Gaming</option>
	<option class="level-0" value="317434">AAR</option>
	<option class="level-0" value="2487248">Action Point</option>
	<option class="level-0" value="493845812">Best 3 Games With&#8230;&#8230;</option>
	<option class="level-0" value="555658067">Board Game Blitz</option>
	<option class="level-0" value="15622">Board Games</option>
	<option class="level-0" value="425875557">Cardboard Carnage</option>
	<option class="level-0" value="1591665">Designer Interviews</option>
	<option class="level-0" value="43586580">Essen Spiel</option>
	<option class="level-0" value="18797090">Event Cards</option>
	<option class="level-0" value="5102">Family Fun</option>
	<option class="level-0" value="1243439">Friday Night Fights</option>
	<option class="level-0" value="379625990">Gen Con 2016</option>
	<option class="level-0" value="500426518">Gen Con 2017</option>
	<option class="level-0" value="587555586">Gen Con 2018</option>
	<option class="level-0" value="646029007">Gen Con 2019</option>
	<option class="level-0" value="647197596">GMT Monthly Update</option>
	<option class="level-0" value="150060">Guest Posts</option>
	<option class="level-0" value="169238622">Kickstarter Korner</option>
	<option class="level-0" value="1832">Lists</option>
	<option class="level-0" value="432942426">Map-A-Week</option>
	<option class="level-0" value="34268">miniatures</option>
	<option class="level-0" value="34327">New Year&#8217;s Resolutions</option>
	<option class="level-0" value="253865">New-to-Me</option>
	<option class="level-0" value="103">News</option>
	<option class="level-0" value="69192">On This Day&#8230;</option>
	<option class="level-0" value="7860">Origins</option>
	<option class="level-0" value="419191788">Origins 2016</option>
	<option class="level-0" value="501673815">Origins 2017</option>
	<option class="level-0" value="536986554">Origins 2018</option>
	<option class="level-0" value="16490610">Play Through</option>
	<option class="level-0" value="9246">Preview</option>
	<option class="level-0" value="245">Reflections</option>
	<option class="level-0" value="309">Reviews</option>
	<option class="level-0" value="21746201">Roleplay Review</option>
	<option class="level-0" value="394917602">Solitaire Sunday</option>
	<option class="level-0" value="1274421">Strategy &amp; Tactics</option>
	<option class="level-0" value="150221018">Table Top Day</option>
	<option class="level-0" value="16122617">The Love/Hate Relationship</option>
	<option class="level-0" value="174940">Unboxing</option>
	<option class="level-0" value="1">Uncategorized</option>
	<option class="level-0" value="412">video</option>
	<option class="level-0" value="83004690">War Game Wednesday</option>
	<option class="level-0" value="579018680">Wargame Watch</option>
	<option class="level-0" value="228313">WBC</option>
	<option class="level-0" value="39366264">Why I Game</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</div><div class="clear"></div></aside><aside id="follow_button_widget-5" class="widget widget_follow_button_widget"><div class="widget-content">
		<a class="wordpress-follow-button" href="https://theplayersaid.com" data-blog="109973685" data-lang="en" >Follow The Players&#039; Aid on WordPress.com</a>
		<script type="text/javascript">(function(d){var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');p.type = 'text/javascript';p.async = true;p.src = '//widgets.wp.com/platform.js';f.parentNode.insertBefore(p,f);}(document));</script>

		</div><div class="clear"></div></aside><aside id="blog_subscription-5" class="widget widget_blog_subscription jetpack_subscription_widget"><div class="widget-content">			<form
				action="https://subscribe.wordpress.com"
				method="post"
				accept-charset="utf-8"
				id=""
			>
														<p id="subscribe-email">
						<input
								type="text"
								name="email"
								
								style="width: 95%; padding: 1px 10px"
								placeholder="Enter your email address"
								value=""
								id=""
							/>					</p>
				
				<p id="subscribe-submit">
                    <input type="hidden" name="action" value="subscribe"/>
                    <input type="hidden" name="blog_id" value="109973685"/>
                    <input type="hidden" name="source" value="https://theplayersaid.com/2020/09/28/interview-with-brian-train-designer-of-civil-power-from-conflict-simulations-llc/"/>
                    <input type="hidden" name="sub-type" value="widget"/>
                    <input type="hidden" name="redirect_fragment" value="blog_subscription-5"/>
					<input type="hidden" id="_wpnonce" name="_wpnonce" value="19764170dc" />                    <button type="submit"
	                    		                	                >
	                    Email Updates                    </button>
                </p>
            </form>
			
</div><div class="clear"></div></aside></div>

	<div class="clear"></div>

</div> <!-- /wrapper -->


<footer class="site-footer">

	<div class="section-inner">
		<a href="#" class="to-the-top" title="To the top"><div class="fa fw fa-arrow-up"></div></a>
		<p class="copyright">&copy; 2020 <a href="https://theplayersaid.com/" title="The Players&#039; Aid &mdash; Board Game Reviews, Reports, and Reflections." rel="home">The Players&#039; Aid</a></p>
		<p class="attribution"><a href="https://wordpress.com/?ref=footer_custom_com" rel="nofollow">WordPress.com</a>.</p>
	</div>

</footer> <!-- /site-footer -->

<!--  -->
<script src='//0.gravatar.com/js/gprofiles.js?ver=202040y' id='grofiles-cards-js'></script>
<script id='wpgroho-js-extra'>
var WPGroHo = {"my_hash":""};
</script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-1e752cb2f1e1614d7feea41509cfa4ee">
	</div>
	</div>
<script id='highlander-comments-js-extra'>
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/theplayersaid.wordpress.com\/public.api\/connect\/?action=request&domain=theplayersaid.com","logoutURL":"https:\/\/theplayersaid.wordpress.com\/wp-login.php?action=logout&_wpnonce=79f39885be","homeURL":"https:\/\/theplayersaid.com\/","postID":"71149","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1573483029j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="109973685" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://theplayersaid.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="The Players&#039; Aid" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="6df1f182f6" /><input type="hidden" name="_wp_http_referer" value="/2020/09/28/interview-with-brian-train-designer-of-civil-power-from-conflict-simulations-llc/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/theplayersaid.com\/2020\/09\/28\/interview-with-brian-train-designer-of-civil-power-from-conflict-simulations-llc\/":71149};
	</script>
				<link rel='stylesheet' id='all-css-0-3' href='https://s0.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1592560282h&cssminify=yes' type='text/css' media='all' />
<script id='comment-like-js-extra'>
var comment_like_text = {"loading":"Loading..."};
</script>
<script id='wpcom-actionbar-bar-js-extra'>
var actionbardata = {"siteID":"109973685","siteName":"The Players' Aid","siteURL":"https:\/\/theplayersaid.com","icon":"<img alt='' src='https:\/\/theplayersaid.files.wordpress.com\/2017\/07\/hex-final-draft-small-jay-peg.jpg?w=50' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/rowling","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Ftheplayersaid.com%2F2020%2F09%2F28%2Finterview-with-brian-train-designer-of-civil-power-from-conflict-simulations-llc%2F&signup_flow=account&domain=theplayersaid.com","themeURL":"https:\/\/wordpress.com\/theme\/rowling\/","xhrURL":"https:\/\/theplayersaid.com\/wp-admin\/admin-ajax.php","nonce":"de75966431","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"19764170dc\" \/>","referer":"https:\/\/theplayersaid.com\/2020\/09\/28\/interview-with-brian-train-designer-of-civil-power-from-conflict-simulations-llc\/","canFollow":"1","feedID":"48730153","statusMessage":"","customizeLink":"https:\/\/theplayersaid.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Ftheplayersaid.wordpress.com%2F2020%2F09%2F28%2Finterview-with-brian-train-designer-of-civil-power-from-conflict-simulations-llc%2F","postID":"71149","shortlink":"https:\/\/wp.me\/p7rrb7-ivz","canEditPost":"","editLink":"https:\/\/wordpress.com\/block-editor\/post\/theplayersaid.com\/71149","statsLink":"https:\/\/wordpress.com\/stats\/post\/71149\/theplayersaid.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Rowling","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/read\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 1,182 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Ftheplayersaid.com%2F2020%2F09%2F28%2Finterview-with-brian-train-designer-of-civil-power-from-conflict-simulations-llc%2F&signup_flow=account&domain=theplayersaid.com\">Log in now.<\/a>","stats":"Stats"}};
</script>
<script id='jetpack-carousel-js-extra'>
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/theplayersaid.com\/wp-admin\/admin-ajax.php","nonce":"31176cb734","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/theplayersaid.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Ftheplayersaid.com%2F2020%2F09%2F28%2Finterview-with-brian-train-designer-of-civil-power-from-conflict-simulations-llc%2F","blog_id":"109973685","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=109973685&v=wpcom&tz=-4&user_id=0&subd=theplayersaid","is_public":"1","reblog_enabled":""};
</script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyVk9tOwzAMhl+INEMDxC4Qj4LS1O3c5jTbWTeenlQ7iNGpwFUi5//s+Heix6RsDAJBdM+6gT1aSIeq5wd9e5Qiiwdm08Gd036XgY7npcKwRxh/lfUgydhBETB+zrL6rJLLHQbWDgdgXaAMWxMaB7QgttH7ElInqJ/oWvOIaanCDLoJ/ARlC8UKnXKtKY4OQzchPGAq+jCoNtrMqsWZj/fB1sGBHTbztu7rm5hrB2KSxC7+DelcrI27aDFYl5vbRgmSO1Yew4JL54Hpj5JAy4giQErQQymz5K5pSl5VG9LecGHKTsU9EOF0iWvsnxmEyl1ms/kOWcEYJui6W3oChmJmcJcu1SWwVGFA9iBqXa1OprSR/IJ++kSqdQZJ89bQNJzzWqB3//b4vHndvDytV5v+CwqmWqw='></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20200826#ver=20200826' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?61" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'109973685','blog_tz':'-4','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'109973685','v':'wpcom','tz':'-4','user_id':'0','post':'71149','subd':'theplayersaid'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGRVYVNrSFguN3FwSmQ5RGtNX3VQcj1yVzhiflM1THQtLGFdQ2toOXYlcis0THpIOWdTYytWbTMxXywzY0FfKzd3QyZ3NEQ1M2lqZTVCOUlQNk51T21bUXJSOWF8c3c/Tld0JkhaUGwxYi9EMH5keG41fH54aEtjRnYrK09qN2xCRi1na3xaJlJ4VXpbaHksfCxfT35ySTB0X2d+L109YzktdDc2d19SdVpjU2tGclZ6b2ZHaHA3WSYsMXA9cWQ9fE5tTm41emQ1VT1wcFZ6SGZpRzRZfC9MRU5aZEovPVdZJXBISytNbEFaRnVhTE8vdC53Jkx6NSx2VjIwUHYxRFUyNHZtYm18TnB8SEd5U3o2dS9mcHZ5YTZ3bA=='}]);
_stq.push([ 'clickTrackerInit', '109973685', '71149' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
<!--
	generated 173 seconds ago
	generated in 0.161 seconds
	served from batcache in 0.002 seconds
	expires in 127 seconds
-->
