<!DOCTYPE html>
<html class="no-js" lang="en">

<head>

<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://theplayersaid.com/xmlrpc.php">

<title>Interview with Rod Bauer Designer of Profile in Courage: PT-109 &#8211; The Campaign of PT-109 in 1943 from High Flying Dice Games &#8211; The Players&#039; Aid</title>
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Lora:r:latin,latin-ext","Lora:r,i,b,bi:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s0.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active body{font-family:"Lora",serif}.wf-active .search-container .search-field{font-family:"Lora",serif}.wf-active .blog-description{font-family:"Lora",serif}.wf-active .post-content p.page-links{font-family:"Lora",serif}.wf-active .post-content{font-family:"Lora",serif}.wf-active .post-content h4, .wf-active .post-content h5, .wf-active .post-content h6{font-family:"Lora",serif}.wf-active .post-content blockquote p{font-family:"Lora",serif}.wf-active .post-content blockquote cite{font-family:"Lora",serif}.wf-active .post-content .gallery-caption, .wf-active .post-content .wp-caption-text{font-family:"Lora",serif}.wf-active .post-content fieldset legend{font-family:"Lora",serif}.wf-active .post-content label{font-family:"Lora",serif}.wf-active .post-content input, .wf-active .post-content textarea{font-family:"Lora",serif}.wf-active .pingbacklist li:before{font-family:"Lora",serif}.wf-active .comments-nav .fleft a:before{font-family:"Lora",serif}.wf-active .comments-nav .fright a:after{font-family:"Lora",serif}.wf-active .comment-respond input[type="text"], .wf-active .comment-respond textarea{font-family:"Lora",serif}.wf-active .comment-respond input[type="submit"]{font-family:"Lora",serif}.wf-active .wrapper .search-field{font-family:"Lora",serif}.wf-active .comment-respond#respond{font-family:"Lora",serif}.wf-active .blog-title{font-weight:400;font-style:normal}.wf-active .post-title{font-family:"Lora",serif;font-weight:400;font-style:normal}.wf-active .single-post .post-title{font-weight:400;font-style:normal}.wf-active .related-posts-title{font-weight:400;font-style:normal}.wf-active .post-content h1, .wf-active .post-content h2, .wf-active .post-content h3{font-family:"Lora",serif;font-weight:400;font-style:normal}.wf-active .post-content h1, .wf-active .post-content h2, .wf-active .post-content h3{font-family:"Lora",serif;font-weight:400;font-style:normal}.wf-active .post-content h1{font-style:normal;font-weight:400}.wf-active .post-content h2{font-style:normal;font-weight:400}.wf-active .post-content h3{font-style:normal;font-weight:400}.wf-active .comment-reply-title, .wf-active .comments-title{font-weight:400;font-style:normal}.wf-active .comment-reply-title .fa, .wf-active .comments-title .fa{font-style:normal;font-weight:400}.wf-active .widget-title{font-weight:400;font-style:normal}.wf-active .widget_rss li a{font-family:"Lora",serif;font-weight:400;font-style:normal}.wf-active .rowling-widget-list .title{font-family:"Lora",serif;font-weight:400;font-style:normal}.wf-active .post-content div#jp-relatedposts h3.jp-relatedposts-headline{font-family:"Lora",serif;font-style:normal;font-weight:400}</style>
<script>document.documentElement.className = document.documentElement.className.replace("no-js","js");</script>
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=theplayersaid.com&amp;id=109973685&amp;t=1553013993&amp;back=https%3A%2F%2Ftheplayersaid.com%2F2019%2F03%2F18%2Finterview-with-rod-bauer-designer-of-profile-in-courage-pt-109-the-campaign-of-pt-109-in-1943-from-high-flying-dice-games%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//theplayersaid.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="The Players&#039; Aid &raquo; Feed" href="https://theplayersaid.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Players&#039; Aid &raquo; Comments Feed" href="https://theplayersaid.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Players&#039; Aid &raquo; Interview with Rod Bauer Designer of Profile in Courage: PT-109 &#8211; The Campaign of PT-109 in 1943 from High Flying Dice&nbsp;Games Comments Feed" href="https://theplayersaid.com/2019/03/18/interview-with-rod-bauer-designer-of-profile-in-courage-pt-109-the-campaign-of-pt-109-in-1943-from-high-flying-dice-games/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1550249335h&ver=5.1.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJx9kNFuwjAMRX9owTCxAQ/TviVNLWqIkyh2hfr3c1uBtArlJfJ1fGxfw6O4kJNiUuDRlTheKQk8SsjshCnitFG7IPIB77FIdxS4oRYf7m5RrfKK0Sv2rmTRjXphlEIce+tqCehJFLqYl+Zd9XUC0Snijim1BoVc0fJcvM4VjD15jMhW1sK4fD+pORzMVNPPeqeuKxVFnL1MIzsdbFCTM2peZT3YYvRfZkUJUlYyWl7B/PHLP4ev4+VyPn2e97c/RyWtsA==?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='fonts-css'  href='https://fonts.googleapis.com/css?family=Lato%3A400%2C700%2C900%2C400italic%2C700italic%7CMerriweather%3A700%2C900%2C400italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s2.wp.com/_static/??-eJx9jdEKwjAMRX/IGIUN54P4LV3JaiVNStNS/Hu3N4ewx8M9h4s9g1epJBXrixIZ5jZj0c5RAi7rBK6TaaIdnL3ZCY9jqx/+F1ODzC1EMQykwOpdjSo7gIVdLEdpoZk1hO1mtX5wi57pcR2H+3C5TeP0/gJtD1SQ?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-3-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-4-1' href='https://s1.wp.com/_static/??-eJx9i0EKAjEMRS9kDQUrsxHPkim1jaRJaTJ4fZmFiCiu/vvwHjxGyCpexKFvYfBWSQwwO6msON90zGYH+K0PNQ83RppgDSdJfe2/yjQTcmCt+nm+Im+lF4N2gsq6Iu/CtV9iSnGJyzml+xPFaUm5?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyFj+EKwjAMhF/Iroxt6B/xWeoWS2qb1iZ16NPbgf5Qh0IgHPmOu+g5KaTRlwlYuzqXAvn2XI3jjf4FqIA2G4EmIL3gMZIAycKmyBKA2VhYuYZ4RA+qMOQKkNSYU1zh3ishXRHmv5gDSWY8qwyM96/0UFTyxSKxzuDrA5Naun6o6jqEfTsMbbfddX3vHjBBcHQ='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://theplayersaid.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Video Review: Battle Hymn Vol. 1 Gettysburg &amp; Pea Ridge from Compass&nbsp;Games' href='https://theplayersaid.com/2019/03/16/video-review-battle-hymn-vol-1-gettysburg-pea-ridge-from-compass-games/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://theplayersaid.com/2019/03/18/interview-with-rod-bauer-designer-of-profile-in-courage-pt-109-the-campaign-of-pt-109-in-1943-from-high-flying-dice-games/" />
<link rel='shortlink' href='https://wp.me/p7rrb7-fWC' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Ftheplayersaid.com%2F2019%2F03%2F18%2Finterview-with-rod-bauer-designer-of-profile-in-courage-pt-109-the-campaign-of-pt-109-in-1943-from-high-flying-dice-games%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Ftheplayersaid.com%2F2019%2F03%2F18%2Finterview-with-rod-bauer-designer-of-profile-in-courage-pt-109-the-campaign-of-pt-109-in-1943-from-high-flying-dice-games%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Interview with Rod Bauer Designer of Profile in Courage: PT-109 &#8211; The Campaign of PT-109 in 1943 from High Flying Dice Games" />
<meta property="og:url" content="https://theplayersaid.com/2019/03/18/interview-with-rod-bauer-designer-of-profile-in-courage-pt-109-the-campaign-of-pt-109-in-1943-from-high-flying-dice-games/" />
<meta property="og:description" content="I always keep my eyes open for any new wargames that look interesting or that cover lesser known conflicts or stories from the various wars. Lo and behold a few weeks ago I saw an upcoming solitair…" />
<meta property="article:published_time" content="2019-03-18T12:00:26+00:00" />
<meta property="article:modified_time" content="2019-03-18T19:55:25+00:00" />
<meta property="og:site_name" content="The Players&#039; Aid" />
<meta property="og:image" content="https://theplayersaid.files.wordpress.com/2019/03/img_4330.jpg" />
<meta property="og:image:width" content="462" />
<meta property="og:image:height" content="600" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="Interview with Rod Bauer Designer of Profile in Courage: PT-109 &#8211; The Campaign of PT-109 in 1943 from High Flying Dice&nbsp;Games" />
<meta name="twitter:image" content="https://theplayersaid.files.wordpress.com/2019/03/img_4330.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="search" type="application/opensearchdescription+xml" href="https://theplayersaid.com/osd.xml" title="The Players&#039; Aid" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="The Players&#039; Aid" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Board Game Reviews, Reports, and Reflections." /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://theplayersaid.com/feed/;icon-uri=https://theplayersaid.files.wordpress.com/2017/07/hex-final-draft-small-jay-peg.jpg?w=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="I always keep my eyes open for any new wargames that look interesting or that cover lesser known conflicts or stories from the various wars. Lo and behold a few weeks ago I saw an upcoming solitaire game from High Flying Dice Games called Profile in Courage: PT-109 - The Campaign of PT-109 In 1943.&hellip;" />
<link rel="amphtml" href="https://theplayersaid.com/2019/03/18/interview-with-rod-bauer-designer-of-profile-in-courage-pt-109-the-campaign-of-pt-109-in-1943-from-high-flying-dice-games/amp/"><style type="text/css" id="syntaxhighlighteranchor"></style>
<style type="text/css" id="custom-colors-css">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</style>
<link rel="icon" href="https://theplayersaid.files.wordpress.com/2017/07/hex-final-draft-small-jay-peg.jpg?w=32" sizes="32x32" />
<link rel="icon" href="https://theplayersaid.files.wordpress.com/2017/07/hex-final-draft-small-jay-peg.jpg?w=140" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://theplayersaid.files.wordpress.com/2017/07/hex-final-draft-small-jay-peg.jpg?w=140" />
<meta name="msapplication-TileImage" content="https://theplayersaid.files.wordpress.com/2017/07/hex-final-draft-small-jay-peg.jpg?w=140" />

</head>

	<body class="post-template-default single single-post postid-61294 single-format-standard mp6 customizer-styles-applied has-featured-image highlander-enabled highlander-light custom-colors">

		<a class="skip-link screen-reader-text" href="#main">Skip to content</a>

		
			<nav class="top-nav">

				<div class="section-inner clear-fix">

					<ul class="header-top-menu">

						<li id="menu-item-7492" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7492"><a href="https://theplayersaid.wordpress.com">Home</a></li>
<li id="menu-item-7493" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7493"><a href="https://theplayersaid.com/alexanders-top-10-all-time-games/">Alexander&#8217;s Top 10 Games</a></li>
<li id="menu-item-7494" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7494"><a href="https://theplayersaid.com/grants-top-10-all-time-games/">Grant&#8217;s Top 10 Games</a></li>
<li id="menu-item-7495" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7495"><a href="https://theplayersaid.com/tims-top-10-all-time-games/">Tim&#8217;s Top 10 Games</a></li>

					</ul> <!-- /header-top-menu -->

					<ul class="social-menu">

						<li id="menu-item-7497" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7497"><a target="_blank" href="https://twitter.com/playersaidblog"><span class="screen-reader-text">Twitter</span></a></li>
<li id="menu-item-7498" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7498"><a target="_blank" href="https://www.instagram.com/playersaid/"><span class="screen-reader-text">instagram</span></a></li>
<li id="menu-item-7499" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7499"><a target="_blank" href="https://www.youtube.com/channel/UCzgDa9S8nnVLxXPzjBX8WMg"><span class="screen-reader-text">youtube</span></a></li>
<li id="menu-item-7500" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7500"><a target="_blank" href="https://www.facebook.com/theplayersaid/"><span class="screen-reader-text">facebook</span></a></li>
<li id="menu-item-151" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151"><a class="search-toggle" href="#"><span class="screen-reader-text">Search</span></a></li>
					</ul> <!-- /social-menu -->

				</div> <!-- /section-inner -->

			</nav> <!-- /top-nav -->

		
		<div class="search-container">

			<div class="section-inner">

				
<form method="get" class="search-form" action="https://theplayersaid.com/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" class="search-field" placeholder="Search" value="" name="s" title="Search for:" />
	</label>
	<button type="submit" class="search-button"><span class="fa fw fa-search"></span><span class="screen-reader-text">Search</span></button>
</form>

			</div> <!-- /section-inner -->

		</div> <!-- /search-container -->

		<header class="header-wrapper">

			<div class="header">

				<div class="section-inner">

					
						
						<h2 class="site-title">
							<a href="https://theplayersaid.com/" title="The Players&#039; Aid &mdash; Board Game Reviews, Reports, and Reflections." rel="home">The Players&#039; Aid</a>
						</h2>

													<h4 class="site-description">Board Game Reviews, Reports, and Reflections.</h4>
						
					
					
				</div> <!-- /section-inner -->

			</div> <!-- /header -->

			
		</header> <!-- /header-wrapper -->

<div class="wrapper section-inner">

	<main id="main" class="content">

	
		
		
			<article id="post-61294" class="single clear-fix post-61294 post type-post status-publish format-standard has-post-thumbnail hentry category-designer-interviews category-solitaire-sunday tag-142372 tag-bruce-yearian tag-card-drafting tag-designer-interview tag-high-flying-dice-games tag-john-f-kennedy tag-new-georgia tag-pacific-theater tag-patrol-torpedo tag-profile-in-courage tag-pt-boat tag-pt-109 tag-rendova-island tag-rod-bauer tag-simulation tag-solitaire tag-solitaire-sunday tag-solomon-islands tag-the-campaign-of-pt-109 tag-us-navy tag-wargame tag-wargame-wednesday tag-world-war-ii tag-wwii fallback-thumbnail">

				<header class="post-header">

											<p class="post-categories"><a href="https://theplayersaid.com/category/designer-interviews/" rel="category tag">Designer Interviews</a>, <a href="https://theplayersaid.com/tag/solitaire-sunday/" rel="category tag">Solitaire Sunday</a></p>
					
					<h1 class="post-title">Interview with Rod Bauer Designer of Profile in Courage: PT-109 &#8211; The Campaign of PT-109 in 1943 from High Flying Dice&nbsp;Games</h1>
				</header> <!-- /post-header -->

				
					<figure class="post-image clear-fix">

						<img width="462" height="600" src="https://theplayersaid.files.wordpress.com/2019/03/img_4330.jpg?w=462" class="attachment-rowling-post-image size-rowling-post-image wp-post-image" alt="" srcset="https://theplayersaid.files.wordpress.com/2019/03/img_4330.jpg 462w, https://theplayersaid.files.wordpress.com/2019/03/img_4330.jpg?w=116 116w, https://theplayersaid.files.wordpress.com/2019/03/img_4330.jpg?w=231 231w" sizes="(max-width: 462px) 100vw, 462px" data-attachment-id="61293" data-permalink="https://theplayersaid.com/2019/03/18/interview-with-rod-bauer-designer-of-profile-in-courage-pt-109-the-campaign-of-pt-109-in-1943-from-high-flying-dice-games/img_4330/" data-orig-file="https://theplayersaid.files.wordpress.com/2019/03/img_4330.jpg" data-orig-size="462,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="img_4330" data-image-description="" data-medium-file="https://theplayersaid.files.wordpress.com/2019/03/img_4330.jpg?w=231" data-large-file="https://theplayersaid.files.wordpress.com/2019/03/img_4330.jpg?w=462" />
						
					</figure> <!-- /post-image -->

				
				<div class="post-meta">

					<span class="post-meta-date">Date: <a href="https://theplayersaid.com/2019/03/18/interview-with-rod-bauer-designer-of-profile-in-courage-pt-109-the-campaign-of-pt-109-in-1943-from-high-flying-dice-games/">March 18, 2019</a></span><span class="post-meta-author">Author: <a href="https://theplayersaid.com/author/grantkleinhenz/">Grant</a></span> 
											<span class="post-comments">
							<a href="https://theplayersaid.com/2019/03/18/interview-with-rod-bauer-designer-of-profile-in-courage-pt-109-the-campaign-of-pt-109-in-1943-from-high-flying-dice-games/#comments"><span class="fa fw fa-comment"></span>2<span class="resp"> Comments</span></a>						</span>
					
					
				</div> <!-- /post-meta -->

				<div class="post-inner">

					
						<div class="post-content">

							<p>I always keep my eyes open for any new wargames that look interesting or that cover lesser known conflicts or stories from the various wars. Lo and behold a few weeks ago I saw an upcoming solitaire game from High Flying Dice Games called <em>Profile in Courage: PT-109 &#8211; The Campaign of PT-109 In 1943</em>. On the website is the following description:</p>
<blockquote><p>By July 1943, the US Navy, Army, and Marines had worked their way up the Solomons against heavy Japanese resistance. At the height of the battle for control of New Georgia, and more specifically the reduction of the powerful Japanese airbase at Munda, the US Navy established a base for Patrol Torpedo (PT) Boats on Rendova island. The Japanese, desperately intent on clinging to their position at Munda, were operating a steady line of supplies and troops that staged out of Rabaul. Using barges, and Destroyers of the Tokyo Express, the Japanese poured troops and supplies down “the Slot”, first to Vila on Kolombangara, and then on to Munda in New Georgia. It was the PT Boats at Rendova that were tasked the dangerous mission of patrolling each night in the Blackett Strait, where they tried to disrupt this Japanese supply line. One of the young PT-Boat skippers was 26 year old Lt. John F. Kennedy of PT 109. This solitaire play game is based on his exploits in the South Pacific during the months of July and August 1943.</p></blockquote>
<p>With my interest piqued, I reached out to the designer Rod Bauer to see if he&#8217;d be willing to give us some information about the upcoming game.</p>
<p><strong><img data-attachment-id="61300" data-permalink="https://theplayersaid.com/2019/03/18/interview-with-rod-bauer-designer-of-profile-in-courage-pt-109-the-campaign-of-pt-109-in-1943-from-high-flying-dice-games/img_4400/" data-orig-file="https://theplayersaid.files.wordpress.com/2019/03/img_4400.jpg?w=599&#038;h=955" data-orig-size="878,1400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Bruce Yearian&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1547407844&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="img_4400" data-image-description="" data-medium-file="https://theplayersaid.files.wordpress.com/2019/03/img_4400.jpg?w=599&#038;h=955?w=188" data-large-file="https://theplayersaid.files.wordpress.com/2019/03/img_4400.jpg?w=599&#038;h=955?w=616" class=" wp-image-61300 aligncenter" src="https://theplayersaid.files.wordpress.com/2019/03/img_4400.jpg?w=599&#038;h=955" width="599" height="955" srcset="https://theplayersaid.files.wordpress.com/2019/03/img_4400.jpg?w=599&amp;h=955 599w, https://theplayersaid.files.wordpress.com/2019/03/img_4400.jpg?w=94&amp;h=150 94w, https://theplayersaid.files.wordpress.com/2019/03/img_4400.jpg?w=188&amp;h=300 188w, https://theplayersaid.files.wordpress.com/2019/03/img_4400.jpg?w=768&amp;h=1225 768w, https://theplayersaid.files.wordpress.com/2019/03/img_4400.jpg 878w" sizes="(max-width: 599px) 100vw, 599px" /></strong></p>
<p><strong>Grant: Rod first off please tell us a little about yourself. What are your hobbies? What’s your day job?</strong></p>
<p><strong>Rod:</strong> I am a retired high school history teacher. For 40 years, I taught survey courses in both European and American History, American Government, and advanced elective classes in topics such as the Cold War, WWII, The French Revolution and Napoleon, Russian history and Soviet foreign policy. My hobbies mostly center around boardgames—playing them, tinkering with rules, creating variants, and attempting to design them. I also like to read (mostly history and murder mysteries), I am an avid baseball fan, and I enjoy watching old movies.</p>
<p><strong>Grant: How did you get into game design? What do you love most about it?</strong></p>
<p><strong>Rod: </strong>I developed an interest in game design gradually over many years. I have been playing historical simulations since 1967. I started out with all of the Avalon Hill wargame titles of the mid to late 60’s. I then got involved in SPI games starting in 1969 with a subscription to Strategy &amp; Tactics magazine. As a teacher, I incorporated historical and political conflict games into my curriculum, coming up with variants and adjustments that I believed added to either the historical accuracy or interest in certain aspects of a game. I was always looking for games I could use in the classroom to help teach history in a relatively painless way to students who may not have been otherwise motivated to learn. From creating variants to so many games (sometimes taking the mechanisms from one game and just re-theming it to fit a different historical situation), I guess it was inevitable that I would eventually begin experimenting with designing games of my own.</p>
<p>What I love most about it is simply trying to take my vision of what I want in a game on a particular historical conflict and then being able to create something that I enjoy playing. Usually when I read a book (mostly military history or murder mysteries), I have a strong desire to transform the story into a game.</p>
<p><strong>Grant: What is your design philosophy?</strong></p>
<p><strong>Rod: </strong>This has really evolved over the years. In my early attempts at design, I wanted to create as much detail as I could to really capture every aspect of a situation. I often ended up with complex design ideas that were so cumbersome they were unplayable. Now my philosophy is based around three main concepts: playability, creating a strong narrative, and education (i.e. imparting historically accurate information).</p>
<p>In my experience as a teacher, I found that the best historical or political conflict games I could use in class provided relevant historical information in an enjoyable format that grabbed students’ attention.</p>
<p><img data-attachment-id="61309" data-permalink="https://theplayersaid.com/2019/03/18/interview-with-rod-bauer-designer-of-profile-in-courage-pt-109-the-campaign-of-pt-109-in-1943-from-high-flying-dice-games/img_4406/" data-orig-file="https://theplayersaid.files.wordpress.com/2019/03/img_4406.jpg?w=306&#038;h=457" data-orig-size="399,597" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="img_4406" data-image-description="" data-medium-file="https://theplayersaid.files.wordpress.com/2019/03/img_4406.jpg?w=306&#038;h=457?w=201" data-large-file="https://theplayersaid.files.wordpress.com/2019/03/img_4406.jpg?w=306&#038;h=457?w=399" class=" wp-image-61309 alignright" src="https://theplayersaid.files.wordpress.com/2019/03/img_4406.jpg?w=306&#038;h=457" width="306" height="457" srcset="https://theplayersaid.files.wordpress.com/2019/03/img_4406.jpg?w=306&amp;h=457 306w, https://theplayersaid.files.wordpress.com/2019/03/img_4406.jpg?w=100&amp;h=150 100w, https://theplayersaid.files.wordpress.com/2019/03/img_4406.jpg?w=201&amp;h=300 201w, https://theplayersaid.files.wordpress.com/2019/03/img_4406.jpg 399w" sizes="(max-width: 306px) 100vw, 306px" />I also want the game mechanics to fit the theme, and to make sense both historically and logically. For example, I have been designing a card game about Napoleon’s coup d’etat in 1799. The mechanics are based on the popular game<em> Coup</em>, designed by Rikki Tahta. I have an assortment of historical characters, such as Napoleon, Bernadotte, Murat, Fouche, Barras, Lucien Bonaparte, etc. It is important that each character’s ability is historically accurate, as something that they either would do, or would be prone to doing, in a given situation in response to another character’s action. For instance, Napoleon’s brother, Lucien, would not likely enter into a conspiracy against Napoleon, as some of the generals, such as Bernadotte, might well do. So, in my game the generals have, while Lucien lacks, this inclination or ability.</p>
<p><strong>Grant: What do you find most challenging about design? What do you do really well?</strong></p>
<p><strong>Rod: </strong>My biggest challenge is keeping the design simple, balanced, and fun to play. Over the years, I have found that in order to make the game fun to play, I am more willing to fudge a little on the accuracy of certain historical facts, as long as the historical perspective is still present and that it still makes sense in historical terms. An example of this can be seen in <em>PT-109</em>. The historical period covered in the game is July and August 1943, when the PT boat of future president John F. Kennedy was based out of Rendova. Yet, I have an event card depicting the time that Kennedy crashed his boat into the fuel dock. That episode is historically accurate, except it happened when PT-109 was operating out of the Russell Islands prior to being deployed to Rendova. An even bigger example in this same game is that PT-109 has a reasonable chance to sink a Japanese destroyer, even though the historical reality is that the US PT boats were very ineffective when attacking Japanese warships. The torpedoes they used were Mark VIII type left over from WWI and were most often defective. The crews were also not trained well in handling a torpedo attack against a large enemy warship. The point is that historically the PT boats (as ineffective as they were) still attempted to accomplish this action. So the game needs to provide the opportunity and incentive for the player to carry out these attacks. The player would have no incentive in trying to carry out such a mission if he was saddled with a more historically accurate rule that basically never allowed him to succeed. So, my design increases the chances for success. Again, not completely historically accurate, but by increasing these chances, I can still get an historical reality when it comes to the actions the player engages in.</p>
<p>The thing I think – or at least hope – I do well in my designs is to capture the flavor, tension, and excitement of the historical events depicted by the game. I am a strong believer in “theme”. Not a tacked-on theme, rather, a theme that goes hand in hand with the mechanics of the game. The mechanics need to fit the theme. And the historical theme is what I want the player to be aware of throughout the game. I can’t let the mechanics get so involved and clumsy to the point that the theme gets lost. For example, I have played card driven games where the player does not even notice the history the card displays because he is too caught up in just focusing on the point value of the card. It becomes a math procedure of adding up enough numbers to increase your chance of success – “Let’s see, I am at 12 and the enemy is 5 . . . I need 3 more so I can get to 15 to make it a 3-1 advantage!” I don’t mean to say that kind of game is bad. Many of my favorite games have combat odds arrived at in that style. I just want for my designs to not lose sight of the theme of the game. And I feel that I do that quite well, not just in this current design, but in most of my designs.</p>
<p><strong>Grant: What is <em>PT-109</em> about? Where did your idea to do this game come from?</strong></p>
<p><strong>Rod:</strong> The game concerns the actions of Kennedy’s PT boat during WWII in the Solomon Islands. During the summer of 1943, the Japanese were using their base at Rabaul, in New Britain, to send troops and supplies to their various outposts in the Solomons. Munda was a key Japanese airfield on New Georgia, while Villa, on Kolombangara, acted as a staging base for further supplies and troops deploying to Munda. The Japanese used barges and destroyers (“Tokyo Express”) in their supply efforts. The US PT Boats were tasked with the mission to interrupt these supply attempts, to scout the narrow waters around the islands, to rescue Australian coastwatchers, and to provide covering fire for US forces in the area. The game is about one of these small torpedo boats (Kennedy’s PT-109) and the exploits of Kennedy and his crew in July and August of 1943.</p>
<p><img data-attachment-id="61314" data-permalink="https://theplayersaid.com/2019/03/18/interview-with-rod-bauer-designer-of-profile-in-courage-pt-109-the-campaign-of-pt-109-in-1943-from-high-flying-dice-games/img_4407/" data-orig-file="https://theplayersaid.files.wordpress.com/2019/03/img_4407.jpg?w=616" data-orig-size="336,500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="img_4407" data-image-description="" data-medium-file="https://theplayersaid.files.wordpress.com/2019/03/img_4407.jpg?w=616?w=202" data-large-file="https://theplayersaid.files.wordpress.com/2019/03/img_4407.jpg?w=616?w=336" class=" size-full wp-image-61314 alignleft" src="https://theplayersaid.files.wordpress.com/2019/03/img_4407.jpg?w=616" srcset="https://theplayersaid.files.wordpress.com/2019/03/img_4407.jpg 336w, https://theplayersaid.files.wordpress.com/2019/03/img_4407.jpg?w=101 101w, https://theplayersaid.files.wordpress.com/2019/03/img_4407.jpg?w=202 202w" sizes="(max-width: 336px) 100vw, 336px"   />The idea for the game originally came to me in stages starting many years ago after reading Robert Donovan’s book titled <em>PT 109: John F. Kennedy in WWII</em>. A few years later I saw the movie with the same title that was based on this book. In the back of my mind I kept thinking this might be an interesting topic for a game. However, sitting down and seriously trying to design it was a by-product of a bigger plan. Over the years I had been very interested in and carefully studied other Kennedy-related events, such as the Cuban Missile Crisis of 1962 and the US presidential election of 1960. I had sort of forgotten about the PT-109 game idea. Then about two years ago, I designed a very short and simple game on the Cuban Missile Crisis (<em>DEFCON 1</em>). I was motivated to do so after tinkering around with <em>13 Minutes</em>, a fun game by Daniel Pedersen and Asger Granerud. While working on <em>DEFCON 1</em>, I had the idea of designing a trilogy of very simple and short-playing games featuring events centered around the life of JFK. The games could either be played separately or as a three-game narrative of some major events in the life of Kennedy with the outcome of each game affecting the next game in the narrative. I call my trilogy “Profile in Courage” after the title of a book written by Kennedy himself, <em>Profiles in Courage</em>. Once <em>DEFCON 1</em> – Volume III of my trilogy despite being the first of the three I designed – was complete, I began working on the design for <em>PT-109</em>, which was to be Volume I. <em>The Election of 1960</em> (Volume II) is still on the drawing board.</p>
<p><strong>Grant: What did you feel was really important to include in this game?</strong></p>
<p><strong>Rod: </strong>I wanted to create a narrative, so I needed to include a series of events that would reflect the experiences of the crew of PT-109. I wanted it to be possible for the player to carry out a series of missions with which Kennedy and his crew would have been involved. And I wanted to include the possible combat actions against the Japanese that did, or would, occur during the fighting in the narrow waters of the Solomons. Of course, it is a solitaire game, so I needed to devise an AI for the Japanese that would reflect what they were trying to accomplish with their troop and supply operations. Most importantly, I wanted the player to feel tension and suspense. The war in the South Pacific was one of mostly logistics and tedium, interrupted by sudden and violent outbreaks of action combat. Most of the nightly missions by Kennedy and his crew were conducted in an atmosphere of fear and anticipation of meeting the enemy that ended without making contact with the Japanese. I wanted the game to induce similar feelings in the player. Would the night’s mission end as a routine patrol, or would the enemy suddenly creep out of the darkness and engulf the 109 in a hail of naval gunfire or exploding bombs? James Michener, in his <em>Tales of the South Pacific</em>, writes, “I wish I could tell you about the South Pacific. . . .The endless ocean. The infinite specks of coral we called islands . . . the full moon rising behind the volcanoes, and the waiting. The waiting. The timeless, repetitive waiting.” That is the atmosphere I wanted to create for this game. Given that there are a total of 40 turns during the operational phase – and most of these are the PT boat moving through the night, searching out the enemy that may not even be there – that sense of “waiting . . .waiting” is present and the tension continues to rise . . .until . . . “contact it is made! . . . and all hell breaks out.”</p>
<p><strong>Grant: Where did the concept for the enemy AI come from? Were there any other games you used as inspiration?</strong></p>
<p><strong>Rod:</strong> I am sure I have been inspired by many games and game designers, but the main inspiration for the AI concept comes from a very nice game called <em>Destruction of Force Z</em> by Gary Graber of Minden Games. More generally, my inspiration for <em>PT-109</em> comes from my long-standing interests in both Kennedy’s military and political life and WWII in the Pacific. As I stated previously, <em>PT-109 </em>was a direct outgrowth of my work on <em>DEFCON 1: the Cuban Missile Crisis</em>, and my desire to create a trilogy of games centered around the exploits of JFK. And since I was a child I’ve been interested in WWII in the Pacific because my father was in the 96th Infantry Division and saw combat in the Philippines and Okinawa.</p>
<p><strong>Grant: The games last for 4 rounds of 10 turns each round. What is the Sequence of Play and how does it replicate the dangers of PT boat patrols in the South Pacific?</strong></p>
<p><strong>Rod: </strong>There are four Preliminary Phases 1) Rendova Event, 2) Mission Determination/ Deployment of Japanese units, 3) Create the Card Deck, and 4) Prepare for Mission Operation Phase. These phases occur one time each at the beginning of a Round. The player is essentially finding out what the mission will be and then prepares his boat to carry out that mission.</p>
<p>Next comes the Operation phases, of which there are three. The first two are repeated for ten turns that make up each Round:  5) Movement of Japanese Units, and 6) Movement of PT 109. The third phase of operations occurs anytime the PT boat makes possible contact with the enemy: 7) Resolve Contact (may result in combat). This is where the danger for PT boat patrols is at its highest. PT-109 might make contact with barges or patrol boats which leads to combat, although not as intense as when 109 makes contact with a Japanese Destroyer which can outgun the PT boat. Japanese Zero Fighter might strafe the PT boat, which can cause casualties, or the PT might be bombed by a Float Plane which can cause casualties and heavily damage the boat, or even sink it.</p>
<p>The final phase is End of Round Phase: 8) Return to the US PT base at Rendova and Score the Round.</p>
<p>Phases 1-4 (Preliminary) are done only one time per Round. Phases 5-7 (Operations) are repeated in each of the 10 Turns that make up a Round. Phase 8 is done one time to complete the Round.</p>
<p><strong>Grant: What is the purpose of the Rendova Event Phase? Can you give us some examples of some of the events and explain how they affect gameplay?</strong></p>
<p><img data-attachment-id="61290" data-permalink="https://theplayersaid.com/2019/03/18/interview-with-rod-bauer-designer-of-profile-in-courage-pt-109-the-campaign-of-pt-109-in-1943-from-high-flying-dice-games/image-21-2/" data-orig-file="https://theplayersaid.files.wordpress.com/2019/03/image-21.jpg?w=616" data-orig-size="859,541" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="image-21" data-image-description="" data-medium-file="https://theplayersaid.files.wordpress.com/2019/03/image-21.jpg?w=616?w=300" data-large-file="https://theplayersaid.files.wordpress.com/2019/03/image-21.jpg?w=616?w=616" class="aligncenter size-full wp-image-61290" src="https://theplayersaid.files.wordpress.com/2019/03/image-21.jpg?w=616" srcset="https://theplayersaid.files.wordpress.com/2019/03/image-21.jpg?w=616 616w, https://theplayersaid.files.wordpress.com/2019/03/image-21.jpg?w=150 150w, https://theplayersaid.files.wordpress.com/2019/03/image-21.jpg?w=300 300w, https://theplayersaid.files.wordpress.com/2019/03/image-21.jpg?w=768 768w, https://theplayersaid.files.wordpress.com/2019/03/image-21.jpg 859w" sizes="(max-width: 616px) 100vw, 616px"   /></p>
<p><strong>Rod:</strong> The reason for including an “event” phase, was that I wanted to allow for various events to occur on a random chance. For the most part these events are included in the game to allow for things that actually happened to Kennedy and his crew, but were not part of any specific intention on their part. For example, the engine breaking down, or a Japanese Air Raid on Rendova which interrupts PT-109 before it gets started in preparing for its assigned mission for that night. Other events might either help or hinder the PT boat by increasing, or decreasing its combat factor, speed, fuel capacity, and resources. Depending on the mission to be carried out, some or all of these factors, generated by the event deck, might have major consequences in the ability for the PT boat to complete a successful mission.</p>
<p><strong>Grant: The Mission Determination Phase forced the player to draw a mission for that round. What are the different types of missions? How many different missions are there?</strong></p>
<p><strong>Rod: </strong>There are five different Missions. In a game, 4 of these will be drawn (one mission for each Round). The different missions are (1) Night Patrol Duty, (2) Rescue Coastwatchers, (3) Intercept Japanese Destroyers, (4) Provide covering fire for US forces, and (5) Anti-Barge Mission, which attempts to prevent the carrying of supplies or troops to Japanese positions on the various Islands.</p>
<p><strong>Grant: The Mission Card then determines the makeup of the deck. How does this work and what types of Japanese units are included? What are the most difficult units?</strong></p>
<p><strong>Rod: </strong>The Mission Card states what mission is to be carried out and what possible Japanese units the PT boat might encounter. It also states the number of possible Japanese units as well as their starting locations.  In order to best explain, it might be helpful to view one of the Mission Cards.</p>
<p><img data-attachment-id="61292" data-permalink="https://theplayersaid.com/2019/03/18/interview-with-rod-bauer-designer-of-profile-in-courage-pt-109-the-campaign-of-pt-109-in-1943-from-high-flying-dice-games/image-22-2/" data-orig-file="https://theplayersaid.files.wordpress.com/2019/03/image-22.jpg?w=397&#038;h=486" data-orig-size="435,532" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="image-22" data-image-description="" data-medium-file="https://theplayersaid.files.wordpress.com/2019/03/image-22.jpg?w=397&#038;h=486?w=245" data-large-file="https://theplayersaid.files.wordpress.com/2019/03/image-22.jpg?w=397&#038;h=486?w=435" class="  wp-image-61292 alignright" src="https://theplayersaid.files.wordpress.com/2019/03/image-22.jpg?w=397&#038;h=486" width="397" height="486" srcset="https://theplayersaid.files.wordpress.com/2019/03/image-22.jpg?w=397&amp;h=486 397w, https://theplayersaid.files.wordpress.com/2019/03/image-22.jpg?w=123&amp;h=150 123w, https://theplayersaid.files.wordpress.com/2019/03/image-22.jpg?w=245&amp;h=300 245w, https://theplayersaid.files.wordpress.com/2019/03/image-22.jpg 435w" sizes="(max-width: 397px) 100vw, 397px" /></p>
<p>As the heading on the card suggests, the Mission is to interrupt barge traffic that is transporting Japanese troops and supplies. One six-sided die is rolled to determine the number of cards that will be shuffled into a draw deck. There is a total of 12 available cards that might be included in the draw deck in any round. For this mission, notice the instructions in red text in the lower part of the card. It states that 10 cards will be shuffled into the deck. It then shows how many of the various types of cards will make up the 10-card deck. These are shuffled before selecting a number of cards from the shuffled deck that is determined by the die roll. Let’s say that the result of the die roll is a “3”. Notice that this means 4 units (cards) will be drawn from the deck to be used for this mission. All of the cards, of course are face down so the player does not know the exact identity of any card. Next a die-roll is made for each of the 4 drawn cards to see where these units will be placed on the map. There is a corresponding counter for each card. This counter is placed on the map in the proper location indicated by the die roll.</p>
<p>The most difficult units the PT boat will run up against are the destroyers. These ships are much larger and more greatly armed than is the PT boat. Notice that two of the possible cards in the original 10 for this mission are Air Attack cards (Zero that could strafe the 109, and a float plane that could bomb the PT Boat). Notice also that there are 4 cards that have PT icons on them. These cards are essentially “False Sightings” cards, so they may appear to the player to be Japanese units moving across the map. However, in reality, they are simply shadowy shapes that turn out to be nothing.</p>
<p><strong>Grant: The Preparation Phase allows the player to make choices by using their Resource Points to outfit their boat beyond their basic loadout. What extra things can they add to their inventory and why are these items important?</strong></p>
<p><strong>Rod: </strong>The Boat has an intrinsic strength of one Ammo factor, a load of torpedoes enough to conduct two attacks, and fuel enough for a range of 30 spaces on the map. At the Rendova base, the player has an additional 5 Resource points available. These include extra fuel, extra ammunition, medical supplies in case the crew suffers casualties, and a 37mm anti-tank gun (if the right event card is drawn) that can be mounted to the bow section of the boat to provide extra punch in combat versus barges.</p>
<p>If the mission requires PT-109 to conduct a long-range patrol that could extend beyond its cruising range, some Resources of extra fuel might me valuable. Any time Japanese destroyers are likely to be encountered, the PT boat might come under heavy fire, so medical supply resources could be added. There is always a chance of attack from Japanese planes during any mission—even more so in Rescue and Fire Cover missions. Each time the 109 combats planes they use anti-aircraft ammunition, so loading extra ammo resources might be helpful to ensure that they don’t run out of ammunition. Without anti-aircraft ammo, the PT is defenseless, should any enemy planes appear.</p>
<p><strong>Grant: What happens during the Operations Phase? How is Combat initiated?</strong></p>
<p><strong>Rod: </strong>The Operations Phase is the heart of the game. There are 10 turns per Round, and 4 Rounds, so 40 turns make up the Operations Phase. The Japanese units on the board will move according the AI chart; then PT-109 moves; then the Japanese units again, followed again by a movement of the PT boat, etc. for the duration of the Round. Whenever the PT boat lands on a space that contains a Japanese counter, the card that the counter represents is revealed. It might be a false sighting, in which case it is removed from the board. If, on the other hand, it is an active Japanese card, such as a barge, patrol boat, destroyer, or aircraft, “contact” with the enemy has been made! Combat must now ensue. Each active Japanese card has instructions on it for resolving combat. Most combat information is in the text of the card. However, at times, the card may instruct the player to refer to the Japanese Destroyer Combat Chart, in order to assess damage.</p>
<p><strong>Grant: How are rounds of combat carried out? What can happen other than a simple victory?</strong></p>
<p><strong>Rod:</strong> In an effort to keep the game from being long and complex, the combat phase is a relatively simple, short series of die rolls that determines combat results. There is no tactical aspect involved in the combat procedure, where several units are required to maneuver and fire. Everything is handled with a few simple die rolls.</p>
<p>A myriad of things might happen as a result of the die rolls. For example, Japanese planes could be shot down, or might avoid that fate and be able to launch attacks on the PT. In that case, if a hit is recorded, this can cause casualties to the crew or cause the boat to be damaged or sunk. Damage to the PT could be to its gunnery, fuel factors, or engines, etc. Japanese naval units could be damaged or sunk, or might get out of the fight totally unscathed. If PT-109 is sunk, or Kennedy is killed, the game ends immediately. The player scores Victory Points of varying amounts depending on damage inflicted on the enemy, shooting down planes, sinking ships or barges, carrying out successful rescue and fire cover attempts, etc. There are times when even if the PT boat can hit its target with a torpedo, the torpedo may be a dud. (Historically this happened often, if not most of the time.) Victory Points are deducted from the player for loss of life of crew members, the sinking of PT-109, and failure to stop the landing of Japanese troops or supplies.</p>
<p><strong>Grant: What is the Destroyer Combat Results Chart used for?</strong></p>
<p><strong>Rod:</strong> It is only used if the PT boat is hit by Destroyer fire. When hit, PT-109 must use the chart to assess damage which could be casualties, physical damage to the boat, or sinking of the boat. If “Damage” and/or “Casualties” is the result, another die is rolled to determine the extent of damage and casualties.</p>
<p><strong>Grant: The round wraps up with the Return to Rendova Phase. What happens in this round? How are Victory Points gained in this segment?</strong></p>
<p><strong>Rod: </strong>When the PT boat makes it back to Rendova the mission is completed and the round ends. Depending on how well the player did in achieving successes in the mission, Victory points are tallied and recorded on the Turn/Score track on the bottom of the map. Points are awarded to the player for damaging or sinking Japanese ships, shooting down enemy planes, rescuing coast watchers, or providing covering fire. Points are subtracted if the PT boat runs out of fuel before making it back to Rendova, or if PT-109 suffered any KIA results among its crew. At the end of the Round 4, the game ends, and a die is rolled for each Japanese Troop/Supplies counter that has been landed on any island during the course of the game. The results of these die rolls will subtract a specific number of victory points from the player’s total. This represents the Japanese (AI) having accomplished some of its objectives.</p>
<p><img data-attachment-id="61323" data-permalink="https://theplayersaid.com/2019/03/18/interview-with-rod-bauer-designer-of-profile-in-courage-pt-109-the-campaign-of-pt-109-in-1943-from-high-flying-dice-games/img_4409/" data-orig-file="https://theplayersaid.files.wordpress.com/2019/03/img_4409.jpg?w=189&#038;h=573" data-orig-size="198,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="img_4409" data-image-description="" data-medium-file="https://theplayersaid.files.wordpress.com/2019/03/img_4409.jpg?w=189&#038;h=573?w=99" data-large-file="https://theplayersaid.files.wordpress.com/2019/03/img_4409.jpg?w=189&#038;h=573?w=198" class="  wp-image-61323 alignleft" src="https://theplayersaid.files.wordpress.com/2019/03/img_4409.jpg?w=189&#038;h=573" width="189" height="573" srcset="https://theplayersaid.files.wordpress.com/2019/03/img_4409.jpg?w=189&amp;h=573 189w, https://theplayersaid.files.wordpress.com/2019/03/img_4409.jpg 198w" sizes="(max-width: 189px) 100vw, 189px" /></p>
<p><strong>Grant: If the player left Japanese unit cards untouched on the board at the end of the round what happens? What are the dangers of doing this?</strong></p>
<p><strong>Rod: </strong>When the round ends and Japanese counters are left on the board, their corresponding cards are turned over to reveal the identity of the counter. If a card turns out to be a barge, patrol boat, or destroyer, two things happen. During the turns of the round, each time that particular counter had landed a troop/supply marker on an island, that marker remains on the island, and will be scored at the end of the game. In addition, any Japanese unit card that is a barge, patrol boat, or destroyer and is still at sea (it was left unrevealed during the round) will subtract Victory Points from the player’s total depending on how far South (toward the bottom of the map) it has reached.  This represents Japanese success in maintaining a supply line for troop reinforcements and supplies to its forward bases. During the course of the game if too many of these units are left alone and turn out to be enemy ships, the player will risk losing a great number of Victory Points that may cause him to lose the game.</p>
<p><strong>Grant: How does a player win the game?</strong></p>
<p><strong>Rod: </strong>The player wins by having a Victory Point total of 30 or more at the end of the game. Fewer than 30 points means the Japanese (AI) has won. It is also recommended that the player keep a record of all games played to see if he can better his high score from game to game.</p>
<p><strong>Grant: What does the map look like? Who is the artist?</strong></p>
<p><strong>Rod: </strong>The map covers the area of the Solomon Islands from Rendova at the bottom of the map, to Gizo and Kolombangara at the top. For game purposes the top of the map is considered “North” and the bottom “South.” This somewhat of a distortion in order to facilitate game play. When the AI moves units “South” “East” or “West” it simply means that they move “down”, “right”, or “left” respectively.  Below is a portion of the map.  The artist is Bruce Yearian.  Bruce did a wonderful job on the cards, map, and game pieces.  I am very pleased with his work.</p>
<p><img data-attachment-id="61289" data-permalink="https://theplayersaid.com/2019/03/18/interview-with-rod-bauer-designer-of-profile-in-courage-pt-109-the-campaign-of-pt-109-in-1943-from-high-flying-dice-games/image-23-2/" data-orig-file="https://theplayersaid.files.wordpress.com/2019/03/image-23.jpg?w=616" data-orig-size="711,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="image-23" data-image-description="" data-medium-file="https://theplayersaid.files.wordpress.com/2019/03/image-23.jpg?w=616?w=300" data-large-file="https://theplayersaid.files.wordpress.com/2019/03/image-23.jpg?w=616?w=616" class="size-full wp-image-61289 aligncenter" src="https://theplayersaid.files.wordpress.com/2019/03/image-23.jpg?w=616" srcset="https://theplayersaid.files.wordpress.com/2019/03/image-23.jpg?w=616 616w, https://theplayersaid.files.wordpress.com/2019/03/image-23.jpg?w=150 150w, https://theplayersaid.files.wordpress.com/2019/03/image-23.jpg?w=300 300w, https://theplayersaid.files.wordpress.com/2019/03/image-23.jpg 711w" sizes="(max-width: 616px) 100vw, 616px"   /></p>
<p><strong>Grant: What are you most pleased with in the design? What type experience does the game create for players?</strong></p>
<p><strong>Rod: </strong>As an educator I have always believed that a good history game can serve as a means of encouraging students to want to further explore a particular historical topic. Although I have been retired from teaching since 2011, and this game was not designed as a teaching tool, I still believe that anyone who plays it might find themselves wishing to learn more about Kennedy’s exploits in the South Pacific and about WWII in the Solomon Islands. I wanted the game to be easy and fun to play, while creating that excitement one gets in reading a good book about the history of the period. I am very satisfied that the design gives players the feel for the events that unfold without requiring them to constantly refer to complex charts and rules. I wanted most of the historical information and the game procedures to be located on the cards themselves, rather than tucked away in obscure charts and a long set of rules. Furthermore, I wanted the game to weave a narrative, to create a story that was interesting enough that winning or losing the game would not be the focus as much as just enjoying the story. I feel that the design accomplishes those goals. I am also pleased that the game can be played in under an hour, with an easy and quick set up time. The game uses only 23 cards, and a couple dozen counters, and includes a nice large overhead view of PT-109. Again, Bruce did a terrific job with the artwork.  I am also extremely thankful for Paul Rohrbaugh and High Flying Dice Games, for publishing my design, and for Paul’s work in developing the game.</p>
<p><img data-attachment-id="61291" data-permalink="https://theplayersaid.com/2019/03/18/interview-with-rod-bauer-designer-of-profile-in-courage-pt-109-the-campaign-of-pt-109-in-1943-from-high-flying-dice-games/image-24-2/" data-orig-file="https://theplayersaid.files.wordpress.com/2019/03/image-24.jpg?w=616" data-orig-size="1012,691" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="image-24" data-image-description="" data-medium-file="https://theplayersaid.files.wordpress.com/2019/03/image-24.jpg?w=616?w=300" data-large-file="https://theplayersaid.files.wordpress.com/2019/03/image-24.jpg?w=616?w=616" class="size-full wp-image-61291 aligncenter" src="https://theplayersaid.files.wordpress.com/2019/03/image-24.jpg?w=616" srcset="https://theplayersaid.files.wordpress.com/2019/03/image-24.jpg?w=616 616w, https://theplayersaid.files.wordpress.com/2019/03/image-24.jpg?w=150 150w, https://theplayersaid.files.wordpress.com/2019/03/image-24.jpg?w=300 300w, https://theplayersaid.files.wordpress.com/2019/03/image-24.jpg?w=768 768w, https://theplayersaid.files.wordpress.com/2019/03/image-24.jpg 1012w" sizes="(max-width: 616px) 100vw, 616px"   /></p>
<p><strong>Grant: What is the schedule for the games release?</strong></p>
<p><strong>Rod:</strong> The game was released in February 2019 by High Flying Dice Games.</p>
<p><strong>Grant: What is next on your design schedule?</strong></p>
<p><strong>Rod: </strong>I am currently working on trying to complete the Profile in Courage project, by adding <em>The 1960 Presidential Election</em> to <em>PT-109</em>, and to <em>DEFCON 1</em> (The Cuban Missile Crisis) games. I also have several games in various degrees of progress ranging from ideas for an historical mystery game on Mackinac Island (which will have some relationship to the War of 1812) all the way to completion of a few other projects. These include a game about Napoleon’s battle of Austerlitz, which uses the <em>W1815</em> game system created by Hannu Uusitalo of U&amp;P games. Along with the Austerlitz game, I have designed a short strategic level game of the 1805 Danube campaign that can be used as a lead into the Battle of Austerlitz game, or can be played as a stand-alone game. The one other design that I have recently completed is <em>Assault on the Shuri Line</em> (Okinawa 1945). This is a tribute to my father who was severely wounded on Okinawa in April 1945. I have yet to submit these games to any publisher. For the most part they are games that I have designed for my grandchildren to entice them into a love and appreciation for history. The Cuban Missile Crisis game (<em>DEFCON 1</em>) is available as a free download on Board Game Geek. The Austerlitz game can also be downloaded for free from the BGG Files Section of the <em>W1815</em> page.</p>
<p><img data-attachment-id="61322" data-permalink="https://theplayersaid.com/2019/03/18/interview-with-rod-bauer-designer-of-profile-in-courage-pt-109-the-campaign-of-pt-109-in-1943-from-high-flying-dice-games/img_4408/" data-orig-file="https://theplayersaid.files.wordpress.com/2019/03/img_4408.jpg?w=616" data-orig-size="485,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="img_4408" data-image-description="" data-medium-file="https://theplayersaid.files.wordpress.com/2019/03/img_4408.jpg?w=616?w=243" data-large-file="https://theplayersaid.files.wordpress.com/2019/03/img_4408.jpg?w=616?w=485" class="aligncenter size-full wp-image-61322" src="https://theplayersaid.files.wordpress.com/2019/03/img_4408.jpg?w=616" srcset="https://theplayersaid.files.wordpress.com/2019/03/img_4408.jpg 485w, https://theplayersaid.files.wordpress.com/2019/03/img_4408.jpg?w=121 121w, https://theplayersaid.files.wordpress.com/2019/03/img_4408.jpg?w=243 243w" sizes="(max-width: 485px) 100vw, 485px"   /></p>
<p>Thank you for your time Rod and for such great information on the game. I can definitely tell this is a labor of love for you and am excited to give this one a try.</p>
<p>If you are interested in <em>Profile in Courage: PT-109 &#8211; The Campaign of PT-109 In 1943</em>, you can order a copy for $11.95 from the High Flying Dice Games website at the following link: <a href="http://www.hfdgames.com/pt109.html">http://www.hfdgames.com/pt109.html</a></p>
<p>-Grant</p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-61294" class="share-twitter sd-button share-icon" href="https://theplayersaid.com/2019/03/18/interview-with-rod-bauer-designer-of-profile-in-courage-pt-109-the-campaign-of-pt-109-in-1943-from-high-flying-dice-games/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-61294" class="share-facebook sd-button share-icon" href="https://theplayersaid.com/2019/03/18/interview-with-rod-bauer-designer-of-profile-in-courage-pt-109-the-campaign-of-pt-109-in-1943-from-high-flying-dice-games/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-109973685-61294-5c911ce9c37b6' data-src='//widgets.wp.com/likes/index.html?ver=20180319#blog_id=109973685&amp;post_id=61294&amp;origin=theplayersaid.wordpress.com&amp;obj_id=109973685-61294-5c911ce9c37b6' data-name='like-post-frame-109973685-61294-5c911ce9c37b6'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>
							
						</div>

					
					<footer class="post-footer">

						
							<div class="post-tags">

								<a href="https://theplayersaid.com/tag/1943/" rel="tag">1943</a><a href="https://theplayersaid.com/tag/bruce-yearian/" rel="tag">Bruce Yearian</a><a href="https://theplayersaid.com/tag/card-drafting/" rel="tag">Card Drafting</a><a href="https://theplayersaid.com/tag/designer-interview/" rel="tag">Designer Interview</a><a href="https://theplayersaid.com/tag/high-flying-dice-games/" rel="tag">High Flying Dice Games</a><a href="https://theplayersaid.com/tag/john-f-kennedy/" rel="tag">John F. Kennedy</a><a href="https://theplayersaid.com/tag/new-georgia/" rel="tag">New Georgia</a><a href="https://theplayersaid.com/tag/pacific-theater/" rel="tag">Pacific Theater</a><a href="https://theplayersaid.com/tag/patrol-torpedo/" rel="tag">Patrol Torpedo</a><a href="https://theplayersaid.com/tag/profile-in-courage/" rel="tag">Profile in Courage</a><a href="https://theplayersaid.com/tag/pt-boat/" rel="tag">PT Boat</a><a href="https://theplayersaid.com/tag/pt-109/" rel="tag">PT-109</a><a href="https://theplayersaid.com/tag/rendova-island/" rel="tag">Rendova Island</a><a href="https://theplayersaid.com/tag/rod-bauer/" rel="tag">Rod Bauer</a><a href="https://theplayersaid.com/tag/simulation/" rel="tag">Simulation</a><a href="https://theplayersaid.com/tag/solitaire/" rel="tag">Solitaire</a><a href="https://theplayersaid.com/tag/solitaire-sunday/" rel="tag">Solitaire Sunday</a><a href="https://theplayersaid.com/tag/solomon-islands/" rel="tag">Solomon Islands</a><a href="https://theplayersaid.com/tag/the-campaign-of-pt-109/" rel="tag">The Campaign of PT-109</a><a href="https://theplayersaid.com/tag/us-navy/" rel="tag">US Navy</a><a href="https://theplayersaid.com/tag/wargame/" rel="tag">wargame</a><a href="https://theplayersaid.com/tag/wargame-wednesday/" rel="tag">Wargame Wednesday</a><a href="https://theplayersaid.com/tag/world-war-ii/" rel="tag">World War II</a><a href="https://theplayersaid.com/tag/wwii/" rel="tag">WWII</a>
							</div>

						
							<div class="entry-author author-avatar-show">
				<div class="author-avatar">
			<img alt='' src='https://1.gravatar.com/avatar/1e752cb2f1e1614d7feea41509cfa4ee?s=100&#038;d=identicon&#038;r=G' class='avatar avatar-100' height='100' width='100' />		</div><!-- .author-avatar -->
		
		<div class="author-heading">
			<h2 class="author-title">Published by <span class="author-name">Grant</span></h2>
		</div><!-- .author-heading -->

		<p class="author-bio">
						<a class="author-link" href="https://theplayersaid.com/author/grantkleinhenz/" rel="author">
				View all posts by Grant			</a>
		</p><!-- .author-bio -->
	</div><!-- .entry-auhtor -->

					</footer>

				</div> <!-- /post-inner -->

			</article> <!-- /post -->

		
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://theplayersaid.com/2019/03/16/video-review-battle-hymn-vol-1-gettysburg-pea-ridge-from-compass-games/" rel="prev"><span class="meta-nav" aria-hidden="true">Previous</span> <span class="screen-reader-text">Previous post:</span> <span class="navigation-post-title previous-post-title">Video Review: Battle Hymn Vol. 1 Gettysburg &amp; Pea Ridge from Compass&nbsp;Games</span></a></div></div>
	</nav>
		
<div id="comments" class="comments-area clear-fix">

	
	<div class="comments-container">

		<div class="comments-inner">

			<a name="comments"></a>

			<div class="comments-title-container clear-fix">

				<h3 class="comments-title">
					2 thoughts on &ldquo;<span>Interview with Rod Bauer Designer of Profile in Courage: PT-109 &#8211; The Campaign of PT-109 in 1943 from High Flying Dice&nbsp;Games</span>&rdquo;				</h3>

				<p class="comments-title-link">

					<a href="#respond">Add Comment</a>

				</p>

			</div><!-- /comments-title-link -->

			<div class="comments">

				<ol class="comment-list">
							<li id="comment-29298" class="comment even thread-even depth-1 parent highlander-comment">
			<article id="div-comment-29298" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/fb8b83b4b34d3070b53807352025dce9?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' />						<b class="fn">Kevin</b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://theplayersaid.com/2019/03/18/interview-with-rod-bauer-designer-of-profile-in-courage-pt-109-the-campaign-of-pt-109-in-1943-from-high-flying-dice-games/#comment-29298">
							<time datetime="2019-03-18T08:48:42-04:00">
								March 18, 2019 at 8:48 am							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>I can’t see this game on HFD’s order page.  Is it available?</p>
<p id="comment-like-29298" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://theplayersaid.com/2019/03/18/interview-with-rod-bauer-designer-of-profile-in-courage-pt-109-the-campaign-of-pt-109-in-1943-from-high-flying-dice-games/?like_comment=29298&#038;_wpnonce=44c6140e21" class="comment-like-link needs-login" rel="nofollow" data-blog="109973685"><span>Like</span></a><span id="comment-like-count-29298" class="comment-like-feedback">Like</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='/2019/03/18/interview-with-rod-bauer-designer-of-profile-in-courage-pt-109-the-campaign-of-pt-109-in-1943-from-high-flying-dice-games/?replytocom=29298#respond' data-commentid="29298" data-postid="61294" data-belowelement="div-comment-29298" data-respondelement="respond" aria-label='Reply to Kevin'>Reply</a></div>			</article><!-- .comment-body -->
		<ol class="children">
		<li id="comment-29299" class="comment byuser comment-author-grantkleinhenz bypostauthor odd alt depth-2 highlander-comment">
			<article id="div-comment-29299" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://1.gravatar.com/avatar/1e752cb2f1e1614d7feea41509cfa4ee?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' />						<b class="fn">Grant</b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://theplayersaid.com/2019/03/18/interview-with-rod-bauer-designer-of-profile-in-courage-pt-109-the-campaign-of-pt-109-in-1943-from-high-flying-dice-games/#comment-29299">
							<time datetime="2019-03-18T08:53:31-04:00">
								March 18, 2019 at 8:53 am							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Click the link at the bottom of the interview which takes you to the order page.</p>
<p id="comment-like-29299" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://theplayersaid.com/2019/03/18/interview-with-rod-bauer-designer-of-profile-in-courage-pt-109-the-campaign-of-pt-109-in-1943-from-high-flying-dice-games/?like_comment=29299&#038;_wpnonce=664478e29d" class="comment-like-link needs-login" rel="nofollow" data-blog="109973685"><span>Like</span></a><span id="comment-like-count-29299" class="comment-like-feedback">Like</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='/2019/03/18/interview-with-rod-bauer-designer-of-profile-in-courage-pt-109-the-campaign-of-pt-109-in-1943-from-high-flying-dice-games/?replytocom=29299#respond' data-commentid="29299" data-postid="61294" data-belowelement="div-comment-29299" data-respondelement="respond" aria-label='Reply to Grant'>Reply</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
				</ol><!-- .comment-list -->

				
			</div> <!-- /comments -->

		</div> <!-- /comments-inner -->

	</div> <!-- /comments-container -->

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/03/18/interview-with-rod-bauer-designer-of-profile-in-courage-pt-109-the-campaign-of-pt-109-in-1943-from-high-flying-dice-games/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://theplayersaid.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="aa3e17724f" /><input type="hidden" name="_wp_http_referer" value="/2019/03/18/interview-with-rod-bauer-designer-of-profile-in-courage-pt-109-the-campaign-of-pt-109-in-1943-from-high-flying-dice-games/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Guest">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			You are commenting using your WordPress.com account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			You are commenting using your Google account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			You are commenting using your Twitter account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			You are commenting using your Facebook account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='61294' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="e2c92ca73f" /></p>
<input type="hidden" name="genseq" value="1553013993" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="74"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->
		
	
	</main> <!-- /content -->

	
<div class="sidebar">
	<aside id="custom_html-3" class="widget_text widget widget_custom_html"><div class="widget_text widget-content"><h3 class="widget-title">Your Help Keeps Us Going</h3><div class="textwidget custom-html-widget"><div align="center"><a href="https://www.paypal.com/cgi-bin/webscr?cmd=_s-xclick&amp;hosted_button_id=NXAXL4PQCL6K2">
	<img src="https://www.paypalobjects.com/webstatic/en_US/btn/btn_donate_92x26.png" alt="Donate Button" /></a></div>
<br /><div align="center">
OR
</div>
<br />
<a href="https://www.patreon.com/bePatron?u=6876407" target="_blank"> <img src="https://codebard.com/wp-content/uploads/sidebar-widget-2-1.png" alt="Support me on Patreon!"> </a>
</div></div><div class="clear"></div></aside><aside id="media_image-19" class="widget widget_media_image"><div class="widget-content"><h3 class="widget-title">3 buttons: $5 (US) [click image]</h3><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://www.paypal.com/cgi-bin/webscr?cmd=_s-xclick&#038;hosted_button_id=NXAXL4PQCL6K2"><img width="1247" height="1073" src="https://theplayersaid.files.wordpress.com/2018/04/resized_20180423_185620-01.jpeg?w=1247" class="image wp-image-57162  attachment-1247x1073 size-1247x1073" alt="" style="max-width: 100%; height: auto;" srcset="https://theplayersaid.files.wordpress.com/2018/04/resized_20180423_185620-01.jpeg 1247w, https://theplayersaid.files.wordpress.com/2018/04/resized_20180423_185620-01.jpeg?w=150 150w, https://theplayersaid.files.wordpress.com/2018/04/resized_20180423_185620-01.jpeg?w=300 300w, https://theplayersaid.files.wordpress.com/2018/04/resized_20180423_185620-01.jpeg?w=768 768w, https://theplayersaid.files.wordpress.com/2018/04/resized_20180423_185620-01.jpeg?w=1024 1024w" sizes="(max-width: 1247px) 100vw, 1247px" data-attachment-id="57162" data-permalink="https://theplayersaid.com/resized_20180423_185620-01/" data-orig-file="https://theplayersaid.files.wordpress.com/2018/04/resized_20180423_185620-01.jpeg" data-orig-size="1247,1073" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Resized_20180423_185620-01.jpeg" data-image-description="" data-medium-file="https://theplayersaid.files.wordpress.com/2018/04/resized_20180423_185620-01.jpeg?w=300" data-large-file="https://theplayersaid.files.wordpress.com/2018/04/resized_20180423_185620-01.jpeg?w=616" /></a></div><div class="clear"></div></aside><aside id="media_image-15" class="widget widget_media_image"><div class="widget-content"><h3 class="widget-title">**SPOILERS** Pandemic Legacy: Season 1</h3><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://theplayersaid.com/spoilers-pandemic-legacy/"><img class="image aligncenter" src="https://theplayersaid.files.wordpress.com/2016/06/legacy-blue.png?w=816" alt="" width="816" height="297" /></a></div><div class="clear"></div></aside><aside id="twitter_timeline-3" class="widget widget_twitter_timeline"><div class="widget-content"><a class="twitter-timeline" data-height="400" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-lang="EN" data-partner="jetpack" data-chrome="noheader nofooter transparent" href="https://twitter.com/@playersaidblog" href="https://twitter.com/@playersaidblog">My Tweets</a></div><div class="clear"></div></aside><aside id="categories-5" class="widget widget_categories"><div class="widget-content"><h3 class="widget-title">Categories</h3><form action="https://theplayersaid.com" method="get"><label class="screen-reader-text" for="cat">Categories</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="550797121">12 Days of Christmas Gaming</option>
	<option class="level-0" value="317434">AAR</option>
	<option class="level-0" value="2487248">Action Point</option>
	<option class="level-0" value="493845812">Best 3 Games With&#8230;&#8230;</option>
	<option class="level-0" value="555658067">Board Game Blitz</option>
	<option class="level-0" value="15622">Board Games</option>
	<option class="level-0" value="425875557">Cardboard Carnage</option>
	<option class="level-0" value="1591665">Designer Interviews</option>
	<option class="level-0" value="43586580">Essen Spiel</option>
	<option class="level-0" value="18797090">Event Cards</option>
	<option class="level-0" value="5102">Family Fun</option>
	<option class="level-0" value="1243439">Friday Night Fights</option>
	<option class="level-0" value="379625990">Gen Con 2016</option>
	<option class="level-0" value="500426518">Gen Con 2017</option>
	<option class="level-0" value="587555586">Gen Con 2018</option>
	<option class="level-0" value="647197596">GMT Monthly Update</option>
	<option class="level-0" value="150060">Guest Posts</option>
	<option class="level-0" value="169238622">Kickstarter Korner</option>
	<option class="level-0" value="1832">Lists</option>
	<option class="level-0" value="432942426">Map-A-Week</option>
	<option class="level-0" value="34268">miniatures</option>
	<option class="level-0" value="34327">New Year&#8217;s Resolutions</option>
	<option class="level-0" value="253865">New-to-Me</option>
	<option class="level-0" value="103">News</option>
	<option class="level-0" value="69192">On This Day&#8230;</option>
	<option class="level-0" value="419191788">Origins 2016</option>
	<option class="level-0" value="501673815">Origins 2017</option>
	<option class="level-0" value="536986554">Origins 2018</option>
	<option class="level-0" value="16490610">Play Through</option>
	<option class="level-0" value="9246">Preview</option>
	<option class="level-0" value="245">Reflections</option>
	<option class="level-0" value="309">Reviews</option>
	<option class="level-0" value="21746201">Roleplay Review</option>
	<option class="level-0" value="394917602">Solitaire Sunday</option>
	<option class="level-0" value="1274421">Strategy &amp; Tactics</option>
	<option class="level-0" value="150221018">Table Top Day</option>
	<option class="level-0" value="16122617">The Love/Hate Relationship</option>
	<option class="level-0" value="174940">Unboxing</option>
	<option class="level-0" value="1">Uncategorized</option>
	<option class="level-0" value="412">video</option>
	<option class="level-0" value="83004690">War Game Wednesday</option>
	<option class="level-0" value="579018680">Wargame Watch</option>
	<option class="level-0" value="228313">WBC</option>
	<option class="level-0" value="39366264">Why I Game</option>
</select>
</form>
<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</div><div class="clear"></div></aside><aside id="follow_button_widget-5" class="widget widget_follow_button_widget"><div class="widget-content">
		<a class="wordpress-follow-button" href="https://theplayersaid.com" data-blog="https://theplayersaid.com" data-lang="en" >Follow The Players&#039; Aid on WordPress.com</a>
		<script type="text/javascript">(function(d){var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');p.type = 'text/javascript';p.async = true;p.src = '//widgets.wp.com/platform.js';f.parentNode.insertBefore(p,f);}(document));</script>

		</div><div class="clear"></div></aside><aside id="blog_subscription-5" class="widget widget_blog_subscription jetpack_subscription_widget"><div class="widget-content">            <form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8"
                  id="subscribe-blog">
									                    <p><input type="text" name="email" style="width: 95%; padding: 1px 2px"
                              placeholder="Enter your email address" value=""
                              id="subscribe-field"/></p>
				
                <p>
                    <input type="hidden" name="action" value="subscribe"/>
                    <input type="hidden" name="blog_id" value="109973685"/>
                    <input type="hidden" name="source" value="https://theplayersaid.com/2019/03/18/interview-with-rod-bauer-designer-of-profile-in-courage-pt-109-the-campaign-of-pt-109-in-1943-from-high-flying-dice-games/"/>
                    <input type="hidden" name="sub-type" value="widget"/>
                    <input type="hidden" name="redirect_fragment" value="blog_subscription-5"/>
					<input type="hidden" id="_wpnonce" name="_wpnonce" value="5d2ffe3877" />                    <button type="submit"
		                		                                    >
		                Email Updates                    </button>
                </p>
            </form>
			
</div><div class="clear"></div></aside><aside id="custom_html-7" class="widget_text widget widget_custom_html"><div class="widget_text widget-content"><div class="textwidget custom-html-widget"></div></div><div class="clear"></div></aside></div>

	<div class="clear"></div>

</div> <!-- /wrapper -->


<footer class="site-footer">

	<div class="section-inner">
		<a href="#" class="to-the-top" title="To the top"><div class="fa fw fa-arrow-up"></div></a>
		<p class="copyright">&copy; 2019 <a href="https://theplayersaid.com/" title="The Players&#039; Aid &mdash; Board Game Reviews, Reports, and Reflections." rel="home">The Players&#039; Aid</a></p>
		<p class="attribution"><a href="https://wordpress.com/?ref=footer_custom_com">WordPress.com</a>.</p>
	</div>

</footer> <!-- /site-footer -->

<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201912y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-1e752cb2f1e1614d7feea41509cfa4ee">
	</div>
	<div class="grofile-hash-map-fb8b83b4b34d3070b53807352025dce9">
	</div>
	<div class="grofile-hash-map-1e752cb2f1e1614d7feea41509cfa4ee">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/theplayersaid.wordpress.com\/public.api\/connect\/?action=request&domain=theplayersaid.com","logoutURL":"https:\/\/theplayersaid.wordpress.com\/wp-login.php?action=logout&_wpnonce=a28e420faf","homeURL":"https:\/\/theplayersaid.com\/","postID":"61294","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1551752381j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="109973685" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://theplayersaid.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="The Players&#039; Aid" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="c2bde61332" /><input type="hidden" name="_wp_http_referer" value="/2019/03/18/interview-with-rod-bauer-designer-of-profile-in-courage-pt-109-the-campaign-of-pt-109-in-1943-from-high-flying-dice-games/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/theplayersaid.com\/2019\/03\/18\/interview-with-rod-bauer-designer-of-profile-in-courage-pt-109-the-campaign-of-pt-109-in-1943-from-high-flying-dice-games\/":61294};
	</script>
				<link rel='stylesheet' id='all-css-0-3' href='https://s0.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1524699534h&cssminify=yes' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Loading..."};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"109973685","siteName":"The Players' Aid","siteURL":"https:\/\/theplayersaid.com","icon":"<img alt='' src='https:\/\/theplayersaid.files.wordpress.com\/2017\/07\/hex-final-draft-small-jay-peg.jpg?w=50' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/rowling","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Ftheplayersaid.com%2F2019%2F03%2F18%2Finterview-with-rod-bauer-designer-of-profile-in-courage-pt-109-the-campaign-of-pt-109-in-1943-from-high-flying-dice-games%2F&signup_flow=account&domain=theplayersaid.com","themeURL":"https:\/\/wordpress.com\/theme\/rowling\/","xhrURL":"https:\/\/theplayersaid.com\/wp-admin\/admin-ajax.php","nonce":"a6c8f0913f","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"5d2ffe3877\" \/>","referer":"https:\/\/theplayersaid.com\/2019\/03\/18\/interview-with-rod-bauer-designer-of-profile-in-courage-pt-109-the-campaign-of-pt-109-in-1943-from-high-flying-dice-games\/","canFollow":"1","feedID":"48730153","statusMessage":"","customizeLink":"https:\/\/theplayersaid.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Ftheplayersaid.wordpress.com%2F2019%2F03%2F18%2Finterview-with-rod-bauer-designer-of-profile-in-courage-pt-109-the-campaign-of-pt-109-in-1943-from-high-flying-dice-games%2F","postID":"61294","shortlink":"https:\/\/wp.me\/p7rrb7-fWC","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/theplayersaid.com\/61294","statsLink":"https:\/\/wordpress.com\/stats\/post\/61294\/theplayersaid.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Rowling","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 685 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Ftheplayersaid.com%2F2019%2F03%2F18%2Finterview-with-rod-bauer-designer-of-profile-in-courage-pt-109-the-campaign-of-pt-109-in-1943-from-high-flying-dice-games%2F&signup_flow=account&domain=theplayersaid.com\">Log in now.<\/a>","stats":"Stats"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/theplayersaid.com\/wp-admin\/admin-ajax.php","nonce":"6870af3c7f","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/theplayersaid.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Ftheplayersaid.com%2F2019%2F03%2F18%2Finterview-with-rod-bauer-designer-of-profile-in-courage-pt-109-the-campaign-of-pt-109-in-1943-from-high-flying-dice-games%2F","blog_id":"109973685","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=109973685&v=wpcom&tz=-4&user_id=0&subd=theplayersaid","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyVkt1SgzAQhV/IEBU76oXjozghLHQhf2Y3pX17w7RUKgxjr5I5Od9m9yRyCEJ7x+BYdiRrOKCGcCw6epCzI5tEMKlFR9JgDyS/EyTYK1cbiBtm7a3NkjhD3UhXkgYMcA90I/wFeQ8220KqZPSDQdeOCPUYst/1ovE6kWhwMdM62Bg4ksF6Oda6v/apMsAqsG/9/5DW+EqZyYtOm1TfDhohmFNh0W2k1AEHpXv5lQtIHpAZomC0kK/ZSlfVua6oVJRWUWbyTvgDxIhjE1ftzgoccy+Lt5lDmtG7Ebru1hKg8Dv0XO/yh4uny1LMXWsfSEWfCMyUkZiErf56JAssyuLxHGnjo93wB08sGqMwStqrOD7tZc3Qp/142u2ey/Lt5fW9+wF+10Wm'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20180319#ver=20180319' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?59" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'109973685','blog_tz':'-4','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'109973685','v':'wpcom','tz':'-4','user_id':'0','post':'61294','subd':'theplayersaid'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGRVYVNrSFguN3FwSmQ5RGtNX3VQcj1yVzhiflM1THQtLGFdQ2toOXYlcis0THpIOWdTYytWbTMxXywzY0FfKzd3QyZ3NEQ1M2lqZTVCOUlQNk51T21bUXJSOWF8c3c/Tld2TyUvckJRT1VXJmhqJjJQazJ1azArRTVWRUVFLTFbWXBsejdYZmNtTVVIfjlJRz1URE5oZV8lXV1uQnxwT0VCRWJZXXBUdF1Wc0xlaVFtWC9RJU4zYUIxcE5xTSY4MUVYTmpvJSxkXUJ2a2dVUmVqQz12ZjZNPSxRQlRyTC50OUNRL19xV3p8M1BxWj1CMnNMQ0RhWEV0aGxub3kwWEs2Wkx8aS1VRlFxOXRCSi4ucH5kd3RhNyYrcDR6'}]);
_stq.push([ 'clickTrackerInit', '109973685', '61294' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>