<!DOCTYPE html>
<html class="no-js" lang="en">

<head>

<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://theplayersaid.com/xmlrpc.php">

<title>Interview with John Poniske Designer of Flanks of Gettysburg from Compass Games &#8211; The Players&#039; Aid</title>
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Lora:r:latin,latin-ext","Lora:r,i,b,bi:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s0.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active body{font-family:"Lora",serif}.wf-active .search-container .search-field{font-family:"Lora",serif}.wf-active .blog-description{font-family:"Lora",serif}.wf-active .post-content p.page-links{font-family:"Lora",serif}.wf-active .post-content{font-family:"Lora",serif}.wf-active .post-content h4, .wf-active .post-content h5, .wf-active .post-content h6{font-family:"Lora",serif}.wf-active .post-content blockquote p{font-family:"Lora",serif}.wf-active .post-content blockquote cite{font-family:"Lora",serif}.wf-active .post-content .gallery-caption, .wf-active .post-content .wp-caption-text{font-family:"Lora",serif}.wf-active .post-content fieldset legend{font-family:"Lora",serif}.wf-active .post-content label{font-family:"Lora",serif}.wf-active .post-content input, .wf-active .post-content textarea{font-family:"Lora",serif}.wf-active .pingbacklist li:before{font-family:"Lora",serif}.wf-active .comments-nav .fleft a:before{font-family:"Lora",serif}.wf-active .comments-nav .fright a:after{font-family:"Lora",serif}.wf-active .comment-respond input[type="text"], .wf-active .comment-respond textarea{font-family:"Lora",serif}.wf-active .comment-respond input[type="submit"]{font-family:"Lora",serif}.wf-active .wrapper .search-field{font-family:"Lora",serif}.wf-active .comment-respond#respond{font-family:"Lora",serif}.wf-active .blog-title{font-weight:400;font-style:normal}.wf-active .post-title{font-family:"Lora",serif;font-weight:400;font-style:normal}.wf-active .single-post .post-title{font-weight:400;font-style:normal}.wf-active .related-posts-title{font-weight:400;font-style:normal}.wf-active .post-content h1, .wf-active .post-content h2, .wf-active .post-content h3{font-family:"Lora",serif;font-weight:400;font-style:normal}.wf-active .post-content h1, .wf-active .post-content h2, .wf-active .post-content h3{font-family:"Lora",serif;font-weight:400;font-style:normal}.wf-active .post-content h1{font-style:normal;font-weight:400}.wf-active .post-content h2{font-style:normal;font-weight:400}.wf-active .post-content h3{font-style:normal;font-weight:400}.wf-active .comment-reply-title, .wf-active .comments-title{font-weight:400;font-style:normal}.wf-active .comment-reply-title .fa, .wf-active .comments-title .fa{font-style:normal;font-weight:400}.wf-active .widget-title{font-weight:400;font-style:normal}.wf-active .widget_rss li a{font-family:"Lora",serif;font-weight:400;font-style:normal}.wf-active .rowling-widget-list .title{font-family:"Lora",serif;font-weight:400;font-style:normal}.wf-active .post-content div#jp-relatedposts h3.jp-relatedposts-headline{font-family:"Lora",serif;font-style:normal;font-weight:400}</style>
<script>document.documentElement.className = document.documentElement.className.replace("no-js","js");</script>

<!-- Async WordPress.com Remote Login -->
<script id="wpcom_remote_login_js">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</script>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//theplayersaid.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="The Players&#039; Aid &raquo; Feed" href="https://theplayersaid.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Players&#039; Aid &raquo; Comments Feed" href="https://theplayersaid.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Players&#039; Aid &raquo; Interview with John Poniske Designer of Flanks of Gettysburg from Compass&nbsp;Games Comments Feed" href="https://theplayersaid.com/2021/01/05/interview-with-john-poniske-designer-of-flanks-of-gettysburg-from-compass-games/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1605528427h&ver=5.6-RC5-49737"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJydkVtuAzEIRTdUhuY1aj+qrsUP5DoxY8tgRbP7OtOkitIorfqDdOEeEIDHAi5PSpMiNyiphTgJHovLDMIx0XyjBifyhPexSskoeShZ9EY9wlI8kOCetBh3gEX9sF+8oXVpqYZeqYSvw25Yo20xebQpL7itps4oOif6Q5uFuppu5twUQo3+vy2q0TgF+QV3+Yyt+wob9FH0Owf30auTnZbveS5GTw4mHw0l4m57hH190tpSSQR65NgY9KODy8nf+W01Pr+sxnG73e0/AQtyyvA=?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<style id='global-styles-inline-css'>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</style>
<link rel='stylesheet' id='all-css-2-1' href='https://s1.wp.com/_static/??/wp-content/mu-plugins/comment-likes/css/comment-likes.css,/i/noticons/noticons.css?m=1436783281j&cssminify=yes' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='fonts-css'  href='https://fonts.googleapis.com/css?family=Lato%3A400%2C700%2C900%2C400italic%2C700italic%7CMerriweather%3A700%2C900%2C400italic&#038;subset=latin%2Clatin-ext' media='all' />
<link rel='stylesheet' id='all-css-4-1' href='https://s2.wp.com/_static/??-eJx9jdEKwjAMRX/IGIUN54P4LV3JaiVNStNS/Hu3N4ewx8M9h4s9g1epJBXrixIZ5jZj0c5RAi7rBK6TaaIdnL3ZCY9jqx/+F1ODzC1EMQykwOpdjSo7gIVdLEdpoZk1hO1mtX5wi57pcR2H+3C5TeP0/gJtD1SQ?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-5-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link rel='stylesheet' id='all-css-8-1' href='https://s0.wp.com/_static/??-eJxti8sKgCAQAH8oW6KHdoi+xcTUWF1pjX4/OnSIOg0DM3BmYSgVmwrEQ2Q8XEgMmbiIFXXYgb3eQ3IPa8Ncwf/FZIJGgeToLZ+peBstg+/AIS0a72COU9OPUg69atV2AWWKN+I=?cssminify=yes' type='text/css' media='all' />
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script id='wpcom-actionbar-placeholder-js-extra'>
var actionbardata = {"siteID":"109973685","siteName":"The Players' Aid","siteURL":"https:\/\/theplayersaid.com","icon":"<img alt='' src='https:\/\/theplayersaid.files.wordpress.com\/2017\/07\/hex-final-draft-small-jay-peg.jpg?w=50' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/rowling","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Ftheplayersaid.com%2F2021%2F01%2F05%2Finterview-with-john-poniske-designer-of-flanks-of-gettysburg-from-compass-games%2F&signup_flow=account&domain=theplayersaid.com","themeURL":"https:\/\/wordpress.com\/theme\/rowling\/","xhrURL":"https:\/\/theplayersaid.com\/wp-admin\/admin-ajax.php","nonce":"9f8bf184f2","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"77a1f7006b\" \/>","referer":"https:\/\/theplayersaid.com\/2021\/01\/05\/interview-with-john-poniske-designer-of-flanks-of-gettysburg-from-compass-games\/","canFollow":"1","feedID":"48730153","statusMessage":"","customizeLink":"https:\/\/theplayersaid.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Ftheplayersaid.wordpress.com%2F2021%2F01%2F05%2Finterview-with-john-poniske-designer-of-flanks-of-gettysburg-from-compass-games%2F","postID":"74589","shortlink":"https:\/\/wp.me\/p7rrb7-jp3","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/theplayersaid.com\/74589","statsLink":"https:\/\/wordpress.com\/stats\/post\/74589\/theplayersaid.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Rowling","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/read\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 1,213 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Ftheplayersaid.com%2F2021%2F01%2F05%2Finterview-with-john-poniske-designer-of-flanks-of-gettysburg-from-compass-games%2F&signup_flow=account&domain=theplayersaid.com\">Log in now.<\/a>","stats":"Stats"}};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/mobile-useragent-info.js,/wp-includes/js/jquery/jquery.js,/wp-content/mu-plugins/related-posts/related-posts.js?m=1609849039j'></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://theplayersaid.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://theplayersaid.com/2021/01/05/interview-with-john-poniske-designer-of-flanks-of-gettysburg-from-compass-games/" />
<link rel='shortlink' href='https://wp.me/p7rrb7-jp3' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Ftheplayersaid.com%2F2021%2F01%2F05%2Finterview-with-john-poniske-designer-of-flanks-of-gettysburg-from-compass-games%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Ftheplayersaid.com%2F2021%2F01%2F05%2Finterview-with-john-poniske-designer-of-flanks-of-gettysburg-from-compass-games%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Interview with John Poniske Designer of Flanks of Gettysburg from Compass Games" />
<meta property="og:url" content="https://theplayersaid.com/2021/01/05/interview-with-john-poniske-designer-of-flanks-of-gettysburg-from-compass-games/" />
<meta property="og:description" content="John Poniske is a prolific designer and we have enjoyed several of his games including Revolution Road from Compass Games, Plains Indian Wars from GMT Games (as yet unreleased but nearing completio…" />
<meta property="article:published_time" content="2021-01-05T13:36:01+00:00" />
<meta property="article:modified_time" content="2021-01-05T13:36:01+00:00" />
<meta property="og:site_name" content="The Players&#039; Aid" />
<meta property="og:image" content="https://theplayersaid.files.wordpress.com/2020/12/the-flanks-of-gettysburg.jpg" />
<meta property="og:image:width" content="616" />
<meta property="og:image:height" content="781" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="Interview with John Poniske Designer of Flanks of Gettysburg from Compass&nbsp;Games" />
<meta name="twitter:image" content="https://theplayersaid.files.wordpress.com/2020/12/the-flanks-of-gettysburg.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="search" type="application/opensearchdescription+xml" href="https://theplayersaid.com/osd.xml" title="The Players&#039; Aid" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="The Players&#039; Aid" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Board Game Reviews, Reports, and Reflections." /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://theplayersaid.com/feed/;icon-uri=https://theplayersaid.files.wordpress.com/2017/07/hex-final-draft-small-jay-peg.jpg?w=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="John Poniske is a prolific designer and we have enjoyed several of his games including Revolution Road from Compass Games, Plains Indian Wars from GMT Games (as yet unreleased but nearing completion), Bleeding Kansas from Decision Games, Hearts and Minds from Worthington Games and Maori Wars: The New Zealand Land Wars 1845-1872 from Legion Wargames. We&hellip;" />
<link rel="amphtml" href="https://theplayersaid.com/2021/01/05/interview-with-john-poniske-designer-of-flanks-of-gettysburg-from-compass-games/amp/"><style type="text/css" id="custom-colors-css">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</style>
<link rel="icon" href="https://theplayersaid.files.wordpress.com/2017/07/hex-final-draft-small-jay-peg.jpg?w=32" sizes="32x32" />
<link rel="icon" href="https://theplayersaid.files.wordpress.com/2017/07/hex-final-draft-small-jay-peg.jpg?w=140" sizes="192x192" />
<link rel="apple-touch-icon" href="https://theplayersaid.files.wordpress.com/2017/07/hex-final-draft-small-jay-peg.jpg?w=140" />
<meta name="msapplication-TileImage" content="https://theplayersaid.files.wordpress.com/2017/07/hex-final-draft-small-jay-peg.jpg?w=140" />
<!-- Your Google Analytics Plugin is missing the tracking ID -->

</head>

	<body class="post-template-default single single-post postid-74589 single-format-standard customizer-styles-applied has-featured-image highlander-enabled highlander-light custom-colors">

		<a class="skip-link screen-reader-text" href="#main">Skip to content</a>

		
			<nav class="top-nav">

				<div class="section-inner clear-fix">

					<ul class="header-top-menu">

						<li id="menu-item-7492" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7492"><a href="https://theplayersaid.wordpress.com">Home</a></li>
<li id="menu-item-66941" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-66941"><a href="https://theplayersaid.com/alexanders-top-10-wargames/">Alexander&#8217;s Top 10 Wargames</a></li>
<li id="menu-item-7494" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7494"><a href="https://theplayersaid.com/grants-top-10-all-time-games/">Grant&#8217;s Top 10 Games</a></li>
<li id="menu-item-66902" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-66902"><a href="https://theplayersaid.com/acknowledgements/">Acknowledgements</a></li>

					</ul> <!-- /header-top-menu -->

					<ul class="social-menu">

						<li id="menu-item-7497" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7497"><a target="_blank" rel="noopener" href="https://twitter.com/playersaidblog"><span class="screen-reader-text">Twitter</span></a></li>
<li id="menu-item-7498" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7498"><a target="_blank" rel="noopener" href="https://www.instagram.com/playersaid/"><span class="screen-reader-text">instagram</span></a></li>
<li id="menu-item-7499" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7499"><a target="_blank" rel="noopener" href="https://www.youtube.com/channel/UCzgDa9S8nnVLxXPzjBX8WMg"><span class="screen-reader-text">youtube</span></a></li>
<li id="menu-item-7500" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7500"><a target="_blank" rel="noopener" href="https://www.facebook.com/theplayersaid/"><span class="screen-reader-text">facebook</span></a></li>
<li id="menu-item-151" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151"><a class="search-toggle" href="#"><span class="screen-reader-text">Search</span></a></li>
					</ul> <!-- /social-menu -->

				</div> <!-- /section-inner -->

			</nav> <!-- /top-nav -->

		
		<div class="search-container">

			<div class="section-inner">

				
<form method="get" class="search-form" action="https://theplayersaid.com/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" class="search-field" placeholder="Search" value="" name="s" title="Search for:" />
	</label>
	<button type="submit" class="search-button"><span class="fa fw fa-search"></span><span class="screen-reader-text">Search</span></button>
</form>

			</div> <!-- /section-inner -->

		</div> <!-- /search-container -->

		<header class="header-wrapper">

			<div class="header">

				<div class="section-inner">

					
						<a href="https://theplayersaid.com/" class="site-logo-link" rel="home" itemprop="url"></a>
						<h2 class="site-title">
							<a href="https://theplayersaid.com/" title="The Players&#039; Aid &mdash; Board Game Reviews, Reports, and Reflections." rel="home">The Players&#039; Aid</a>
						</h2>

													<h4 class="site-description">Board Game Reviews, Reports, and Reflections.</h4>
						
					
					
				</div> <!-- /section-inner -->

			</div> <!-- /header -->

			
		</header> <!-- /header-wrapper -->

<div class="wrapper section-inner">

	<main id="main" class="content">

	
		
		
			<article id="post-74589" class="single clear-fix post-74589 post type-post status-publish format-standard has-post-thumbnail hentry category-designer-interviews category-war-game-wednesday tag-acw tag-american-civil-war tag-battle-of-gettysburg tag-chit-pull-system tag-compass-games tag-culps-hill tag-designer-interview tag-flanks-of-gettysburg tag-hex-and-counter tag-john-poniske tag-july-1863 tag-little-roundtop tag-rick-barber tag-shawn-bozarth tag-wargame tag-wargame-wednesday fallback-thumbnail">

				<header class="post-header">

											<p class="post-categories"><a href="https://theplayersaid.com/category/designer-interviews/" rel="category tag">Designer Interviews</a>, <a href="https://theplayersaid.com/category/war-game-wednesday/" rel="category tag">War Game Wednesday</a></p>
					
					<h1 class="post-title">Interview with John Poniske Designer of Flanks of Gettysburg from Compass&nbsp;Games</h1>
				</header> <!-- /post-header -->

				
					<figure class="post-image clear-fix">

						<img width="816" height="1035" src="https://theplayersaid.files.wordpress.com/2020/12/the-flanks-of-gettysburg.jpg?w=816" class="attachment-rowling-post-image size-rowling-post-image wp-post-image" alt="" loading="lazy" srcset="https://theplayersaid.files.wordpress.com/2020/12/the-flanks-of-gettysburg.jpg?w=816 816w, https://theplayersaid.files.wordpress.com/2020/12/the-flanks-of-gettysburg.jpg?w=118 118w, https://theplayersaid.files.wordpress.com/2020/12/the-flanks-of-gettysburg.jpg?w=237 237w, https://theplayersaid.files.wordpress.com/2020/12/the-flanks-of-gettysburg.jpg?w=768 768w, https://theplayersaid.files.wordpress.com/2020/12/the-flanks-of-gettysburg.jpg 946w" sizes="(max-width: 816px) 100vw, 816px" data-attachment-id="74590" data-permalink="https://theplayersaid.com/2021/01/05/interview-with-john-poniske-designer-of-flanks-of-gettysburg-from-compass-games/the-flanks-of-gettysburg/" data-orig-file="https://theplayersaid.files.wordpress.com/2020/12/the-flanks-of-gettysburg.jpg" data-orig-size="946,1200" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="The Flanks of Gettysburg" data-image-description="" data-medium-file="https://theplayersaid.files.wordpress.com/2020/12/the-flanks-of-gettysburg.jpg?w=237" data-large-file="https://theplayersaid.files.wordpress.com/2020/12/the-flanks-of-gettysburg.jpg?w=616" />
						
					</figure> <!-- /post-image -->

				
				<div class="post-meta">

					<span class="post-meta-date">Date: <a href="https://theplayersaid.com/2021/01/05/interview-with-john-poniske-designer-of-flanks-of-gettysburg-from-compass-games/">January 5, 2021</a></span><span class="post-meta-author">Author: <a href="https://theplayersaid.com/author/grantkleinhenz/">Grant</a></span> 
											<span class="post-comments">
							<a href="https://theplayersaid.com/2021/01/05/interview-with-john-poniske-designer-of-flanks-of-gettysburg-from-compass-games/#respond"><span class="fa fw fa-comment"></span>0<span class="resp"> Comments</span></a>						</span>
					
					
				</div> <!-- /post-meta -->

				<div class="post-inner">

					
						<div class="post-content">

							
<p>John Poniske is a prolific designer and we have enjoyed several of his games including <em>Revolution Road</em> from Compass Games, <em>Plains Indian Wars</em> from GMT Games (as yet unreleased but nearing completion), <em>Bleeding Kansas</em> from Decision Games, <em>Hearts and Minds</em> from Worthington Games and <em>Maori Wars: The New Zealand Land Wars 1845-1872</em> from Legion Wargames. We also have several others of his but have not had a chance to get them tabled yet including <em>Devil Dogs of Belleau Wood</em> from Worthington Publishing and <em>King Philip&#8217;s War</em> from Multi-Man Publishing. We have done several interviews with John and one that stuck out to me was <em><a href="https://theplayersaid.com/2017/11/30/interview-with-john-poniske-designer-of-belmont-grants-baptism-of-command-coming-to-paper-wars-issue-87-from-compass-games/">Belmont: Grant’s Baptism of Command</a></em> in Paper Wars Issue 87 from Compass Games. From that design comes his newest game called <em>Flanks of Gettysburg</em> which is currently on pre-order from Compass Games. We reached out to John and he was more than willing to talk to us about this game on one of the worst days in American history.</p>



<div class="wp-block-image"><figure class="alignright size-large is-resized"><img loading="lazy" data-attachment-id="74590" data-permalink="https://theplayersaid.com/2021/01/05/interview-with-john-poniske-designer-of-flanks-of-gettysburg-from-compass-games/the-flanks-of-gettysburg/" data-orig-file="https://theplayersaid.files.wordpress.com/2020/12/the-flanks-of-gettysburg.jpg" data-orig-size="946,1200" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="The Flanks of Gettysburg" data-image-description="" data-medium-file="https://theplayersaid.files.wordpress.com/2020/12/the-flanks-of-gettysburg.jpg?w=237" data-large-file="https://theplayersaid.files.wordpress.com/2020/12/the-flanks-of-gettysburg.jpg?w=616" src="https://theplayersaid.files.wordpress.com/2020/12/the-flanks-of-gettysburg.jpg?w=616" alt="" class="wp-image-74590" width="469" height="595" srcset="https://theplayersaid.files.wordpress.com/2020/12/the-flanks-of-gettysburg.jpg?w=469 469w, https://theplayersaid.files.wordpress.com/2020/12/the-flanks-of-gettysburg.jpg?w=938 938w, https://theplayersaid.files.wordpress.com/2020/12/the-flanks-of-gettysburg.jpg?w=118 118w, https://theplayersaid.files.wordpress.com/2020/12/the-flanks-of-gettysburg.jpg?w=237 237w, https://theplayersaid.files.wordpress.com/2020/12/the-flanks-of-gettysburg.jpg?w=768 768w" sizes="(max-width: 469px) 100vw, 469px" /></figure></div>



<p><strong>Grant: How long have you been working on your newest announced design <em>Flanks of Gettysburg</em> from Compass Games?&nbsp;</strong><br><br><strong>John:</strong> Several years. Began working on it shortly after&nbsp;<em>Belmont</em>&nbsp;was released. I am fascinated by the Civil War and always want to be learning about it in some way.&nbsp;</p>



<p><strong>Grant: Why are you attracted to the subject of the American Civil War? What keeps bringing you back to this historical period? </strong><br><br><strong>John:</strong> I was raised in Springfield, Illinois, Lincoln’s early stomping grounds. Visited all the sites every time relatives visited us. Something clicked early on so that I relate to this period more than any other. As I read about events in the mid 19<sup>th</sup> century it is almost as if I am there. My favorite design and my favorite game to play is<em> Lincoln’s War</em>. I am so wrapped up in the Civil War that I have committed to writing a fictional 15 book series on the American Civil War called <em>SNAKEBIT</em>. My purpose is to help readers better understand that we are where we are today – culturally – because of the Civil War. I am currently beginning Book IV of the series. </p>



<p><strong>Grant: Why do we need another game on Gettysburg? How will this game address the battle in new ways?</strong></p>



<p><strong>John:</strong> To be honest, we don’t really need another Gettysburg game. There are so very many. However, I see two aspects of Gettysburg that I feel are underdeveloped by the gaming community. Those two are the actions on Culp’s Hill and the cavalry actions that took place there. I felt that it was possible to recreate those actions using the same mechanics I introduced in <em>Ball’s Bluff</em> and <em>Belmont</em>. Turns out they work pretty well in&nbsp;<em>Flanks of Gettysburg</em>. I am currently also negotiating with Compass Games to produce&nbsp;<em>Cavalry of Gettysburg,</em>&nbsp;which will use the same basic rules as&nbsp;<em>Flanks</em>&nbsp;and cover the two major cavalry actions that took place there.&nbsp;</p>



<p><strong>Grant: Who is your design team on the project? How did you become acquainted with Shawn Bozarth? </strong> <br><br><strong>John:</strong> I started with Wade Hyatt who was a great help with <em>Lincoln’s War</em> but he had to move on to other things. Worked with Bill Morgal a bit but for health reasons he had to back off as well. It so happened that about the same time I made the acquaintance of Shawn at PrezCon two years ago. Shawn is a federal judge who has a keen mind, is an avid American Civil War aficionado and an ardent gamer. We work well together. </p>



<p><strong>Grant: What was your inspiration for the title <em>Flanks of Gettysburg</em>? What does the title convey about the battle?</strong></p>



<p><strong>John:</strong> I knew a great deal about Little Round Top. Most people do, but I knew little about Culp’s Hill. About five years ago, I toured the battlefield with a teacher colleague when the park was clearing trees and brush to better replicate conditions on and around Culp’s Hill. It got me thinking. What happened there? On the second day of this titanic battle, was the action on the right of the Union line as important as the action on the left of the Union line? Turns out it was and these two actions were similar in many details. The Rebs fought uphill and nearly broke through on both ends. Heroes arose on both ends. Joshua Chamberlain on the left, David Ireland on the right. And – surprise surprise. Bayonet charges broke the Confederate assaults on both ends. I got to thinking of the actions as bookends that couldn’t be separated. </p>



<p><strong>Grant: What sources did you consult on the design? What one source would you recommend as a must read?</strong> </p>



<p>John: I have read and used many different sources to give me information about the fighting in these two areas of the line. </p>



<div class="wp-block-image"><figure class="alignright size-large is-resized"><img loading="lazy" data-attachment-id="74608" data-permalink="https://theplayersaid.com/2021/01/05/interview-with-john-poniske-designer-of-flanks-of-gettysburg-from-compass-games/the-civil-war-shelby-foote/" data-orig-file="https://theplayersaid.files.wordpress.com/2021/01/the-civil-war-shelby-foote.jpg" data-orig-size="343,500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="The Civil War Shelby Foote" data-image-description="" data-medium-file="https://theplayersaid.files.wordpress.com/2021/01/the-civil-war-shelby-foote.jpg?w=206" data-large-file="https://theplayersaid.files.wordpress.com/2021/01/the-civil-war-shelby-foote.jpg?w=343" src="https://theplayersaid.files.wordpress.com/2021/01/the-civil-war-shelby-foote.jpg?w=343" alt="" class="wp-image-74608" width="296" height="431" srcset="https://theplayersaid.files.wordpress.com/2021/01/the-civil-war-shelby-foote.jpg?w=296 296w, https://theplayersaid.files.wordpress.com/2021/01/the-civil-war-shelby-foote.jpg?w=103 103w, https://theplayersaid.files.wordpress.com/2021/01/the-civil-war-shelby-foote.jpg?w=206 206w, https://theplayersaid.files.wordpress.com/2021/01/the-civil-war-shelby-foote.jpg 343w" sizes="(max-width: 296px) 100vw, 296px" /></figure></div>



<p><strong><em>Civil War (The):</em></strong><em> Volume II </em>by Shelby Foote, Random House, New York, NY,1974. </p>



<p><strong><em>Fields of Fame &amp; Glory&nbsp;</em></strong>by David Kleutz, Xlibris, Bloomington, Indiana, 2010.</p>



<p><strong><em>Firestorm at Gettysburg&nbsp;</em></strong>by Jim Slade &amp; John Alexander,&nbsp;<strong>Schiffer Military/Aviation History,</strong>&nbsp;<strong>Atglen, PA, 1998</strong><strong>&nbsp;</strong><strong>&nbsp;</strong></p>



<p><strong><em>Gettysburg</em></strong>&nbsp;<strong><em>Campaign Atlas (The)</em></strong>&nbsp;by Philip Laino, Gettysburg Publishing LLC, Gettysburg,<br>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;PA, 2015.&nbsp;</p>



<p><strong><em>Gettysburg Trilogy (The)</em></strong><em> “<strong>Second Day at Gettysburg,”</strong></em> by Harry Pfanz, University of North<br>     Carolina, , Chapel Hill, NC, 2001. </p>



<p><strong><em>Last Invasion (The)&nbsp;</em></strong>by Alan Guelzo, Knopf, New York City, 2015.&nbsp;</p>



<p><strong><em>Maps of Gettysburg</em></strong>&nbsp;<strong><em>(The): An Atlas of the Gettysburg Campaign, June 3–July 13, 1863</em></strong>,<br>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;by Bradley M. Gottfried, Savas Beatie: Harrisburg, PA, 2010.&nbsp;&nbsp;</p>



<p><strong><em>Meade Victor of Gettysburg</em></strong>&nbsp;by Richard A. Sauers, Brassy’s Inc., Washington D.C., 2003.&nbsp;</p>



<p><strong><em>Military Atlas of the Civil War&nbsp;</em></strong><strong>(The)</strong>&nbsp;by Davis, Kirkley &amp; Perry, Random House, New York, NY, 1993.</p>



<p><strong><em>Official Military Atlas of the Civil War</em></strong> <strong>(The)</strong> by Major B. Davis, Leslie J. Perry, &amp; Joseph W.<br>     Kirkley, Fairfax Press, New York, NY, 1983. </p>



<p><strong><em>Small Arms 1856</em></strong><em> </em>by Ordinance Dept. US Army, Washington D.C, 1856. </p>



<p><strong><em>The Forgotten Hero of Gettysburg</em></strong><strong><em>&nbsp;: A Biography of General George Sears Greene</em></strong><strong></strong><br>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;by Bigna A. Francis-von Wyttenbach &amp;&nbsp;<a href="https://www.thriftbooks.com/a/david-w-palmer/1767436/" target="_blank" rel="noreferrer noopener">David W. Palmer</a>, Xlibris (self-publishing), 2004.&nbsp;</p>



<div class="wp-block-image"><figure class="alignright size-large is-resized"><img loading="lazy" data-attachment-id="74610" data-permalink="https://theplayersaid.com/2021/01/05/interview-with-john-poniske-designer-of-flanks-of-gettysburg-from-compass-games/gettysburg-campaign-atlas/" data-orig-file="https://theplayersaid.files.wordpress.com/2021/01/gettysburg-campaign-atlas.jpg" data-orig-size="1389,1950" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Gettysburg Campaign Atlas" data-image-description="" data-medium-file="https://theplayersaid.files.wordpress.com/2021/01/gettysburg-campaign-atlas.jpg?w=214" data-large-file="https://theplayersaid.files.wordpress.com/2021/01/gettysburg-campaign-atlas.jpg?w=616" src="https://theplayersaid.files.wordpress.com/2021/01/gettysburg-campaign-atlas.jpg?w=729" alt="" class="wp-image-74610" width="353" height="495" srcset="https://theplayersaid.files.wordpress.com/2021/01/gettysburg-campaign-atlas.jpg?w=353 353w, https://theplayersaid.files.wordpress.com/2021/01/gettysburg-campaign-atlas.jpg?w=706 706w, https://theplayersaid.files.wordpress.com/2021/01/gettysburg-campaign-atlas.jpg?w=107 107w, https://theplayersaid.files.wordpress.com/2021/01/gettysburg-campaign-atlas.jpg?w=214 214w" sizes="(max-width: 353px) 100vw, 353px" /></figure></div>



<p><strong><em>Twentieth Maine</em></strong>&nbsp;<strong>(The)</strong>&nbsp;by Joshua J. Pullen, Stackpole Books, Mechanicsburg, PA, 2008.&nbsp;</p>



<p><strong><em>Voices of the Civil War:</em></strong><em>&nbsp;Gettysburg</em>&nbsp;by Time-Life Books, Alexandria VA, 1995.&nbsp;</p>



<p>The most important – has to be <strong><em>Gettysburg</em></strong> <strong><em>Campaign Atlas </em></strong>also known as the Gettysburg bible. It can be obtained at the Gettysburg Visitor’s Center Gift shop and was an invaluable resource to understand the lines of battle, locations and movements during the campaign. </p>



<p><strong>Grant: With the game focused on Culp’s Hill and Little Roundtop what from the battles did you want to make sure to model?</strong></p>



<p><strong>John:</strong> Primarily, the difficulty of the terrain facing the Rebels was the issue that needed to have the most focus, including how the Rebels began with a big advantage that was quickly whittled away, and finally, the effects of miscommunication on troops and their effectiveness. </p>



<p><strong>Grant: What challenges do these two battles offer to you as the designer?</strong></p>



<p><strong>John:</strong> The biggest challenge as with most designs was balance in order to maintain some semblance of an opportunity for victory. The Rebels need to have a chance at victory but not so much that it would be an inevitable victory – that would be ahistorical, at the same time it could not always be a Union victory or there would be no fun in it. We had to find the happy medium. It wasn’t easy in either case. </p>



<p><strong>Grant: Conversely what opportunities do the two battles provide? </strong><br><br><strong>John:</strong> Oh, we had great fun creating and refining the Union defensive positions and the use of defensive works. Also, we played with the chit-pull system a great deal – starting over from scratch several times. Finally, the role of leaders grew and expanded in the design. </p>



<p><strong>Grant: As you mentioned, the design uses a chit-pull mechanic. Why did this seem most appropriate for these battles?</strong> <br><br><strong>John:</strong> I don’t know that it was the most appropriate but I wanted to model <em>Flanks </em>after <em>Balls Bluff</em> and <em>Belmont</em> and the heart of their system was the chit-pull – a fond nod here to <em>Across Five Aprils</em>, which first introduced me to the mechanic. I am also a fan of battlefield chaos and including that as a challenge. Players should NOT always be able to call the shots. That is NOT the way battles take shape. Man makes plans and…God laughs. </p>



<p><strong>Grant:</strong> <strong>I notice at Little Roundtop the Union has only 5 chits while the Confederates have 8. How much downtime does this create for the Union player?</strong></p>



<p><strong>John:</strong> Very little, as with each chit-pull the player decides to either move (and possibly Melee) or Volley Fire (The entire regiment must commit to the same order), Movement is pretty fast as no regiment has that many companies to move and as the games move forward the Union reinforcements even out the Union vs. Confederate chits in the cup. </p>



<p><strong>Grant: How does the chit-pull mechanic create an appropriate feeling for the game? </strong><br><br><strong>John:</strong> Again, I am not sure appropriate is the word to use. Chit-pull, allows for surprises so players must consider and prepare for unwelcome surprises as a commander in the heat of battle must do. I know there are those who dislike the mechanic. Personally, I love the randomness it introduces. My own son with whom I co-authored <em>Devil Dogs of Belleau Woods</em> is not keen on it. Yet we used it to great effect in that design.  </p>



<p><strong>Grant: I noticed this comment in the rules: &#8220;While neither of these two games presents the assaults in their entirety each focuses on the moments where Lee had the best opportunity to win the battle and perhaps…the war&#8221;. What did you mean by this and how do you intend to prove that hypothesis? </strong><br><br><strong>John:</strong> It may be a bit of a grandiose statement. But I still stand by it. In both cases Lee had an opportunity to turn the Union flank as was done at Chancellorsville. He had highly motivated troops. He caught the Union flanks weakly defended in both instances. He had an opportunity to threaten Union supply and communications. The problem here is whether he had the troops to back up a breakthrough. He probably didn’t. On the other hand, if a breakthrough <em>had</em> occurred and panic <em>did</em> ensue as it did at Chancellorsville, Lee would have had his great victory. England and France were waiting for such a victory. And such a victory would have eviscerated Lincoln’s already teetering support for the war. </p>



<p><strong>Grant: What is the objective of each side in these two battles? Where are the objective hexes? </strong><br><br><strong>John:</strong> The objective is for the Rebels to pierce the Federal line by taking control of evenly spaced objective hexes and exiting units off the board, while trying to keep their casualties down. The Union object is to maintain control of the objective hexes and as much as possible prevent the exit of Rebel units behind their lines while causing as many casualties as possible. </p>



<p><strong>Grant: How are victory points earned?</strong></p>



<p><strong>John: </strong>Players earn victory points for the control of Objective hexes (They are worth more to the Rebels than the Union as it is more difficult for the Rebels to take them than it is for the Union to defend them.), for exiting units at key geographic locations and for reducing or breaking companies (Note that a company is never considered eliminated and may return in a reduced capacity if conditions are right and the player deems it necessary). Also for wounding, killing or capturing officers. The higher the rank the more value the officer provides) and for demoralizing Regiments (Regiments whose companies have all been reduced or broken are considered demoralized). </p>



<p><strong>Grant: What is unique about Fire and Movement, Melee and order assignment?</strong> </p>



<p><strong>John:</strong> I’ll answer that question in four parts:</p>



<p><strong>Fire:</strong> When a regiment is chosen to Volley Fire the player : 1) Chooses a force. 2) Target s an enemy force. 3) Determines LOS. 4) Determines hex range. 5) Fires some or all regimental units. 6) Rolls a number of D10 dice equal to attacking units’ FPs. 7) Subtracts 2 from the die roll if targeted force is protected by defense works. Add +1 if adjacent to the targeted force. 8) Only modified die rolls of 8, 9 &amp; 0 are considered hits (Only two hits are allowed in any Volley or in Melee Combat). Each hit requires a morale recovery check (Skip this during Melee). A failed check requires a step loss 9) Any 0 result wounds an officer.</p>



<p><strong>Movement: </strong>When a regiment is chosen to move, each regimental company activated by the chosen Draw Chit may spend up to 10 movement points. Terrain may severely limit movement. If any companies in the designated regiment are moved, none of that regiment’s companies may Volley Fire. Note &#8211; Reorientation within the hex a unit is located in is allowed and is not considered movement. Therefore, an infantry or artillery unit may, when its regimental or HQ chit has been drawn, reorient and still fire, if firing is the chosen order.</p>



<p><strong>Melee:</strong> Melee is hand to hand combat represented by one force moving into an enemy occupied hex. (Although there were notable instances of Melee at Gettysburg, melee was not nearly as common as is believed. In this respect, <em>Flanks</em> introduces considerably more close-in fighting than actually took place). Melee allows opportunity fire against the assaulting force. Possible flanking to avoid opportunity fire, Melee retreat for the loser (the force that lost the most FPs – ties go to the defender). As all a regiment’s companies are considered active at the same time, markers are placed on units having been involved in Melee. This signifies that they they may not be involved in another Melee during that Regiment’s chit draw. </p>



<p><strong>Order Assignment:</strong> It is up to the player, based on the battle situation, whether to order Volley Fire, Movement or Melee in the course of Movement. Each regimental chit has a V side for Volley and an M side for Movement. Once an order is given, the Chit is placed on the Regimental Chit Track with its order side up. Each Regiment may do both but only once … unless influenced by a commanding officer or assigned a factional M/V chit which would allow a Regiment to repeat either movement at half the allowable distance or Volley Fire at half the unit strength. <strong> </strong></p>



<p><strong>Grant: What is unique about the CRT?</strong></p>



<p><strong>John:</strong> There is no CRT in <em>Flanks</em>. Unit fire hits according to distance between firing units and targets and the targeted units’ defensive positions. D10 dice are used. At extreme range a “0” is required to hit and then only if the defender is not in defensive works. The best a player can hope for is 6+ and then only if units are adjacent and the defending unit is not in defensive works. </p>



<p><strong>Grant: How is Melee combat carried out?</strong></p>



<p><strong>John:</strong> First an assaulting force must endure opportunity fire from any and all defending units within range – at the discretion of the defending player. This takes some wisdom as defending units may only use opportunity fire once and other enemy units may come into their range once they have fired. Once units close into Melee, the attacker totals the SP of the attacking force then rolls a D10 and adds the result to its SP strength. This is the attacker’s Melee strength. The defender totals the SP of all defending companies then rolls a D10 and adds it to its SP strength. This is the defender’s Melee strength. Compare the resulting strengths of the attacker and defender. If the Melee strengths are tied, no step loss occurs. If the difference in Melee strength is 1-3, one step loss occurs. If the difference in Melee strength is 4 or more, two step losses occur. There are no Morale Recovery rolls in Melee combat. The side with the smallest Melee total may retreat some none or all involved units two hexes away from the Melee hex. Ties go to the defender. </p>



<p><strong>Grant: What role do officers play in the design and why are they so important?</strong></p>



<p><strong>John:</strong> Officers have a major role in the design. Officers are identified by the Stars and Bars or Union Corps symbol and a portrait of the officer (if an historical photo was available). Healthy officers are dark blue or dark gray. Wounded officers are a lighter shade of blue or gray and identified by red WOUNDED script. Regimental officers are identified by colored bands. Division and Brigade officers use black bands bearing the letters HQ allowing them special activation abilities. Officers have special Volley, Melee, Rally &amp; Movement capabilities. Regimental companies must be within five hexes of their officers to participate in regimental Movement and Volley Fire. Officers do not lend their influence to Volley Fire but do lend their influence to Melee. Officers are more mobile and are allowed a second reduced movement each turn. Officers are hit and either wounded or killed when a 0 result is rolled against the force in the hex they occupy. Officer replacements are available when an officer is killed but these are considerably less effective.  </p>



<p><strong>Grant: How are Sharpshooters used?</strong></p>



<p><strong>John:</strong> Sharpshooters are only present in the Little Round Top engagement. Both sides possess Sharpshooters. Factional HQs command Sharpshooters. Sharpshooters fire further, are more accurate and their fire may not be blocked by intervening units, nor do defensive works affect their fire. </p>



<p><strong>Grant: How do Out of Ammo Chits effect the game?</strong></p>



<p><strong>John: </strong>This only occurs during an engagement’s finale. In the final turn of each engagement, one Union Out of Ammo/Bayonet Chit is added to the cup. The next Union regiment after is considered out of ammunition. It may no longer participate in Volley Fire or Opportunity Fire. It may however conduct a bayonet charge which gives those designated companies a decided advantage in Melee. This was my way of making the historical bayonet charges possible but not inevitable and not overwhelming. </p>



<p><strong>Grant: Why does Rick Barber seem to do so many American Civil War game maps? What does his style add to the experience? </strong></p>



<div class="wp-block-image"><figure class="aligncenter size-large"><img data-attachment-id="74618" data-permalink="https://theplayersaid.com/2021/01/05/interview-with-john-poniske-designer-of-flanks-of-gettysburg-from-compass-games/flanks-of-gettysburg-map-1/" data-orig-file="https://theplayersaid.files.wordpress.com/2021/01/flanks-of-gettysburg-map-1.jpg" data-orig-size="1745,1200" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Flanks of Gettysburg Map 1" data-image-description="" data-medium-file="https://theplayersaid.files.wordpress.com/2021/01/flanks-of-gettysburg-map-1.jpg?w=300" data-large-file="https://theplayersaid.files.wordpress.com/2021/01/flanks-of-gettysburg-map-1.jpg?w=616" src="https://theplayersaid.files.wordpress.com/2021/01/flanks-of-gettysburg-map-1.jpg?w=1024" alt="" class="wp-image-74618" srcset="https://theplayersaid.files.wordpress.com/2021/01/flanks-of-gettysburg-map-1.jpg?w=1024 1024w, https://theplayersaid.files.wordpress.com/2021/01/flanks-of-gettysburg-map-1.jpg?w=150 150w, https://theplayersaid.files.wordpress.com/2021/01/flanks-of-gettysburg-map-1.jpg?w=300 300w, https://theplayersaid.files.wordpress.com/2021/01/flanks-of-gettysburg-map-1.jpg?w=768 768w, https://theplayersaid.files.wordpress.com/2021/01/flanks-of-gettysburg-map-1.jpg 1745w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure></div>



<p><strong>John:</strong> He is even more of an ACW fan than I am. He is a veteran Gettysburg field guide and a splendid topographer. It is his eye for the lay of the land that makes battle on his maps so gritty and realistic. </p>



<div class="wp-block-image"><figure class="aligncenter size-large"><img data-attachment-id="74620" data-permalink="https://theplayersaid.com/2021/01/05/interview-with-john-poniske-designer-of-flanks-of-gettysburg-from-compass-games/flanks-of-gettysburg-map-2/" data-orig-file="https://theplayersaid.files.wordpress.com/2021/01/flanks-of-gettysburg-map-2.jpg" data-orig-size="1731,1200" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Flanks of Gettysburg Map 2" data-image-description="" data-medium-file="https://theplayersaid.files.wordpress.com/2021/01/flanks-of-gettysburg-map-2.jpg?w=300" data-large-file="https://theplayersaid.files.wordpress.com/2021/01/flanks-of-gettysburg-map-2.jpg?w=616" src="https://theplayersaid.files.wordpress.com/2021/01/flanks-of-gettysburg-map-2.jpg?w=1024" alt="" class="wp-image-74620" srcset="https://theplayersaid.files.wordpress.com/2021/01/flanks-of-gettysburg-map-2.jpg?w=1024 1024w, https://theplayersaid.files.wordpress.com/2021/01/flanks-of-gettysburg-map-2.jpg?w=150 150w, https://theplayersaid.files.wordpress.com/2021/01/flanks-of-gettysburg-map-2.jpg?w=300 300w, https://theplayersaid.files.wordpress.com/2021/01/flanks-of-gettysburg-map-2.jpg?w=768 768w, https://theplayersaid.files.wordpress.com/2021/01/flanks-of-gettysburg-map-2.jpg 1731w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure></div>



<p><strong>Grant: Of the two battles, which do you believe offers the most interesting situation for the player?</strong></p>



<p><strong>John:</strong> That’s a hard choice to make. I think they are both very interesting situations. I prefer Culp’s Hill but only because it proved to be the genesis of the project. </p>



<p><strong>Grant: What optional rules are offered and why are they not included in the base game? </strong><br><br><strong>John:</strong> First – here are the optional rules that are offered: </p>



<p><strong>Confederate Handicap</strong> – bidding for the Union faction. </p>



<p><strong>Blocked LOS</strong> – allowing for terrain to block LOS. </p>



<p><strong>Unbridled Fury</strong> – forcing an advance after winning a Melee. </p>



<p><strong>Extreme Range</strong> – adding one additional hex range to units </p>



<p><strong>Officer Wounding</strong> – Wounding an officer can vary: death, mortal, slight or graze. </p>



<p><strong>Dummy units</strong> – allow dummy units in the Union set-up </p>



<p><strong>Divisional officers</strong> – Officers who could have been present are included. </p>



<p><strong>Variable Entry</strong> – Reinforcements may arrive early, late, on-time or not at all. </p>



<p><strong>71<sup>st</sup> Pennsylvania</strong> – Fully included Where historically it played only a minor role. </p>



<p><strong>Early Demoralization – </strong>Ending the game with the demoralization of 3 regiments. <br><br>Optional rules are not included in the basic games to streamline them. Options are offered to give the design more replayability and to allow players the ability to explore other possibilities. I always encourage players to feel free to create and implement their own options or house rules. Unless games are being played in tournament, they should be fun and flexible. </p>



<p><strong>Grant: As you mentioned, you are working on a sequel, using the same rules, covering the Gettysburg cavalry battles. Why did you feel these same rules will apply to cavalry?</strong></p>



<p><strong>John: </strong>We are in the process of learning if they will. The maps will be larger, the units more mobile, Defensive Works and Volley Fire will not play as large a role. When I say we will be using the same rules I mean to say they will be similar not identical. Why use similar rules? I want those players who enjoyed <em>Ball’s Bluff</em>, <em>Belmont</em> &amp; <em>Flanks </em>to have the opportunity to use similar mechanics in a cavalry engagement. Have wanted to tackle a cavalry battle for a long time.  </p>



<p><strong>Grant: What do you feel the design does well?</strong> <br><br><strong>John:</strong> I feel the design does a good job of exploring Fire and Movement, of mimicking Melee, and above all showing the player the importance of terrain while on both the offensive and the defensive. </p>



<p><strong>Grant: What has been the experience of your playtester teams?</strong> <br><br><strong>John:</strong> In a word – ENGAGED. Both situations begin with maneuver, and by midgame forces are fully engaged and the see-saw begins to teeter first one way then another. It has been proven that the Southern player must be aggressive or they stand no chance. But aggression must be coupled with wise, well planned assaults or the casualties mount and Lee is, well…disappointed. We have all had a great deal of fun in the playtesting. I am sure players will enjoy it as much as we have.</p>



<p>As always, we thank you for your time in answering our questions about this very interesting looking take on a well known and well represented wargame on the Battle of Gettysburg. I am looking forward to playing as I have always been fascinated by the battle on the flanks, particularly Little Roundtop.</p>



<p>If you are interested in <em>Flanks of Gettysburg</em>, you can pre-order a copy for $52.00 from the Compass Games website at the following link: <a href="https://www.compassgames.com/preorders/flanks-of-gettysburg.html" rel="nofollow">https://www.compassgames.com/preorders/flanks-of-gettysburg.html</a></p>



<p>-Grant</p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-74589" class="share-twitter sd-button share-icon" href="https://theplayersaid.com/2021/01/05/interview-with-john-poniske-designer-of-flanks-of-gettysburg-from-compass-games/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-74589" class="share-facebook sd-button share-icon" href="https://theplayersaid.com/2021/01/05/interview-with-john-poniske-designer-of-flanks-of-gettysburg-from-compass-games/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-109973685-74589-5ff4c01e8e5b1' data-src='//widgets.wp.com/likes/index.html?ver=20200826#blog_id=109973685&amp;post_id=74589&amp;origin=theplayersaid.wordpress.com&amp;obj_id=109973685-74589-5ff4c01e8e5b1&amp;domain=theplayersaid.com' data-name='like-post-frame-109973685-74589-5ff4c01e8e5b1'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>
							
						</div>

					
					<footer class="post-footer">

						
							<div class="post-tags">

								<a href="https://theplayersaid.com/tag/acw/" rel="tag">ACW</a><a href="https://theplayersaid.com/tag/american-civil-war/" rel="tag">American Civil War</a><a href="https://theplayersaid.com/tag/battle-of-gettysburg/" rel="tag">Battle of Gettysburg</a><a href="https://theplayersaid.com/tag/chit-pull-system/" rel="tag">Chit-Pull System</a><a href="https://theplayersaid.com/tag/compass-games/" rel="tag">Compass Games</a><a href="https://theplayersaid.com/tag/culps-hill/" rel="tag">Culp&#039;s Hill</a><a href="https://theplayersaid.com/tag/designer-interview/" rel="tag">Designer Interview</a><a href="https://theplayersaid.com/tag/flanks-of-gettysburg/" rel="tag">Flanks of Gettysburg</a><a href="https://theplayersaid.com/tag/hex-and-counter/" rel="tag">Hex and Counter</a><a href="https://theplayersaid.com/tag/john-poniske/" rel="tag">John Poniske</a><a href="https://theplayersaid.com/tag/july-1863/" rel="tag">July 1863</a><a href="https://theplayersaid.com/tag/little-roundtop/" rel="tag">Little Roundtop</a><a href="https://theplayersaid.com/tag/rick-barber/" rel="tag">Rick Barber</a><a href="https://theplayersaid.com/tag/shawn-bozarth/" rel="tag">Shawn Bozarth</a><a href="https://theplayersaid.com/tag/wargame/" rel="tag">wargame</a><a href="https://theplayersaid.com/tag/wargame-wednesday/" rel="tag">Wargame Wednesday</a>
							</div>

						
							<div class="entry-author author-avatar-show">
				<div class="author-avatar">
			<img alt='' src='https://1.gravatar.com/avatar/1e752cb2f1e1614d7feea41509cfa4ee?s=100&#038;d=identicon&#038;r=G' class='avatar avatar-100' height='100' width='100' />		</div><!-- .author-avatar -->
		
		<div class="author-heading">
			<h2 class="author-title">Published by <span class="author-name">Grant</span></h2>
		</div><!-- .author-heading -->

		<p class="author-bio">
						<a class="author-link" href="https://theplayersaid.com/author/grantkleinhenz/" rel="author">
				View all posts by Grant			</a>
		</p><!-- .author-bio -->
	</div><!-- .entry-auhtor -->

					</footer>

				</div> <!-- /post-inner -->

			</article> <!-- /post -->

		
	<nav class="navigation post-navigation" role="navigation" aria-label="Posts">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://theplayersaid.com/2021/01/03/unboxing-video-the-kings-war-the-first-english-civil-war-1642-1646-from-clash-of-arms-games/" rel="prev"><span class="meta-nav" aria-hidden="true">Previous</span> <span class="screen-reader-text">Previous post:</span> <span class="navigation-post-title previous-post-title">Unboxing Video: The King&#8217;s War: The First English Civil War 1642-1646 from Clash of Arms&nbsp;Games</span></a></div></div>
	</nav>
		
<div id="comments" class="comments-area clear-fix">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/01/05/interview-with-john-poniske-designer-of-flanks-of-gettysburg-from-compass-games/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://theplayersaid.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="b62b50a5b7" /><input type="hidden" name="_wp_http_referer" value="/2021/01/05/interview-with-john-poniske-designer-of-flanks-of-gettysburg-from-compass-games/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Guest">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			You are commenting using your WordPress.com account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			You are commenting using your Google account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			You are commenting using your Twitter account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			You are commenting using your Facebook account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='74589' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="36730e3577" /></p>
<input type="hidden" name="genseq" value="1609875486" />
<input type="hidden" id="ak_js" name="ak_js" value="82"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->
		
	
	</main> <!-- /content -->

	
<div class="sidebar">
	<aside id="media_image-21" class="widget widget_media_image"><div class="widget-content"><h3 class="widget-title">Become A Patron</h3><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://www.patreon.com/theplayersaid"><img width="662" height="320" src="https://theplayersaid.files.wordpress.com/2020/02/patreon-logo.jpg?w=662" class="image wp-image-66906  attachment-662x320 size-662x320" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://theplayersaid.files.wordpress.com/2020/02/patreon-logo.jpg 662w, https://theplayersaid.files.wordpress.com/2020/02/patreon-logo.jpg?w=150 150w, https://theplayersaid.files.wordpress.com/2020/02/patreon-logo.jpg?w=300 300w" sizes="(max-width: 662px) 100vw, 662px" data-attachment-id="66906" data-permalink="https://theplayersaid.com/patreon-logo/" data-orig-file="https://theplayersaid.files.wordpress.com/2020/02/patreon-logo.jpg" data-orig-size="662,320" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Patreon Logo" data-image-description="" data-medium-file="https://theplayersaid.files.wordpress.com/2020/02/patreon-logo.jpg?w=300" data-large-file="https://theplayersaid.files.wordpress.com/2020/02/patreon-logo.jpg?w=616" /></a></div><div class="clear"></div></aside><aside id="custom_html-3" class="widget_text widget widget_custom_html"><div class="widget_text widget-content"><h3 class="widget-title">Your Help Keeps Us Going</h3><div class="textwidget custom-html-widget"><div align="center"><a href="https://www.paypal.com/cgi-bin/webscr?cmd=_s-xclick&amp;hosted_button_id=NXAXL4PQCL6K2">
	<img src="https://www.paypalobjects.com/webstatic/en_US/btn/btn_donate_92x26.png" alt="Donate Button" /></a></div>
<br /><div align="center">
</div></div></div><div class="clear"></div></aside><aside id="media_image-22" class="widget widget_media_image"><div class="widget-content"><h3 class="widget-title">Merchandise [click image]</h3><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://teespring.com/stores/the-players-aid"><img width="480" height="480" src="https://theplayersaid.files.wordpress.com/2020/02/iheartwargames.jpg?w=480" class="image wp-image-66909  attachment-480x480 size-480x480" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://theplayersaid.files.wordpress.com/2020/02/iheartwargames.jpg 480w, https://theplayersaid.files.wordpress.com/2020/02/iheartwargames.jpg?w=150 150w, https://theplayersaid.files.wordpress.com/2020/02/iheartwargames.jpg?w=300 300w" sizes="(max-width: 480px) 100vw, 480px" data-attachment-id="66909" data-permalink="https://theplayersaid.com/iheartwargames/" data-orig-file="https://theplayersaid.files.wordpress.com/2020/02/iheartwargames.jpg" data-orig-size="480,480" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="iheartwargames" data-image-description="" data-medium-file="https://theplayersaid.files.wordpress.com/2020/02/iheartwargames.jpg?w=300" data-large-file="https://theplayersaid.files.wordpress.com/2020/02/iheartwargames.jpg?w=480" /></a></div><div class="clear"></div></aside><aside id="media_image-19" class="widget widget_media_image"><div class="widget-content"><h3 class="widget-title">3 buttons: $5 (US) [click image]</h3><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://www.paypal.com/cgi-bin/webscr?cmd=_s-xclick&#038;hosted_button_id=NXAXL4PQCL6K2"><img width="1247" height="1073" src="https://theplayersaid.files.wordpress.com/2018/04/resized_20180423_185620-01.jpeg?w=1247" class="image wp-image-57162  attachment-1247x1073 size-1247x1073" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://theplayersaid.files.wordpress.com/2018/04/resized_20180423_185620-01.jpeg 1247w, https://theplayersaid.files.wordpress.com/2018/04/resized_20180423_185620-01.jpeg?w=150 150w, https://theplayersaid.files.wordpress.com/2018/04/resized_20180423_185620-01.jpeg?w=300 300w, https://theplayersaid.files.wordpress.com/2018/04/resized_20180423_185620-01.jpeg?w=768 768w, https://theplayersaid.files.wordpress.com/2018/04/resized_20180423_185620-01.jpeg?w=1024 1024w" sizes="(max-width: 1247px) 100vw, 1247px" data-attachment-id="57162" data-permalink="https://theplayersaid.com/resized_20180423_185620-01/" data-orig-file="https://theplayersaid.files.wordpress.com/2018/04/resized_20180423_185620-01.jpeg" data-orig-size="1247,1073" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Resized_20180423_185620-01.jpeg" data-image-description="" data-medium-file="https://theplayersaid.files.wordpress.com/2018/04/resized_20180423_185620-01.jpeg?w=300" data-large-file="https://theplayersaid.files.wordpress.com/2018/04/resized_20180423_185620-01.jpeg?w=616" /></a></div><div class="clear"></div></aside><aside id="custom_html-7" class="widget_text widget widget_custom_html"><div class="widget_text widget-content"><h3 class="widget-title">Playtest Sign Up:</h3><div class="textwidget custom-html-widget">Game: Future War: Korea<br /> 
Designer: Christopher Davis<br /> 
Contact: play.testing.games@gmail.com</div></div><div class="clear"></div></aside><aside id="media_image-15" class="widget widget_media_image"><div class="widget-content"><h3 class="widget-title">**SPOILERS** Pandemic Legacy: Season 1</h3><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://theplayersaid.com/spoilers-pandemic-legacy/"><img class="image aligncenter" src="https://theplayersaid.files.wordpress.com/2016/06/legacy-blue.png?w=816" alt="" width="816" height="297" /></a></div><div class="clear"></div></aside><aside id="twitter_timeline-3" class="widget widget_twitter_timeline"><div class="widget-content"><a class="twitter-timeline" data-height="400" data-theme="light" data-border-color="#e8e8e8" data-lang="EN" data-partner="jetpack" data-chrome="noheader nofooter transparent" href="https://twitter.com/@playersaidblog" href="https://twitter.com/@playersaidblog">My Tweets</a></div><div class="clear"></div></aside><aside id="categories-5" class="widget widget_categories"><div class="widget-content"><h3 class="widget-title">Categories</h3><form action="https://theplayersaid.com" method="get"><label class="screen-reader-text" for="cat">Categories</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="550797121">12 Days of Christmas Gaming</option>
	<option class="level-0" value="317434">AAR</option>
	<option class="level-0" value="2487248">Action Point</option>
	<option class="level-0" value="493845812">Best 3 Games With&#8230;&#8230;</option>
	<option class="level-0" value="555658067">Board Game Blitz</option>
	<option class="level-0" value="15622">Board Games</option>
	<option class="level-0" value="425875557">Cardboard Carnage</option>
	<option class="level-0" value="1591665">Designer Interviews</option>
	<option class="level-0" value="43586580">Essen Spiel</option>
	<option class="level-0" value="18797090">Event Cards</option>
	<option class="level-0" value="5102">Family Fun</option>
	<option class="level-0" value="1243439">Friday Night Fights</option>
	<option class="level-0" value="379625990">Gen Con 2016</option>
	<option class="level-0" value="500426518">Gen Con 2017</option>
	<option class="level-0" value="587555586">Gen Con 2018</option>
	<option class="level-0" value="646029007">Gen Con 2019</option>
	<option class="level-0" value="647197596">GMT Monthly Update</option>
	<option class="level-0" value="150060">Guest Posts</option>
	<option class="level-0" value="169238622">Kickstarter Korner</option>
	<option class="level-0" value="1832">Lists</option>
	<option class="level-0" value="432942426">Map-A-Week</option>
	<option class="level-0" value="34268">miniatures</option>
	<option class="level-0" value="34327">New Year&#8217;s Resolutions</option>
	<option class="level-0" value="253865">New-to-Me</option>
	<option class="level-0" value="103">News</option>
	<option class="level-0" value="69192">On This Day&#8230;</option>
	<option class="level-0" value="7860">Origins</option>
	<option class="level-0" value="419191788">Origins 2016</option>
	<option class="level-0" value="501673815">Origins 2017</option>
	<option class="level-0" value="536986554">Origins 2018</option>
	<option class="level-0" value="16490610">Play Through</option>
	<option class="level-0" value="9246">Preview</option>
	<option class="level-0" value="245">Reflections</option>
	<option class="level-0" value="309">Reviews</option>
	<option class="level-0" value="21746201">Roleplay Review</option>
	<option class="level-0" value="394917602">Solitaire Sunday</option>
	<option class="level-0" value="1274421">Strategy &amp; Tactics</option>
	<option class="level-0" value="150221018">Table Top Day</option>
	<option class="level-0" value="16122617">The Love/Hate Relationship</option>
	<option class="level-0" value="174940">Unboxing</option>
	<option class="level-0" value="1">Uncategorized</option>
	<option class="level-0" value="412">video</option>
	<option class="level-0" value="83004690">War Game Wednesday</option>
	<option class="level-0" value="579018680">Wargame Watch</option>
	<option class="level-0" value="228313">WBC</option>
	<option class="level-0" value="39366264">Why I Game</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</div><div class="clear"></div></aside><aside id="follow_button_widget-5" class="widget widget_follow_button_widget"><div class="widget-content">
		<a class="wordpress-follow-button" href="https://theplayersaid.com" data-blog="109973685" data-lang="en" >Follow The Players&#039; Aid on WordPress.com</a>
		<script type="text/javascript">(function(d){var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');p.type = 'text/javascript';p.async = true;p.src = '//widgets.wp.com/platform.js';f.parentNode.insertBefore(p,f);}(document));</script>

		</div><div class="clear"></div></aside><aside id="blog_subscription-5" class="widget widget_blog_subscription jetpack_subscription_widget"><div class="widget-content">			<form
				action="https://subscribe.wordpress.com"
				method="post"
				accept-charset="utf-8"
				id=""
			>
														<p id="subscribe-email">
						<label
							id="subscribe-field-label"
							for="subscribe-field"
							class="screen-reader-text"
						>
							Email Address:						</label>

						<input
								type="text"
								name="email"
								
								style="width: 95%; padding: 1px 10px"
								placeholder="Enter your email address"
								value=""
								id="subscribe-field"
							/>					</p>
				
				<p id="subscribe-submit">
                    <input type="hidden" name="action" value="subscribe"/>
                    <input type="hidden" name="blog_id" value="109973685"/>
                    <input type="hidden" name="source" value="https://theplayersaid.com/2021/01/05/interview-with-john-poniske-designer-of-flanks-of-gettysburg-from-compass-games/"/>
                    <input type="hidden" name="sub-type" value="widget"/>
                    <input type="hidden" name="redirect_fragment" value="blog_subscription-5"/>
					<input type="hidden" id="_wpnonce" name="_wpnonce" value="77a1f7006b" />                    <button type="submit"
	                    		                	                >
	                    Email Updates                    </button>
                </p>
            </form>
			
</div><div class="clear"></div></aside></div>

	<div class="clear"></div>

</div> <!-- /wrapper -->


<footer class="site-footer">

	<div class="section-inner">
		<a href="#" class="to-the-top" title="To the top"><div class="fa fw fa-arrow-up"></div></a>
		<p class="copyright">&copy; 2021 <a href="https://theplayersaid.com/" title="The Players&#039; Aid &mdash; Board Game Reviews, Reports, and Reflections." rel="home">The Players&#039; Aid</a></p>
		<p class="attribution"><a href="https://wordpress.com/?ref=footer_custom_com" rel="nofollow">Website Built with WordPress.com</a>.</p>
	</div>

</footer> <!-- /site-footer -->

<!--  -->
<script src='//0.gravatar.com/js/gprofiles.js?ver=202101y' id='grofiles-cards-js'></script>
<script id='wpgroho-js-extra'>
var WPGroHo = {"my_hash":""};
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-1e752cb2f1e1614d7feea41509cfa4ee">
	</div>
	</div>
<script id='highlander-comments-js-extra'>
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/theplayersaid.wordpress.com\/public.api\/connect\/?action=request&domain=theplayersaid.com","logoutURL":"https:\/\/theplayersaid.wordpress.com\/wp-login.php?action=logout&_wpnonce=5fa8781eb1","homeURL":"https:\/\/theplayersaid.com\/","postID":"74589","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1573483029j'></script>

<script>
window.addEventListener( "load", function( event ) {
	var link = document.createElement( "link" );
	link.href = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.css?v=20201002";
	link.type = "text/css";
	link.rel = "stylesheet";
	document.head.appendChild( link );

	var script = document.createElement( "script" );
	script.src = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.js?v=20201002";
	script.defer = true;
	document.body.appendChild( script );
} );
</script>

	
	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<label for="carousel-reblog-content" id="carousel-reblog-lblogcontent" class="screen-reader-text">Add your thoughts here... (optional)</label>
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="109973685" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://theplayersaid.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="The Players&#039; Aid" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="d6c552589b" /><input type="hidden" name="_wp_http_referer" value="/2021/01/05/interview-with-john-poniske-designer-of-flanks-of-gettysburg-from-compass-games/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/theplayersaid.com\/2021\/01\/05\/interview-with-john-poniske-designer-of-flanks-of-gettysburg-from-compass-games\/":74589};
	</script>
				<link rel='stylesheet' id='all-css-0-3' href='https://s0.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1592560282h&cssminify=yes' type='text/css' media='all' />
<script id='comment-like-js-extra'>
var comment_like_text = {"loading":"Loading..."};
</script>
<script id='jetpack-carousel-js-extra'>
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/theplayersaid.com\/wp-admin\/admin-ajax.php","nonce":"b51d1570f5","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/theplayersaid.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Ftheplayersaid.com%2F2021%2F01%2F05%2Finterview-with-john-poniske-designer-of-flanks-of-gettysburg-from-compass-games%2F","blog_id":"109973685","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=109973685&v=wpcom&tz=-5&user_id=0&subd=theplayersaid","is_public":"1","reblog_enabled":""};
</script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyNk+tOwzAMhV+I1Bu7iD+IR0Fp67ZucyN21o2nJ1U3wehU+JXIPp9PdKzAGFTlnaAT6BlqPFGF4Vz0/AT3reBZLDLrFh90+4+E8XI9CnInwvFPWY8SdDWoiEyfi6k2qWBSS47B0IAMGUrYaVcbjCviylubS2qG+okugUcKaw4L6K7wG/ymSuOrgeG5OBQ7qIllZudyhttOSr+IUzrMUUJIJUQ/GnLthPFAISNuUI2vEquG/gk2Bs9sqF7G8lhf+1QaFB3Et/5/SGt8qc1NS64yqb4PKmIwl8KSW0n5unB4zwNARhLBqIQsZpu17eg6z1WljmA1ZybflMQ8abGZnyvV0SdGc3NVt8Ka0UBsUdSu2MyPbHy0K/rpU6jGaIrAnY5TWNczQ2/2dXvcvGyPx/3+0H8BDqZHPQ=='></script>
<script type='text/javascript'>
var windowOpen;
			document.body.addEventListener( 'click', function ( event ) {
				if ( event.target &&
						( event.target.matches && event.target.matches( 'a.share-twitter' ) ) ||
						( event.target.msMatchesSelector && event.target.msMatchesSelector( 'a.share-twitter' ) ) ) {
					// If there's another sharing window open, close it.
					if ( typeof windowOpen !== 'undefined' ) {
						windowOpen.close();
					}
					windowOpen = window.open( event.target.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
					return false;
				}
			} );
var windowOpen;
			document.body.addEventListener( 'click', function ( event ) {
				if ( event.target &&
						( event.target.matches && event.target.matches( 'a.share-facebook' ) ) ||
						( event.target.msMatchesSelector && event.target.msMatchesSelector( 'a.share-facebook' ) ) ) {
					// If there's another sharing window open, close it.
					if ( typeof windowOpen !== 'undefined' ) {
						windowOpen.close();
					}
					windowOpen = window.open( event.target.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
					return false;
				}
			} );
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20200826#ver=20200826' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?61" defer></script> <script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'109973685','blog_tz':'-5','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'109973685','v':'wpcom','tz':'-5','user_id':'0','post':'74589','subd':'theplayersaid'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGRVYVNrSFguN3FwSmQ5RGtNX3VQcj1yVzhiflM1THQtLGFdQ2toOXYlcis0THpIOWdTYytWbTMxXywzY0FfKzd3QyZ3NEQ1M2lqZTVCOUlQNk51T21bUXJSOWF8c3c/Tlc4VXJvM3NWNWxwbD1KYiVjZnJwd0E3V1A3dS5jTUkwZWdObHZHcmFWK0tGQS95PzNpLVJmcEMzbW9FVmxhNS5NT19jUWc3LlZEK2ZjQmkrQ1RtTHk2UF18SHFLLXx4VWpLZGFRTDhSUV1aYSVvbnVqd0RTcmJBMDBpUz0/SURdSDEzeUV1bjVWcGJIRTZoLTNqZm44S3F0aEZNOUxMYWtIWThqW2pvbFdWMnRTSElBMkotM1pLLDVJ'}]);
_stq.push([ 'clickTrackerInit', '109973685', '74589' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:1px;width:1px;overflow:hidden;position:absolute;bottom:1px;" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
<!--
	generated 213 seconds ago
	generated in 0.148 seconds
	served from batcache in 0.002 seconds
	expires in 87 seconds
-->
